<!DOCTYPE html>
<html
      xmlns:esi="http://www.edge-delivery.org/esi/1.0"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="de">
<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="viewport" content="initial-scale=1.0">
  <title>Storch: Hisbollah in Deutschland vollständig verbieten und ihre Mitglieder abschieben — Extremnews — Die etwas anderen Nachrichten</title>
  
  <script type="text/javascript"><!--
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-444885-1']);
    _gaq.push(['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    var _dcb = [], deform = {addCallback: function (o,c) {_dcb.push([o,c])}};
  //--></script>
  <link type="text/css" href="https://www.extremnews.com/static-a508429/extremnews/extremnews.css" rel="stylesheet" charset="utf-8" />
  <link rel="shortcut icon" type="image/x-icon" href="https://www.extremnews.com/static-a508429/extremnews/favicon.ico" />
  <link rel="alternate" type="application/atom+xml" title="Extremnews" href="//www.extremnews.com/feed/" />
  <meta http-equiv="imagetoolbar" content="no" />
  <meta name="verification" content="f374d8f1226f2397109b38a4c0657385" />
  <meta property="og:site_name" content="ExtremNews" />
  <link rel="stylesheet" href="https://www.extremnews.com/static-a508429/extremnews/jquery.fancybox-1.3.4.css" type="text/css" />
  
    <meta property="og:title" content="Storch: Hisbollah in Deutschland vollständig verbieten und ihre Mitglieder abschieben" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.extremnews.com/nachrichten/weltgeschehen/e3317cb04ff4ba" />
    
      <meta property="og:image" content="https://www.extremnews.com/images/max_image_view-0dc54d5ed3264258ae367a4be1474c27.jpg" />
      <meta property="og:image:width" content="1008" />
      <meta property="og:image:height" content="567" />
    
    
    <meta property="og:description" content="Die stellvertretende AfD-Bundessprecherin Beatrix von Storch bekräftigt die Forderung der AfD-Bundestagsfraktion nach einem vollständigen Hisbollah-Verbot, wie dies als Antrag von der Fraktion bereits mehrfach ins Parlament eingebracht worden war." />
  
</head>
<body>
  <div id="page-wrapper">
    

    <header id="portal-header">
      <a class="hiddenStructure" accesskey="2" href="#documentContent">Direkt zum Inhalt</a>
      <a class="hiddenStructure" accesskey="6" href="#portlet-navigation-tree">Direkt zur Navigation</a>

      <a id="portal-logo" title="Extremnews — Die etwas anderen Nachrichten" accesskey="1" href="https://www.extremnews.com"><img src="https://www.extremnews.com/static-a508429/extremnews/logo.svg" width="200" height="82" alt="Extremnews — Die etwas anderen Nachrichten" /></a>

      <div id="portal-searchbox">
        <a href="#" class="toggler" title="Suche"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></a>
        <form action="https://www.extremnews.com/search">
          <input type="text" name="q" placeholder="Archiv durchsuchen" value="" />
          <button name="submit">Suche</button>
        </form>
      </div>

      <div class="advertFullBanner" id="advert-top-banner"><a href='https://ads.extremnews.com/www/delivery/ck.php?oaparams=2__bannerid=188__zoneid=0__cb=88293e65a4__oadest=http%3A%2F%2Fdielichtsaeuledeslebens.de%2F' target='_blank'><img src='https://ads.extremnews.com/images/9796339f64e69611168c4d202d0c01e4.jpg' width='468' height='60' alt='' title='' border='0' /></a></div>

      <nav >
<a href="#" class="toggler" title="Navigation"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1664 1344v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45z"/></svg></a>
<ul >
<li class="topics"><a href="https://www.extremnews.com/videos/">Videos</a>
</li>
<li class="expandable news"><a href="#">Kategorien</a>
<ul class="categories news">
<li class="expandable "><a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>

<ul >
<li ><a href="https://www.extremnews.com/nachrichten/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/natur-und-umwelt/">Natur/Umwelt</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/sport/">Sport</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/berichte/">Berichte</a>

<ul >
<li ><a href="https://www.extremnews.com/berichte/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/zeitgeschichte/">Zeitgeschichte</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/vermischtes/">Vermischtes</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/meinungen-kommentare/">Meinungen/Kommentare</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/">Ratgeber</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/verbraucherinfos/">Verbraucherinfos</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/recht/">Recht</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/">Testberichte</a>

<ul >
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/">Bücher</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/romane/">Romane</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/sachbuecher/">Sachbücher</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/309511ff89797b2/">Musik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/filme/">Filme</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/software/">Software</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/anwendersoftware/">Anwendersoftware</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/pc-spiele/">PC-Spiele</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/konsolen-spiele/">Konsolen-Spiele</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/">Produkte</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/sonstiges/">Sonstiges</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/erotik/">Erotik</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/tips-tricks/">Tipps & Tricks</a>

<ul >
<li ><a href="https://www.extremnews.com/tips-tricks/allgemein/">Allgemein</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/finanzen/">Finanzen</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/downloads/">Downloads</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/ernaehrung/">Ernährung</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/lifestyle/">Lifestyle</a>

<ul >
<li ><a href="https://www.extremnews.com/lifestyle/internet/">Internet</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/fernsehen/">Fernsehen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kino/">Kino</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/produkte/">Produkte</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/reisen/">Reisen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kurioses/">Kurioses</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/archiv/2020/8/29">Archiv</a>
</li>
</ul>
</li>
<li class="expandable events"><a href="https://www.extremnews.com/termine/">Termine</a>

<ul >
<li ><a href="https://www.extremnews.com/termine/messen/">Messen</a>
</li>
<li ><a href="https://www.extremnews.com/termine/vortraege/">Vorträge</a>
</li>
<li ><a href="https://www.extremnews.com/termine/seminare/">Seminare</a>
</li>
<li ><a href="https://www.extremnews.com/termine/sonstiges/">Sonstige</a>
</li>
</ul>
</li>
<li class="expandable links"><a href="https://www.extremnews.com/links/">Linkliste</a>

<ul >
<li ><a href="https://www.extremnews.com/links/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/links/kommerziell/">Handel</a>
</li>
<li ><a href="https://www.extremnews.com/links/foren/">Foren</a>
</li>
<li ><a href="https://www.extremnews.com/links/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/links/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/links/879a12fda8c3212/">Blogs</a>
</li>
</ul>
</li>
<li class="archive"><a href="https://www.extremnews.com/archiv/2020/8/29">Archiv</a>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a>

<ul >
<li ><a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
</li>
</ul>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/service/">Service</a>

<ul >
<li ><a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
</li>
<li ><a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
</li>
<li ><a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
</li>
</ul>
</li>
<li class="misc"><a href="https://www.extremnews.com/impressum/">Impressum</a>
</li>
</ul>
</nav>

    </header>

    <div id="portal-breadcrumbs"><span class="here">Sie sind hier:</span>
<a href="https://www.extremnews.com">Startseite</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/weltgeschehen/">Weltgeschehen</a>
<span dir="ltr" class="separator last">→</span>
<a href="https://www.extremnews.com/nachrichten/weltgeschehen/e3317cb04ff4ba" class="context">Storch: Hisbollah in Deutschland vollständig verbieten und ihre Mitglieder abschieben</a></div>
    <a name="documentContent"></a>
    <div id="content-wrapper">
      <div id="content">
    <h1 class="documentFirstHeading" url="https://www.extremnews.com/nachrichten/weltgeschehen/e3317cb04ff4ba">Storch: Hisbollah in Deutschland vollständig verbieten und ihre Mitglieder abschieben</h1>
    
      
      <div class="documentByLine">
        
        
          Freigeschaltet
        
        
          am <a href="https://www.extremnews.com/archiv/2020/08/06">06.08.2020</a> um 09:32
        
        
          durch Andre Ott
        
      </div>
    
    
    
      <div class="documentImage landscape">
        <a class="image" href="https://www.extremnews.com/nachrichten/weltgeschehen/e3317cb04ff4ba/6edf17cb04ff57c/info" data-url="https://www.extremnews.com/images/max_image_view-0dc54d5ed3264258ae367a4be1474c27.jpg"><img src="https://www.extremnews.com/images/article_landscape-0dc54d5ed3264258ae367a4be1474c27.jpg" srcset="https://www.extremnews.com/images/article_landscape2x-0dc54d5ed3264258ae367a4be1474c27.jpg 2x" alt="Beatrix von Storch (2020)" width="364" height="204" /></a>
        
        
        <div class="caption">Beatrix von Storch (2020)<br /><p>Bild: AfD Deutschland</p></div>
      </div>
    
    <p class="documentDescription">Die stellvertretende AfD-Bundessprecherin Beatrix von Storch bekräftigt die Forderung der AfD-Bundestagsfraktion nach einem vollständigen Hisbollah-Verbot, wie dies als Antrag von der Fraktion bereits mehrfach ins Parlament eingebracht worden war.</p>
    
    <div class="plain"><p>Dies sei umso dringlicher angesichts einer Meldung der ‚Welt‘ (6.8.2020), dass die Terrororganisation in Süddeutschland Zugriff auf die Chemikalie Ammoniumnitrat habe, die die Ursache für die fürchterliche Explosion in Beirut war: „Als AfD haben wir ein vollständiges Organisationsverbot dieser islamischen Terrororganisation gefordert, was bisher im Bundestag von den etablierten Parteien stets abgelehnt wurde. Seehofer hat sich zwar auf unseren Druck hin immerhin zu einem  Betätigungsverbot für die Hisbollah in Deutschland durchgerungen, aber die nun geltende Rechtslage wird der terroristischen Bedrohung dieser fanatischen Israelhasser und Antisemiten in keiner Weise gerecht. <br></p>

<p>Wenn die ‚Welt‘-Informationen zutreffen, dass die Bundesregierung seit Monaten durch den israelischen Geheimdienst Mossad über Hisbollah-Ammoniumnitratlager in Deutschland informiert war, ist es nicht nachvollziehbar, dass Seehofer und die GroKo dem AfD-Antrag eines vollständigen Hisbollah-Verbots nicht gefolgt sind. Seehofer trägt als Innenminister die Verantwortung für die Sicherheit und muss jetzt handeln: Die Hisbollah als Organisation vollständig verbieten und alle Hisbollah-Mitglieder abschieben.“</p>

<p>Quelle: <a href="https://afdkompakt.de/2020/08/06/hisbollah-in-deutschland-vollstaendig-verbieten-und-ihre-mitglieder-abschieben/">AfD Deutschland</a><br></p></div>
    
    
    
    
    <div id="socialshareprivacy"></div>
    <div id="below-article-ads">
      <div id="below-article-plista-ad">
        <div id="plista_widget_standard_1"></div>
        <script type="text/javascript" src="//static.plista.com/fullplista/de00aba30684a9362b9b29c8.js"></script>
        <script type="text/javascript">

        PLISTA.items.push({
            objectid: "09f9a3016c104019b515da4b1b593abe",
            title: "Storch: Hisbollah in Deutschland vollständig verbieten und ihre Mitglieder abschieben",
            url: "https://www.extremnews.com/nachrichten/weltgeschehen/e3317cb04ff4ba",
            text: "Die stellvertretende AfD-Bundessprecherin Beatrix von Storch bekräftigt die Forderung der AfD-Bundestagsfraktion nach einem vollständigen Hisbollah-Verbot, wie dies als Antrag von der Fraktion bereits mehrfach ins Parlament eingebracht worden war.",
            img: "https://www.extremnews.com/images/max_image_view-0dc54d5ed3264258ae367a4be1474c27.jpg"
        });

        PLISTA.partner.init();
        </script>
      </div>
      <div id="below-article-google-ad">
        <div class="advertisement">Anzeige</div>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Below text big -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:336px;height:280px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="2189414978"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </div>
    </div>
    <div class="furtherarticles">
<h1 class="sectionHeading">Gern gelesene Artikel</h1>
<section class="sections">
  <section class="furtherarticles">
    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/weltgeschehen/ccfd17c1327d1a1">
          <img src="https://www.extremnews.com/images/tile-7ce5055dcfed4de995682ae151815b52.jpg" srcset="https://www.extremnews.com/images/tile2x-7ce5055dcfed4de995682ae151815b52.jpg 2x" alt="Vetirinärmediziner in der Türkei mit Chlordioxid" width="43" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/weltgeschehen/ccfd17c1327d1a1">Anzeige gegen Spahn: Türkei lässt Chlordioxid als Arzneimittel zu</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/weltgeschehen/ccfd17c1327d1a1"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/a8a917c417e1596">
          <img src="https://www.extremnews.com/images/tile-d232f239c82b423ba89b7ed6f457221e.jpg" srcset="https://www.extremnews.com/images/tile2x-d232f239c82b423ba89b7ed6f457221e.jpg 2x" alt="Ein offener Brief an Del Bigtree" width="64" height="48" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/a8a917c417e1596">Die unterschätzte Gefahr der zweiten Welle</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/a8a917c417e1596"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/18ef17bf314db68">
          <img src="https://www.extremnews.com/images/tile-eace9df394464e0282134ecbace7ea0f.jpg" srcset="https://www.extremnews.com/images/tile2x-eace9df394464e0282134ecbace7ea0f.jpg 2x" alt="Vernon Coleman 2019" width="48" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/18ef17bf314db68">Dr. Vernon Coleman: „Das könnte unmöglich passieren! Oder doch?“</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/18ef17bf314db68"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/c5617c7cac958f">
          <img src="https://www.extremnews.com/images/tile-586a81ce71964b2795d26d40f679b95c.jpg" srcset="https://www.extremnews.com/images/tile2x-586a81ce71964b2795d26d40f679b95c.jpg 2x" alt="Die Europäische Union (politisch) seit 2020. Sie ist ungleich Europa (Kontienent) (Symbolbild)" width="64" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/c5617c7cac958f">Spahn: Risikogebiete sind nahezu alle Staaten außerhalb der EU</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/c5617c7cac958f"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/256117cb046be41">
          <img src="https://www.extremnews.com/images/tile-17dc1626d5ab4207a5d3f596d7aa9a83.jpg" srcset="https://www.extremnews.com/images/tile2x-17dc1626d5ab4207a5d3f596d7aa9a83.jpg 2x" alt="Dr. Alexander Gauland (2020)" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/256117cb046be41">Gauland: Laschets Ausflug in die Weltpolitik prallt mit der harten Realität zusammen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/256117cb046be41"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/9ae717cb058056c">
          <img src="https://www.extremnews.com/images/tile-f637f542eb574ea2960e5e5d2231975a.jpg" srcset="https://www.extremnews.com/images/tile2x-f637f542eb574ea2960e5e5d2231975a.jpg 2x" alt="Dr. Alice Weidel (2020)" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/9ae717cb058056c">Weidel: Fortsetzung des Anleihekaufprogramms der EZB wird die Krise verschärfen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/9ae717cb058056c"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/ae1f17cac94431d">
          <img src="https://www.extremnews.com/images/tile-4214cf1cd1884788b76769aefb387343.jpg" srcset="https://www.extremnews.com/images/tile2x-4214cf1cd1884788b76769aefb387343.jpg 2x" alt="Jürgen Braun (2020)" width="64" height="35" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/ae1f17cac94431d">Braun: Seit 30 Jahren stellen islamische Staaten die Scharia über Menschenrechte</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/ae1f17cac94431d"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/e2d17cac4ef9d6">
          <img src="https://www.extremnews.com/images/tile-4e6ea8403e5c4fb6b141f4f206311522.jpg" srcset="https://www.extremnews.com/images/tile2x-4e6ea8403e5c4fb6b141f4f206311522.jpg 2x" alt="Michael Gahler (2019)" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/e2d17cac4ef9d6">EVP-Experte warnt vor Zusammenbruch des Libanon</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/e2d17cac4ef9d6"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/823317cac4e31af">
          <img src="https://www.extremnews.com/images/tile-4af810194dab4ee198bbd4a9ef42c38c.jpg" srcset="https://www.extremnews.com/images/tile2x-4af810194dab4ee198bbd4a9ef42c38c.jpg 2x" alt="Sitz der Wirecard AG in Aschheim (bei München), 2019" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/823317cac4e31af">Bericht: Ex-Wirecard-Manager in Manila gestorben</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/823317cac4e31af"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/a19f17cab1b818e">
          <img src="https://www.extremnews.com/images/tile-51d0066e0f2d41f8a7e4a83039fe9105.jpg" srcset="https://www.extremnews.com/images/tile2x-51d0066e0f2d41f8a7e4a83039fe9105.jpg 2x" alt="2 MK-28 Atombomben die 1966 versehentlich aus einem B-52 Bomber fielen - Zum Glück ist nichts passiert (Symbolbild)" width="64" height="45" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/a19f17cab1b818e">Vorsitzender der deutschen IPPNW-Sektion, Alex Rosen, fordert Abschaffung aller Atomwaffen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/a19f17cab1b818e"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/550917cab01159c">
          <img src="https://www.extremnews.com/images/tile-c5e195a1ddfb415d8017150398813688.jpg" srcset="https://www.extremnews.com/images/tile2x-c5e195a1ddfb415d8017150398813688.jpg 2x" alt="Marcel Fratzscher (2017)" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/550917cab01159c">DIW-Präsident Fratzscher: "Europa hat bisher besser abgeschnitten als die USA"</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/550917cab01159c"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/bc6817cab2c9ca1">
          <img src="https://www.extremnews.com/images/tile-a5e232ebeb5141a4a7ded850db8ed2b8.jpg" srcset="https://www.extremnews.com/images/tile2x-a5e232ebeb5141a4a7ded850db8ed2b8.jpg 2x" alt="Deutschlands Regierung zahlt international und freigiebig - die Verlierer sind die Deutschen (Symbolbild)" width="64" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/bc6817cab2c9ca1">Entwicklungsministerium prüft Aufstockung der Libanon-Hilfen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/bc6817cab2c9ca1"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/3d5c17cab2dff4b">
          <img src="https://www.extremnews.com/images/tile-eb32634b46854d80b5094f987266266b.jpg" srcset="https://www.extremnews.com/images/tile2x-eb32634b46854d80b5094f987266266b.jpg 2x" alt="Angela Merkel (2019)" width="64" height="40" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/3d5c17cab2dff4b">Merkel kondoliert nach Explosion in Beirut</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/3d5c17cab2dff4b"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/d79917cab3717b9">
          <img src="https://www.extremnews.com/images/tile-2fe7168f24594a6aaa5b14a955162b43.jpg" srcset="https://www.extremnews.com/images/tile2x-2fe7168f24594a6aaa5b14a955162b43.jpg 2x" alt="Omid Nouripour (2018)" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/d79917cab3717b9">Nouripour: Beirut-Explosion muss aufgeklärt werden</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/d79917cab3717b9"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/11cd17cab14b0a2">
          <img src="https://www.extremnews.com/images/tile-13a3bfb98c8c4ec9a7e725932363dbd3.jpg" srcset="https://www.extremnews.com/images/tile2x-13a3bfb98c8c4ec9a7e725932363dbd3.jpg 2x" alt="Armin Laschet (2020)" width="64" height="43" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/11cd17cab14b0a2">Gauland: Laschets Ausflug in die Weltpolitik prallt mit der harten Realität zusammen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/11cd17cab14b0a2"></a>
    </div>
    
  </article>

    
    <article></article>
    <article></article>
    <article></article>
  </section>
</section>
</div>
  </div>
      <div id="portlets">
        <dl class="portlet" id="portlet-video">
  <dt class="header"><a href="https://www.extremnews.com/videos/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-a508429/extremnews/video-camera.svg" /> Videos</a></dt>
  <dd class="item">
    <a href="https://www.extremnews.com/lifestyle/internet/682f17cb0374be0" class="tile" title="Schon immer suchen die Menschen nach der echten und wirklichen Freiheit. Nicht selten haben einige von uns dabei die vermeintliche Freiheit durch den Einfluss von Alkohol, Drogen, Medikamenten aber auch Nahrungsmitteln sowie Verhaltenszwängen gefunden.">
      <img src="https://www.extremnews.com/images/portlet-4d84ef8098cc4109a132e88c712472b3.jpg" srcset="https://www.extremnews.com/images/portlet2x-4d84ef8098cc4109a132e88c712472b3.jpg 2x" alt="Symbolbild" width="238" height="178" />
      <div class="title">Der holistische Blickwinkel mit Eugen Bakumovski</div>
    </a>
  </dd>
  <dd class="item">
    <a href="https://www.extremnews.com/nachrichten/politik/eab017c96fbcb14" class="tile" title="Die Berliner Demo von Corona-Skeptikern unter dem Motto &quot;Tag der Freiheit&quot; ist am Samstagnachmittag vorzeitig beendet worden. Laut Angaben der Polizei kam das Ende nach einer Anzeige gegen den Veranstaltungsleiter. Auf der Demo trug praktisch niemand eine Maske.">
      <img src="https://www.extremnews.com/images/portlet-b8cc78fe97da4be69ade6ee21a9e2ce2.png" srcset="https://www.extremnews.com/images/portlet2x-b8cc78fe97da4be69ade6ee21a9e2ce2.png 2x" alt="Livestream aus Berlin vom 1.8.2020" width="238" height="133" />
      <div class="title">Demo von Corona-Skeptikern in Berlin beendet</div>
    </a>
  </dd>
  <dd class="footer">
    <a href="https://www.extremnews.com/videos/">Weitere Videos</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-events">
  <dt class="header"><a href="https://www.extremnews.com/termine/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-a508429/extremnews/calendar.svg" /> Termine</a></dt>
  
  <dd class="item odd">
    <a href="https://www.extremnews.com/termine/seminare/1e8417c5d443775" class="tile" title="Mit dem Transformativen Remote Viewing beginnt Deine Reise in ein Universum unendlicher Möglichkeiten. Es ist nicht nur ein Weg für Dich den Sinn von allem zu ergrûnden, sondern vielmehr zu erkennen, dass Du selbst der Erschaffer Deiner Wirklichkeit bist. Wir begleiten Dich gerne: Erfinde und erschaffe Dich neu!">
      <div class="title">Transformatives Remote Viewing</div>
      <div class="details">85057 Ingolstadt<br/>22.08.2020 - 23.08.2020</div>
    </a>
  </dd>
  
  <dd class="footer">
    <a href="https://www.extremnews.com/termine/">Kommende Termine</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-newsletter">
          <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-a508429/extremnews/envelope-o.svg" /> Newsletter</dt>
          <dd class="item">
            <form action="https://www.extremnews.com/newsletter-subscribe" name="newsletterform" method="post">
              <div class="field">
                <div class="formHelp">Wollen Sie unsere Nachrichten täglich kompakt und kostenlos per Mail? Dann tragen Sie sich hier ein:</div>
                <label>Ihre E-Mail-Adresse</label>
                <input type="text" size="15"
                       alt="Ihre E-Mail-Adresse"
                       name="email" />
              </div>
              <div class="field">
                <div class="formHelp">Schreiben Sie bitte <strong>dekade</strong> in folgendes Feld um den Spam-Filter zu umgehen</div>
                <input type="hidden" name="field_2" value="dekade" />
                <input type="text" alt="Wort gegen Spamfilter" name="field" />
              </div>
              <p class="formControls">
                <input type="submit" name="submit" value="Abonnieren" alt="Abonnieren" />
              </p>
            </form>
          </dd>
          <dd class="footer">
            Oder nutzen sie unseren<br /><a href="//www.extremnews.com/feed/"><img src="https://www.extremnews.com/static-a508429/extremnews/feed_icon.png" alt="News-Feed" width="16" height="16" /> News-Feed</a>
          </dd>
        </dl>
        
    <dl class="portlet" id="portlet-advertisement-right">
      <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-a508429/extremnews/money.svg" /> Anzeige</dt>
      <dd class="item">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Wide Skyscraper -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:160px;height:600px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="6864580588"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </dd>
    </dl>
  
        
      </div>
    </div>
    <footer id="portal-footer">
      <dl id="footer-navigation">
        <dt><a href="https://www.extremnews.com/service/">Service</a></dt>
        <dd>
          <a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
          <a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
          <a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
        </dd>
        <dt><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a></dt>
        <dd>
          <a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
          <a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
          <a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
          <a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
          <a href="https://www.extremnews.com/in-eigener-sache/unterstuetzung/">ExtremNews unterstützen</a>
        </dd>
        <dt><a href="https://www.extremnews.com/impressum/">Impressum</a></dt>
      </dl>
      &nbsp;
    </footer>
  </div>
  <script type="text/javascript" src="https://www.extremnews.com/static-a508429/deform/scripts/jquery-1.7.2.min.js"></script>
  <script type="text/javascript" src="https://www.extremnews.com/static-a508429/extremnews/jquery.fancybox-1.3.4.pack.js"></script>
  <script type="text/javascript" src="https://www.extremnews.com/static-a508429/extremnews/jquery.socialshareprivacy.min.js"></script>
  
    <script type="text/javascript"><!--
      jQuery(document).ready(function($) {
        if($('#socialshareprivacy').length > 0){
          $('#socialshareprivacy').socialSharePrivacy({
            'css_path': 'https://www.extremnews.com/static-a508429/extremnews/socialshareprivacy/socialshareprivacy.css',
            'language': 'de',
            'lang_path': 'https://www.extremnews.com/static-a508429/extremnews/socialshareprivacy/lang/',
            'services': {
              'facebook': {
                dummy_img: 'https://www.extremnews.com/static-a508429/extremnews/socialshareprivacy/images/dummy_facebook.png'
              },
              'twitter': {
                dummy_img: 'https://www.extremnews.com/static-a508429/extremnews/socialshareprivacy/images/dummy_twitter.png'
              },
              'gplus': {
                dummy_img: 'https://www.extremnews.com/static-a508429/extremnews/socialshareprivacy/images/dummy_gplus.png'
              }
            }
          });
        }
      });
    --></script>
    <script type="text/javascript"><!--
      jQuery(document).ready(function($) {
        if ($.fancybox) {
          var images = $('div.documentImage a.image, .rightImagesBlock a.image, .galleryImagesBlock a.image');
          var infos = [];
          images.each(function(elem) {
            var elem = $(this);
            infos[infos.length] = {
              href: elem.data('url'),
              title: elem.parent().find('.caption').html()};
          });
          images.click(function(event) {
            event.preventDefault();
            $.fancybox(infos, {
              titlePosition: 'inside',
              index: images.index(this)});
            return false;
          });
        }
      });
    --></script>
  
  <script type="text/javascript"><!--
    if (deform.load) {
      for (var i=0; i<_dcb.length; i++) {
        deform.addCallback(_dcb[i][0], _dcb[i][1]);
      }
      deform.load();
    }
    jQuery(function($) {
      if (document.cookie.indexOf('extremnews=') >= 0) {
        $.ajax({
          url: 'https://www.extremnews.com/flash-messages',
          dataType: 'json',
          success: function(data) {
            $.each(data, function(i, msg) {
              $.gritter.add({
                title: 'Info',
                text: msg,
                time: 5000})
            });
          }
        });
      }
      $(document).on('click', function(e) {
        $('#portal-header a.toggler').parent().removeClass('toggled');
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-searchbox, #portal-header nav', function(e) {
        e.stopPropagation();
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-header a.toggler', function(e) {
        e.preventDefault();
        e.stopPropagation();
        var $parent = $(this).parent();
        var addClass = true;
        if ($parent.hasClass('toggled')) {
          addClass = false;
        }
        $('#portal-header a.toggler').parent().removeClass('toggled');
        if (addClass) {
          $parent.toggleClass('toggled');
        }
      });
      $(document).on('click', 'nav li.expandable > a', function(e) {
        var $parent = $(this).parent();
        if (!$parent.hasClass('expanded')) {
          e.preventDefault();
          e.stopPropagation();
        }
        $parent
          .closest('nav')
          .find('li.expandable')
          .not($parent.parents('li.expandable'))
          .removeClass('expanded');
        $parent.toggleClass('expanded');
      });
    });
  //--></script>
  
    <!-- OpenX -->
    <script src="//ads.extremnews.com/www/delivery/fl.js"
            type="text/javascript">
    </script>
    <!-- Google Analytics -->
    <script type="text/javascript"><!--
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    //--></script>
  
  
</body>
</html>
