<!DOCTYPE html>
<html
      xmlns:esi="http://www.edge-delivery.org/esi/1.0"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="de">
<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="viewport" content="initial-scale=1.0">
  <title>EU-Kommission will hochrangigen Beauftragten für Mittelstand — Extremnews — Die etwas anderen Nachrichten</title>
  
  <script type="text/javascript"><!--
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-444885-1']);
    _gaq.push(['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    var _dcb = [], deform = {addCallback: function (o,c) {_dcb.push([o,c])}};
  //--></script>
  <link type="text/css" href="https://www.extremnews.com/static-4329558/extremnews/extremnews.css" rel="stylesheet" charset="utf-8" />
  <link rel="shortcut icon" type="image/x-icon" href="https://www.extremnews.com/static-4329558/extremnews/favicon.ico" />
  <link rel="alternate" type="application/atom+xml" title="Extremnews" href="//www.extremnews.com/feed/" />
  <meta http-equiv="imagetoolbar" content="no" />
  <meta name="verification" content="f374d8f1226f2397109b38a4c0657385" />
  <meta property="og:site_name" content="ExtremNews" />
  <link rel="stylesheet" href="https://www.extremnews.com/static-4329558/extremnews/jquery.fancybox-1.3.4.css" type="text/css" />
  
    <meta property="og:title" content="EU-Kommission will hochrangigen Beauftragten für Mittelstand" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.extremnews.com/nachrichten/weltgeschehen/db931795af8390f" />
    
      <meta property="og:image" content="https://www.extremnews.com/images/max_image_view-d82b258dbef1472284b37dbecfd35b61.jpg" />
      <meta property="og:image:width" content="1008" />
      <meta property="og:image:height" content="1505" />
    
    
    <meta property="og:description" content="Die EU-Kommission will mehr Rücksicht nehmen auf die Interessen kleiner und mittelgroßer Unternehmen (KMU). Ein hochrangiger KMU-Beauftragter soll künftig innerhalb der Brüsseler Behörde dafür sorgen, dass die Belange der Firmen bei den Regulierungsvorschlägen berücksichtigt werden, berichtet das &quot;Handelsblatt&quot; unter Berufung auf EU-Kreise." />
  
</head>
<body>
  <div id="page-wrapper">
    

    <header id="portal-header">
      <a class="hiddenStructure" accesskey="2" href="#documentContent">Direkt zum Inhalt</a>
      <a class="hiddenStructure" accesskey="6" href="#portlet-navigation-tree">Direkt zur Navigation</a>

      <a id="portal-logo" title="Extremnews — Die etwas anderen Nachrichten" accesskey="1" href="https://www.extremnews.com"><img src="https://www.extremnews.com/static-4329558/extremnews/logo.svg" width="200" height="82" alt="Extremnews — Die etwas anderen Nachrichten" /></a>

      <div id="portal-searchbox">
        <a href="#" class="toggler" title="Suche"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></a>
        <form action="https://www.extremnews.com/search">
          <input type="text" name="q" placeholder="Archiv durchsuchen" value="" />
          <button name="submit">Suche</button>
        </form>
      </div>

      <div class="advertFullBanner" id="advert-top-banner"><a href='https://ads.extremnews.com/www/delivery/ck.php?oaparams=2__bannerid=130__zoneid=0__cb=37eeb0486d__oadest=http%3A%2F%2Fwww.anja.schmitt.getinharmony.com' target='_blank'><img src='https://ads.extremnews.com/images/030f82431c686c1875ab55eb88c84c20.jpg' width='468' height='60' alt='Harmony United Technologie' title='Harmony United Technologie' border='0' /></a></div>

      <nav >
<a href="#" class="toggler" title="Navigation"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1664 1344v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45z"/></svg></a>
<ul >
<li class="topics"><a href="https://www.extremnews.com/videos/">Videos</a>
</li>
<li class="expandable news"><a href="#">Kategorien</a>
<ul class="categories news">
<li class="expandable "><a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>

<ul >
<li ><a href="https://www.extremnews.com/nachrichten/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/natur-und-umwelt/">Natur/Umwelt</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/sport/">Sport</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/berichte/">Berichte</a>

<ul >
<li ><a href="https://www.extremnews.com/berichte/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/zeitgeschichte/">Zeitgeschichte</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/vermischtes/">Vermischtes</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/meinungen-kommentare/">Meinungen/Kommentare</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/">Ratgeber</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/verbraucherinfos/">Verbraucherinfos</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/recht/">Recht</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/">Testberichte</a>

<ul >
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/">Bücher</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/romane/">Romane</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/sachbuecher/">Sachbücher</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/309511ff89797b2/">Musik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/filme/">Filme</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/software/">Software</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/anwendersoftware/">Anwendersoftware</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/pc-spiele/">PC-Spiele</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/konsolen-spiele/">Konsolen-Spiele</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/">Produkte</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/sonstiges/">Sonstiges</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/erotik/">Erotik</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/tips-tricks/">Tipps & Tricks</a>

<ul >
<li ><a href="https://www.extremnews.com/tips-tricks/allgemein/">Allgemein</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/finanzen/">Finanzen</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/downloads/">Downloads</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/ernaehrung/">Ernährung</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/lifestyle/">Lifestyle</a>

<ul >
<li ><a href="https://www.extremnews.com/lifestyle/internet/">Internet</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/fernsehen/">Fernsehen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kino/">Kino</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/produkte/">Produkte</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/reisen/">Reisen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kurioses/">Kurioses</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/archiv/2020/2/29">Archiv</a>
</li>
</ul>
</li>
<li class="expandable events"><a href="https://www.extremnews.com/termine/">Termine</a>

<ul >
<li ><a href="https://www.extremnews.com/termine/messen/">Messen</a>
</li>
<li ><a href="https://www.extremnews.com/termine/vortraege/">Vorträge</a>
</li>
<li ><a href="https://www.extremnews.com/termine/seminare/">Seminare</a>
</li>
<li ><a href="https://www.extremnews.com/termine/sonstiges/">Sonstige</a>
</li>
</ul>
</li>
<li class="expandable links"><a href="https://www.extremnews.com/links/">Linkliste</a>

<ul >
<li ><a href="https://www.extremnews.com/links/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/links/kommerziell/">Handel</a>
</li>
<li ><a href="https://www.extremnews.com/links/foren/">Foren</a>
</li>
<li ><a href="https://www.extremnews.com/links/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/links/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/links/879a12fda8c3212/">Blogs</a>
</li>
</ul>
</li>
<li class="archive"><a href="https://www.extremnews.com/archiv/2020/2/29">Archiv</a>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a>

<ul >
<li ><a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
</li>
</ul>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/service/">Service</a>

<ul >
<li ><a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
</li>
<li ><a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
</li>
<li ><a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
</li>
</ul>
</li>
<li class="misc"><a href="https://www.extremnews.com/impressum/">Impressum</a>
</li>
</ul>
</nav>

    </header>

    <div id="portal-breadcrumbs"><span class="here">Sie sind hier:</span>
<a href="https://www.extremnews.com">Startseite</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/weltgeschehen/">Weltgeschehen</a>
<span dir="ltr" class="separator last">→</span>
<a href="https://www.extremnews.com/nachrichten/weltgeschehen/db931795af8390f" class="context">EU-Kommission will hochrangigen Beauftragten für Mittelstand</a></div>
    <a name="documentContent"></a>
    <div id="content-wrapper">
      <div id="content">
    <h1 class="documentFirstHeading" url="https://www.extremnews.com/nachrichten/weltgeschehen/db931795af8390f">EU-Kommission will hochrangigen Beauftragten für Mittelstand</h1>
    
      
      <div class="documentByLine">
        
        
          Freigeschaltet
        
        
          am <a href="https://www.extremnews.com/archiv/2020/02/26">26.02.2020</a> um 10:52
        
        
          durch Andre Ott
        
      </div>
    
    
    
      <div class="documentImage portrait">
        
        <a class="image" href="https://www.extremnews.com/nachrichten/weltgeschehen/db931795af8390f/58771795af907b7/info" data-url="https://www.extremnews.com/images/max_image_view-d82b258dbef1472284b37dbecfd35b61.jpg"><img src="https://www.extremnews.com/images/article_portrait-d82b258dbef1472284b37dbecfd35b61.jpg" srcset="https://www.extremnews.com/images/article_portrait2x-d82b258dbef1472284b37dbecfd35b61.jpg 2x" alt="Flaggen vor dem Berlaymont-Gebäude, dem Sitz der Europäischen Kommission. Bild: Xavier Häpe / wikipedia.org" width="238" height="355" /></a>
        
        <div class="caption">Flaggen vor dem Berlaymont-Gebäude, dem Sitz der Europäischen Kommission. Bild: Xavier Häpe / wikipedia.org</div>
      </div>
    
    <p class="documentDescription">Die EU-Kommission will mehr Rücksicht nehmen auf die Interessen kleiner und mittelgroßer Unternehmen (KMU). Ein hochrangiger KMU-Beauftragter soll künftig innerhalb der Brüsseler Behörde dafür sorgen, dass die Belange der Firmen bei den Regulierungsvorschlägen berücksichtigt werden, berichtet das "Handelsblatt" unter Berufung auf EU-Kreise.</p>
    
    <div class="plain"><p>Der Posten ist Bestandteil der neuen KMU-Strategie, welche die Kommission am 10. März vorlegen will. Der Posten des Beauftragten soll demnach von Binnenmarktkommissar Thierry Breton mit einem politischen Schwergewicht besetzt werden. In Brüssel wird unter anderem der frühere EU-Kommissar Günther Oettinger als Kandidat gehandelt. Der CDU-Politiker sagte dem "Handelsblatt", er sei bislang von der Kommission nicht angesprochen worden.</p>

<p>
Um die hohe Abhängigkeit von Bankkrediten zu verringern, will die Kommission gemeinsam mit privaten Investoren einen neuen Fonds auflegen, der Mittelständler beim Börsengang unterstützt. Die Finanzierungsmöglichkeiten für Start-ups während der Wachstumsphase will die Behörde verbessern, indem sie die Risiken von Wagniskapitalgebern mit EU-Garantien abfedert. Dadurch sollen auch Geldgeber wie Pensionsfonds zum Einstieg ermuntert werden.</p>

<p>Quelle: dts Nachrichtenagentur</p>

<p class="content-center"><iframe src="https://www.youtube-nocookie.com/embed/ab4TTtIKTrs" width="560" height="315" frameborder="0"></iframe><br></p></div>
    
    
    
    
    <div id="socialshareprivacy"></div>
    <div id="below-article-ads">
      <div id="below-article-plista-ad">
        <div id="plista_widget_standard_1"></div>
        <script type="text/javascript" src="//static.plista.com/fullplista/de00aba30684a9362b9b29c8.js"></script>
        <script type="text/javascript">

        PLISTA.items.push({
            objectid: "ac8e13a64b384c749ede236ec990e8cb",
            title: "EU-Kommission will hochrangigen Beauftragten für Mittelstand",
            url: "https://www.extremnews.com/nachrichten/weltgeschehen/db931795af8390f",
            text: "Die EU-Kommission will mehr Rücksicht nehmen auf die Interessen kleiner und mittelgroßer Unternehmen (KMU). Ein hochrangiger KMU-Beauftragter soll künftig innerhalb der Brüsseler Behörde dafür sorgen, dass die Belange der Firmen bei den Regulierungsvorschlägen berücksichtigt werden, berichtet das \"Handelsblatt\" unter Berufung auf EU-Kreise.",
            img: "https://www.extremnews.com/images/max_image_view-d82b258dbef1472284b37dbecfd35b61.jpg"
        });

        PLISTA.partner.init();
        </script>
      </div>
      <div id="below-article-google-ad">
        <div class="advertisement">Anzeige</div>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Below text big -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:336px;height:280px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="2189414978"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </div>
    </div>
    <div class="furtherarticles">
<h1 class="sectionHeading">Gern gelesene Artikel</h1>
<section class="sections">
  <section class="furtherarticles">
    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/e0f5178c7f49409">
          <img src="https://www.extremnews.com/images/tile-f587f279cb7c47dd92184741db6492d4.jpg" srcset="https://www.extremnews.com/images/tile2x-f587f279cb7c47dd92184741db6492d4.jpg 2x" alt="Ursula von der Leyen (2019)" width="48" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/e0f5178c7f49409">Von der Leyen lässt 72.000 Euro aus EU-Etat für Dienstwohnung ausgeben</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/e0f5178c7f49409"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/395b178df713c1f">
          <img src="https://www.extremnews.com/images/tile-c90e6ef606764f529873c91387d827cd.jpg" srcset="https://www.extremnews.com/images/tile2x-c90e6ef606764f529873c91387d827cd.jpg 2x" alt="Infrared cameras were installed in Wuhan railway station to check passengers' body temperature before they board the trains." width="64" height="35" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/395b178df713c1f">10 Coronavirus-Fälle in Deutschland: Patienten in Bayern wohlauf</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/395b178df713c1f"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/26431795ac33ce5">
          <img src="https://www.extremnews.com/images/tile-596a070cc3fb4d368792b4e8374f5f39.jpg" srcset="https://www.extremnews.com/images/tile2x-596a070cc3fb4d368792b4e8374f5f39.jpg 2x" alt="Wer wars? Der Russe war's - Ein häufig genutzer Begriff (Symbolbild)" width="64" height="62" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/26431795ac33ce5">Grüne und FDP kritisieren EU-Außenminister-Appell zu Idlib</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/26431795ac33ce5"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/44551795af51f02">
          <img src="https://www.extremnews.com/images/tile-e357876cd311427498720361a9e059e7.jpg" srcset="https://www.extremnews.com/images/tile2x-e357876cd311427498720361a9e059e7.jpg 2x" alt="Double decker outhouse at the Grand Encampment Museum, September 2011" width="64" height="48" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/44551795af51f02">Bericht: Hanau Attentäter reiste 2018 in die USA</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/44551795af51f02"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/bf71795afa98b7">
          <img src="https://www.extremnews.com/images/tile-68ace4deb3b44c8ca15964540e48d7ce.jpg" srcset="https://www.extremnews.com/images/tile2x-68ace4deb3b44c8ca15964540e48d7ce.jpg 2x" alt="Der UN Sicherheitsrat: Ein Kremium das seit Jahrzenten nutzlos geworden ist da es keinerlei Kriege verhindern kann (Symbolbild)" width="64" height="33" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/bf71795afa98b7">Maas will "mehr Debatte" im UN-Sicherheitsrat</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/bf71795afa98b7"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/274d1795b017479">
          <img src="https://www.extremnews.com/images/tile-b69058845b2e4e8492ba2b28da487093.jpg" srcset="https://www.extremnews.com/images/tile2x-b69058845b2e4e8492ba2b28da487093.jpg 2x" alt="Ein Olivenhain in der Nähe von Idlib" width="64" height="48" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/274d1795b017479">EU-Außenminister fordern Einstellung der Kampfhandlungen um Idlib</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/274d1795b017479"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/ee1c179541164cd">
          <img src="https://www.extremnews.com/images/tile-dd06f3e85acd4e2ca12842729c6ebbd2.jpg" srcset="https://www.extremnews.com/images/tile2x-dd06f3e85acd4e2ca12842729c6ebbd2.jpg 2x" alt="Husni Mubarak (2009)" width="51" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/ee1c179541164cd">Ägyptens Ex-Präsident Mubarak gestorben</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/ee1c179541164cd"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/ff401536fa01e31">
          <img src="https://www.extremnews.com/images/tile-6cea01c75d0d4aa5984d3a73852d216d.jpg" srcset="https://www.extremnews.com/images/tile2x-6cea01c75d0d4aa5984d3a73852d216d.jpg 2x" alt="Von oben nach unten: Das brennende World Trade Center; ein Teil des Pentagons bricht zusammen; Flug 175 prallt in das 2 WTC; ein Feuerwehrmann fordert beim Ground Zero Hilfe an; ein Triebwerk von Flug 93 wird geborgen; Flug 77 schlägt in das Pentagon ein." width="37" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/ff401536fa01e31">Gordon Duff: Putin droht mit Veröffentlichung von 9/11-Beweismaterial</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/ff401536fa01e31"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/7b1f15b3da4ed46">
          <img src="https://www.extremnews.com/images/tile-672272325bb1465ba4bfc5d46c22e019.jpg" srcset="https://www.extremnews.com/images/tile2x-672272325bb1465ba4bfc5d46c22e019.jpg 2x" alt="Angela Merkel Bild: European People's Party, on Flickr CC BY-SA 2.0" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/7b1f15b3da4ed46">Experte: „Ohne Merkels Einladung gäbe es Massenimmigration nicht“</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/7b1f15b3da4ed46"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/lifestyle/internet/9aea1793b0c3f60">
          <img src="https://www.extremnews.com/images/tile-a903296a726d431bb7432ea6e96dd5cd.jpg" srcset="https://www.extremnews.com/images/tile2x-a903296a726d431bb7432ea6e96dd5cd.jpg 2x" alt="Die Abschaffung von Meinungsfreiheit führte in den letzten 500 Jahren stets zu blutigen Kriegen - ob es die Menschen diesesmal verstehen werden? (Symbolbild)" width="64" height="63" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/lifestyle/internet/9aea1793b0c3f60">Regierung beschließt totale Überwachung</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/lifestyle/internet/9aea1793b0c3f60"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/zeitgeschichte/fdc01772bf17f94">
          <img src="https://www.extremnews.com/images/tile-10de3f16952043ff83a7c8bb22c749d4.png" srcset="https://www.extremnews.com/images/tile2x-10de3f16952043ff83a7c8bb22c749d4.png 2x" alt="Karte der Rheinwiesenlager: Hier liesen die Allierten Millionen Deutsche verhungern." width="57" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/zeitgeschichte/fdc01772bf17f94">Rheinwiesenlager: Der vergessene Völkermord der Alliierten an den Deutschen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/zeitgeschichte/fdc01772bf17f94"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/wirtschaft/125a150163a66dd">
          <img src="https://www.extremnews.com/images/tile-422584c0b6a04cc48c3da88ef42dbc4d.png" srcset="https://www.extremnews.com/images/tile2x-422584c0b6a04cc48c3da88ef42dbc4d.png 2x" alt="Statistik 1 - Quelle: statista.de" width="64" height="47" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/wirtschaft/125a150163a66dd">Vor- und Nachteile des Online-Shoppings</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/wirtschaft/125a150163a66dd"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/medien/3ebb177369da473">
          <img src="https://www.extremnews.com/images/tile-d3053ec17af64d50ae175da019adbd83.jpg" srcset="https://www.extremnews.com/images/tile2x-d3053ec17af64d50ae175da019adbd83.jpg 2x" alt="Felicitas Rombold und Daniel Brühl (2018)" width="64" height="48" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/medien/3ebb177369da473">Daniel Brühl lässt sich in seiner Balkon-Sauna inspirieren</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/medien/3ebb177369da473"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/sport/cf95175aab20229">
          <img src="https://www.extremnews.com/images/tile-422577b6595a4ad6b02865e3a34b4632.jpg" srcset="https://www.extremnews.com/images/tile2x-422577b6595a4ad6b02865e3a34b4632.jpg 2x" alt="Anthoine Hubert beim Formel-2-Rennen in Spielberg 2019" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/sport/cf95175aab20229">Formel-2-Fahrer Anthoine Hubert stirbt bei Unfall in Spa</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/sport/cf95175aab20229"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/5c36178fbd681ba">
          <img src="https://www.extremnews.com/images/tile-ece06b295af94fc28ca997ab87dda2ed.jpg" srcset="https://www.extremnews.com/images/tile2x-ece06b295af94fc28ca997ab87dda2ed.jpg 2x" alt="Bild: Impfkritik.de / gamjai - adobestock" width="64" height="33" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/5c36178fbd681ba">Kinderrechte ins Grundgesetz? Petition sagt NEIN!</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/5c36178fbd681ba"></a>
    </div>
    
  </article>

    
    <article></article>
    <article></article>
    <article></article>
  </section>
</section>
</div>
  </div>
      <div id="portlets">
        <dl class="portlet" id="portlet-video">
  <dt class="header"><a href="https://www.extremnews.com/videos/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-4329558/extremnews/video-camera.svg" /> Videos</a></dt>
  <dd class="item">
    <a href="https://www.extremnews.com/berichte/gesundheit/3cbc1791f18ed8b" class="tile" title="Anfangs war der sogenannte &quot;Coranvirus&quot; in China bzw. Covid19, wie dessen offizieller Name nun lautet, lediglich eine Randnotiz in den Mainstream Medien, obwohl es bereits zu Beginn verstörende Videos und Berichte über Menschen gab, die anfingen plötzlich zu bluten oder einfach &quot;tot&quot; umgefallen sind. Inwieweit das Material allerdings den Tatsachen entspricht, lässt sich bis zum heutigen Tag nicht verifizieren. Die Berichterstattung in den hiesigen Medien änderte sich erst, nachdem vor ein paar Wochen die ersten Fälle bei Mitarbeitern einer deutschen Firma auftraten. Mittlerweile wurde nahezu in einen &quot;Panikmodus&quot; umgeschaltet, Millionen Menschen abgeriegelt, Krankenhäuser, die eher an ein Gefängnis erinnern in Rekordzeit errichtet, Großveranstaltungen weltweit abgesagt, die Wirtschaft und Börsen davon beeinflusst, Menschen auf Kreuzfahrtschiffen festgehalten und einiges mehr, wodurch die Leute immer mehr verunsichert werden. Dies alles wirft zahlreiche Fragen auf, wie zum Beispiel: Was passiert wirklich hinter den Kulissen und was hat es mit dem sogenannten &quot;Coronavirus&quot; tatsächlich auf sich?">
      <img src="https://www.extremnews.com/images/portlet-2ee4c48c036f4a3bbdcb59bcc6fd9b32.jpg" srcset="https://www.extremnews.com/images/portlet2x-2ee4c48c036f4a3bbdcb59bcc6fd9b32.jpg 2x" alt="Symbolbild" width="238" height="158" />
      <div class="title">"Coronavirus": Alles nur ein großer Fake?</div>
    </a>
  </dd>
  <dd class="item">
    <a href="https://www.extremnews.com/lifestyle/kino/de8b1790c25d235" class="tile" title="Am Anfang existiert oft nur eine Idee, die zur Realität werden soll. Doch damit dies geschieht, benötigt es Mut. Vielfach traut man sich aus den unterschiedlichsten Gründen nicht diesen Schritt zu gehen und man verharrt so in einem Leben, das sich nicht richtig anfühlt. Um einen Wechsel der eigenen Lebensumstände herbeizuführen, bedarf es nicht nur Mut, sondern auch noch Begeisterung, eine tiefe Überzeugung, dass man etwas Wichtiges macht und die Fähigkeiten zur Umsetzung. Wenn dies alles vorhanden ist schaffen wir auch den Wechsel, zu einem Leben, das uns erfüllt und glücklich sein lässt. In der neusten Sendung von &quot;Ihr Thema ...&quot; kam jetzt mit dem Filmemacher Norbert Peters ein Studigast, der genau die genannten Eigenschaften für sein Projekt &quot;Mut der Film&quot; aufbringt. Im Interview erzählt er, welche Idee und ungewöhnliche Vorgehensweise den Film ausmachen.">
      <img src="https://www.extremnews.com/images/portlet-2a08f88500e64cb2860a56739b504a27.jpg" srcset="https://www.extremnews.com/images/portlet2x-2a08f88500e64cb2860a56739b504a27.jpg 2x" alt="&quot;Mut der Film&quot;" width="238" height="318" />
      <div class="title">Weit mehr als ein mutiges Filmprojekt - "Mut der Film"</div>
    </a>
  </dd>
  <dd class="footer">
    <a href="https://www.extremnews.com/videos/">Weitere Videos</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-events">
  <dt class="header"><a href="https://www.extremnews.com/termine/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-4329558/extremnews/calendar.svg" /> Termine</a></dt>
  
  <dd class="footer">
    <a href="https://www.extremnews.com/termine/">Kommende Termine</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-newsletter">
          <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-4329558/extremnews/envelope-o.svg" /> Newsletter</dt>
          <dd class="item">
            <form action="https://www.extremnews.com/newsletter-subscribe" name="newsletterform" method="post">
              <div class="field">
                <div class="formHelp">Wollen Sie unsere Nachrichten täglich kompakt und kostenlos per Mail? Dann tragen Sie sich hier ein:</div>
                <label>Ihre E-Mail-Adresse</label>
                <input type="text" size="15"
                       alt="Ihre E-Mail-Adresse"
                       name="email" />
              </div>
              <div class="field">
                <div class="formHelp">Schreiben Sie bitte <strong>fasste</strong> in folgendes Feld um den Spam-Filter zu umgehen</div>
                <input type="hidden" name="field_2" value="fasste" />
                <input type="text" alt="Wort gegen Spamfilter" name="field" />
              </div>
              <p class="formControls">
                <input type="submit" name="submit" value="Abonnieren" alt="Abonnieren" />
              </p>
            </form>
          </dd>
          <dd class="footer">
            Oder nutzen sie unseren<br /><a href="//www.extremnews.com/feed/"><img src="https://www.extremnews.com/static-4329558/extremnews/feed_icon.png" alt="News-Feed" width="16" height="16" /> News-Feed</a>
          </dd>
        </dl>
        
    <dl class="portlet" id="portlet-advertisement-right">
      <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-4329558/extremnews/money.svg" /> Anzeige</dt>
      <dd class="item">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Wide Skyscraper -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:160px;height:600px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="6864580588"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </dd>
    </dl>
  
        
      </div>
    </div>
    <footer id="portal-footer">
      <dl id="footer-navigation">
        <dt><a href="https://www.extremnews.com/service/">Service</a></dt>
        <dd>
          <a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
          <a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
          <a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
        </dd>
        <dt><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a></dt>
        <dd>
          <a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
          <a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
          <a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
          <a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
          <a href="https://www.extremnews.com/in-eigener-sache/unterstuetzung/">ExtremNews unterstützen</a>
        </dd>
        <dt><a href="https://www.extremnews.com/impressum/">Impressum</a></dt>
      </dl>
      &nbsp;
    </footer>
  </div>
  <script type="text/javascript" src="https://www.extremnews.com/static-4329558/deform/scripts/jquery-1.7.2.min.js"></script>
  <script type="text/javascript" src="https://www.extremnews.com/static-4329558/extremnews/jquery.fancybox-1.3.4.pack.js"></script>
  <script type="text/javascript" src="https://www.extremnews.com/static-4329558/extremnews/jquery.socialshareprivacy.min.js"></script>
  
    <script type="text/javascript"><!--
      jQuery(document).ready(function($) {
        if($('#socialshareprivacy').length > 0){
          $('#socialshareprivacy').socialSharePrivacy({
            'css_path': 'https://www.extremnews.com/static-4329558/extremnews/socialshareprivacy/socialshareprivacy.css',
            'language': 'de',
            'lang_path': 'https://www.extremnews.com/static-4329558/extremnews/socialshareprivacy/lang/',
            'services': {
              'facebook': {
                dummy_img: 'https://www.extremnews.com/static-4329558/extremnews/socialshareprivacy/images/dummy_facebook.png'
              },
              'twitter': {
                dummy_img: 'https://www.extremnews.com/static-4329558/extremnews/socialshareprivacy/images/dummy_twitter.png'
              },
              'gplus': {
                dummy_img: 'https://www.extremnews.com/static-4329558/extremnews/socialshareprivacy/images/dummy_gplus.png'
              }
            }
          });
        }
      });
    --></script>
    <script type="text/javascript"><!--
      jQuery(document).ready(function($) {
        if ($.fancybox) {
          var images = $('div.documentImage a.image, .rightImagesBlock a.image, .galleryImagesBlock a.image');
          var infos = [];
          images.each(function(elem) {
            var elem = $(this);
            infos[infos.length] = {
              href: elem.data('url'),
              title: elem.parent().find('.caption').html()};
          });
          images.click(function(event) {
            event.preventDefault();
            $.fancybox(infos, {
              titlePosition: 'inside',
              index: images.index(this)});
            return false;
          });
        }
      });
    --></script>
  
  <script type="text/javascript"><!--
    if (deform.load) {
      for (var i=0; i<_dcb.length; i++) {
        deform.addCallback(_dcb[i][0], _dcb[i][1]);
      }
      deform.load();
    }
    jQuery(function($) {
      if (document.cookie.indexOf('extremnews=') >= 0) {
        $.ajax({
          url: 'https://www.extremnews.com/flash-messages',
          dataType: 'json',
          success: function(data) {
            $.each(data, function(i, msg) {
              $.gritter.add({
                title: 'Info',
                text: msg,
                time: 5000})
            });
          }
        });
      }
      $(document).on('click', function(e) {
        $('#portal-header a.toggler').parent().removeClass('toggled');
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-searchbox, #portal-header nav', function(e) {
        e.stopPropagation();
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-header a.toggler', function(e) {
        e.preventDefault();
        e.stopPropagation();
        var $parent = $(this).parent();
        var addClass = true;
        if ($parent.hasClass('toggled')) {
          addClass = false;
        }
        $('#portal-header a.toggler').parent().removeClass('toggled');
        if (addClass) {
          $parent.toggleClass('toggled');
        }
      });
      $(document).on('click', 'nav li.expandable > a', function(e) {
        var $parent = $(this).parent();
        if (!$parent.hasClass('expanded')) {
          e.preventDefault();
          e.stopPropagation();
        }
        $parent
          .closest('nav')
          .find('li.expandable')
          .not($parent.parents('li.expandable'))
          .removeClass('expanded');
        $parent.toggleClass('expanded');
      });
    });
  //--></script>
  
    <!-- OpenX -->
    <script src="//ads.extremnews.com/www/delivery/fl.js"
            type="text/javascript">
    </script>
    <!-- Google Analytics -->
    <script type="text/javascript"><!--
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    //--></script>
  
  
</body>
</html>
