<!DOCTYPE html>
<html
      xmlns:esi="http://www.edge-delivery.org/esi/1.0"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="de">
<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="viewport" content="initial-scale=1.0">
  <title>McAllister verurteilt britisches Binnenmarktgesetz — Extremnews — Die etwas anderen Nachrichten</title>
  
  <script type="text/javascript"><!--
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-444885-1']);
    _gaq.push(['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    var _dcb = [], deform = {addCallback: function (o,c) {_dcb.push([o,c])}};
  //--></script>
  <link type="text/css" href="https://www.extremnews.com/static-decd458/extremnews/extremnews.css" rel="stylesheet" charset="utf-8" />
  <link rel="shortcut icon" type="image/x-icon" href="https://www.extremnews.com/static-decd458/extremnews/favicon.ico" />
  <link rel="alternate" type="application/atom+xml" title="Extremnews" href="//www.extremnews.com/feed/" />
  <meta http-equiv="imagetoolbar" content="no" />
  <meta name="verification" content="f374d8f1226f2397109b38a4c0657385" />
  <meta property="og:site_name" content="ExtremNews" />
  <link rel="stylesheet" href="https://www.extremnews.com/static-decd458/extremnews/jquery.fancybox-1.3.4.css" type="text/css" />
  
    <meta property="og:title" content="McAllister verurteilt britisches Binnenmarktgesetz" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.extremnews.com/nachrichten/weltgeschehen/356217dce4e57ae" />
    
      <meta property="og:image" content="https://www.extremnews.com/images/max_image_view-4599b9c540e1457d83d7c26dd7fc7c76.jpg" />
      <meta property="og:image:width" content="1008" />
      <meta property="og:image:height" content="732" />
    
    
    <meta property="og:description" content="Der Europaabgeordnete David McAllister (CDU) hat das geplante britische Binnenmarktgesetz scharf angegriffen. &quot;Die Europäische Union hat die britische Seite aufgefordert, und zwar einhellig, dass dieses Gesetz in Teilen zurückgezogen werden muss&quot;, sagte er am Dienstag dem Deutschlandfunk." />
  
</head>
<body>
  <div id="page-wrapper">
    

    <header id="portal-header">
      <a class="hiddenStructure" accesskey="2" href="#documentContent">Direkt zum Inhalt</a>
      <a class="hiddenStructure" accesskey="6" href="#portlet-navigation-tree">Direkt zur Navigation</a>

      <a id="portal-logo" title="Extremnews — Die etwas anderen Nachrichten" accesskey="1" href="https://www.extremnews.com"><img src="https://www.extremnews.com/static-decd458/extremnews/logo.svg" width="200" height="82" alt="Extremnews — Die etwas anderen Nachrichten" /></a>

      <div id="portal-searchbox">
        <a href="#" class="toggler" title="Suche"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></a>
        <form action="https://www.extremnews.com/search">
          <input type="text" name="q" placeholder="Archiv durchsuchen" value="" />
          <button name="submit">Suche</button>
        </form>
      </div>

      <div class="advertFullBanner" id="advert-top-banner"><a href='https://ads.extremnews.com/www/delivery/ck.php?oaparams=2__bannerid=188__zoneid=0__cb=55f0224bc5__oadest=http%3A%2F%2Fdielichtsaeuledeslebens.de%2F' target='_blank'><img src='https://ads.extremnews.com/images/9796339f64e69611168c4d202d0c01e4.jpg' width='468' height='60' alt='' title='' border='0' /></a></div>

      <nav >
<a href="#" class="toggler" title="Navigation"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1664 1344v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45z"/></svg></a>
<ul >
<li class="topics"><a href="https://www.extremnews.com/videos/">Videos</a>
</li>
<li class="expandable news"><a href="#">Kategorien</a>
<ul class="categories news">
<li class="expandable "><a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>

<ul >
<li ><a href="https://www.extremnews.com/nachrichten/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/natur-und-umwelt/">Natur/Umwelt</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/sport/">Sport</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/berichte/">Berichte</a>

<ul >
<li ><a href="https://www.extremnews.com/berichte/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/zeitgeschichte/">Zeitgeschichte</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/vermischtes/">Vermischtes</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/meinungen-kommentare/">Meinungen/Kommentare</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/">Ratgeber</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/verbraucherinfos/">Verbraucherinfos</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/recht/">Recht</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/">Testberichte</a>

<ul >
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/">Bücher</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/romane/">Romane</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/sachbuecher/">Sachbücher</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/309511ff89797b2/">Musik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/filme/">Filme</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/software/">Software</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/anwendersoftware/">Anwendersoftware</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/pc-spiele/">PC-Spiele</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/konsolen-spiele/">Konsolen-Spiele</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/">Produkte</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/sonstiges/">Sonstiges</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/erotik/">Erotik</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/tips-tricks/">Tipps & Tricks</a>

<ul >
<li ><a href="https://www.extremnews.com/tips-tricks/allgemein/">Allgemein</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/finanzen/">Finanzen</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/downloads/">Downloads</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/ernaehrung/">Ernährung</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/lifestyle/">Lifestyle</a>

<ul >
<li ><a href="https://www.extremnews.com/lifestyle/internet/">Internet</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/fernsehen/">Fernsehen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kino/">Kino</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/produkte/">Produkte</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/reisen/">Reisen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kurioses/">Kurioses</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/archiv/2020/10/2">Archiv</a>
</li>
</ul>
</li>
<li class="expandable events"><a href="https://www.extremnews.com/termine/">Termine</a>

<ul >
<li ><a href="https://www.extremnews.com/termine/messen/">Messen</a>
</li>
<li ><a href="https://www.extremnews.com/termine/vortraege/">Vorträge</a>
</li>
<li ><a href="https://www.extremnews.com/termine/seminare/">Seminare</a>
</li>
<li ><a href="https://www.extremnews.com/termine/sonstiges/">Sonstige</a>
</li>
</ul>
</li>
<li class="expandable links"><a href="https://www.extremnews.com/links/">Linkliste</a>

<ul >
<li ><a href="https://www.extremnews.com/links/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/links/kommerziell/">Handel</a>
</li>
<li ><a href="https://www.extremnews.com/links/foren/">Foren</a>
</li>
<li ><a href="https://www.extremnews.com/links/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/links/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/links/879a12fda8c3212/">Blogs</a>
</li>
</ul>
</li>
<li class="archive"><a href="https://www.extremnews.com/archiv/2020/10/2">Archiv</a>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a>

<ul >
<li ><a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
</li>
</ul>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/service/">Service</a>

<ul >
<li ><a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
</li>
<li ><a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
</li>
<li ><a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
</li>
</ul>
</li>
<li class="misc"><a href="https://www.extremnews.com/impressum/">Impressum</a>
</li>
</ul>
</nav>

    </header>

    <div id="portal-breadcrumbs"><span class="here">Sie sind hier:</span>
<a href="https://www.extremnews.com">Startseite</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/weltgeschehen/">Weltgeschehen</a>
<span dir="ltr" class="separator last">→</span>
<a href="https://www.extremnews.com/nachrichten/weltgeschehen/356217dce4e57ae" class="context">McAllister verurteilt britisches Binnenmarktgesetz</a></div>
    <a name="documentContent"></a>
    <div id="content-wrapper">
      <div id="content">
    <h1 class="documentFirstHeading" url="https://www.extremnews.com/nachrichten/weltgeschehen/356217dce4e57ae">McAllister verurteilt britisches Binnenmarktgesetz</h1>
    
      
      <div class="documentByLine">
        
        
          Freigeschaltet
        
        
          am <a href="https://www.extremnews.com/archiv/2020/09/30">30.09.2020</a> um 06:32
        
        
          durch Andre Ott
        
      </div>
    
    
    
      <div class="documentImage landscape">
        <a class="image" href="https://www.extremnews.com/nachrichten/weltgeschehen/356217dce4e57ae/942b17dce4f2014/info" data-url="https://www.extremnews.com/images/max_image_view-4599b9c540e1457d83d7c26dd7fc7c76.jpg"><img src="https://www.extremnews.com/images/article_landscape-4599b9c540e1457d83d7c26dd7fc7c76.jpg" srcset="https://www.extremnews.com/images/article_landscape2x-4599b9c540e1457d83d7c26dd7fc7c76.jpg 2x" alt="David McAllister (2019)" width="364" height="264" /></a>
        
        
        <div class="caption">David McAllister (2019)<br /><p>Bild: Screenshot Youtube Video: "Statement von David McAllister im phoenix tagesgespräch am 16.01.19" / Eigenes Werk</p></div>
      </div>
    
    <p class="documentDescription">Der Europaabgeordnete David McAllister (CDU) hat das geplante britische Binnenmarktgesetz scharf angegriffen. "Die Europäische Union hat die britische Seite aufgefordert, und zwar einhellig, dass dieses Gesetz in Teilen zurückgezogen werden muss", sagte er am Dienstag dem Deutschlandfunk.</p>
    
    <div class="plain"><p>"Wir haben kurz nach der Präsentation dieses Gesetzentwurfes fraktionsübergreifend gesagt, dass wir, wenn es eine Bedrohung oder die Ankündigung einer Bedrohung des Austrittsabkommens gibt, inklusive der Regelung zu Nordirland, dann nicht bereit wären, ein Abkommen mit dem Vereinigten Königreich zu ratifizieren."</p>

<p> Die britische Seite wisse, wie wichtig das ist und man hoffe auf weitere Veränderungen in den parlamentarischen Beratungen. "Aber die Kommission wird sich dann genau überlegen müssen, welche juristischen und politischen Schritte man gegen das Vereinigte Königreich vornehmen kann", so McAllister. Der Gesetzentwurf sei überraschend von der britischen Seite vor einigen Wochen präsentiert worden und er beeinträchtige das notwendige Vertrauen für die weiteren Verhandlungen, sagte der CDU-Politiker.
"Ab dem 1. Januar wird das Vereinigte Königreich definitiv den Binnenmarkt und die Zollunion verlassen haben. Sollte es zu einem Abkommen kommen, dann muss dieses Abkommen bis spätestens Oktober aus Sicht des Europäischen Parlaments vorliegen, und zwar als fertiger unterschriftsreifer Text", so der Europaabgeordnete.</p>

<p>Quelle: dts Nachrichtenagentur</p></div>
    
    
    
    
    <div id="socialshareprivacy"></div>
    <div id="below-article-ads">
      <div id="below-article-plista-ad">
        <div id="plista_widget_standard_1"></div>
        <script type="text/javascript" src="//static.plista.com/fullplista/de00aba30684a9362b9b29c8.js"></script>
        <script type="text/javascript">

        PLISTA.items.push({
            objectid: "2baf99de044d4cd8b0c891b6974d7746",
            title: "McAllister verurteilt britisches Binnenmarktgesetz",
            url: "https://www.extremnews.com/nachrichten/weltgeschehen/356217dce4e57ae",
            text: "Der Europaabgeordnete David McAllister (CDU) hat das geplante britische Binnenmarktgesetz scharf angegriffen. \"Die Europäische Union hat die britische Seite aufgefordert, und zwar einhellig, dass dieses Gesetz in Teilen zurückgezogen werden muss\", sagte er am Dienstag dem Deutschlandfunk.",
            img: "https://www.extremnews.com/images/max_image_view-4599b9c540e1457d83d7c26dd7fc7c76.jpg"
        });

        PLISTA.partner.init();
        </script>
      </div>
      <div id="below-article-google-ad">
        <div class="advertisement">Anzeige</div>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Below text big -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:336px;height:280px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="2189414978"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </div>
    </div>
    <div class="furtherarticles">
<h1 class="sectionHeading">Gern gelesene Artikel</h1>
<section class="sections">
  <section class="furtherarticles">
    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/73c817d5f801207">
          <img src="https://www.extremnews.com/images/tile-46e3bc7f366d40ef943dc739a1efa43f.jpg" srcset="https://www.extremnews.com/images/tile2x-46e3bc7f366d40ef943dc739a1efa43f.jpg 2x" alt="Irland führt den Digitalen Gesundheitspass ein. Bild: AN / Eigenes WErk" width="64" height="37" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/73c817d5f801207">Irland wird zum Corona-Überwachungsstaat: Digitaler Gesundheitspass eingeführt</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/73c817d5f801207"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/a23917d35e6a5ab">
          <img src="https://www.extremnews.com/images/tile-dcd3b2d8b9e448f3a302c9881e7a0f05.jpg" srcset="https://www.extremnews.com/images/tile2x-dcd3b2d8b9e448f3a302c9881e7a0f05.jpg 2x" alt="Coronavirus (Symbolbild)" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/a23917d35e6a5ab">American Centers for Disease Control: 94% der Covid-"Todesfälle" waren falsche Diagnosen!</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/a23917d35e6a5ab"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/a8a917c417e1596">
          <img src="https://www.extremnews.com/images/tile-d232f239c82b423ba89b7ed6f457221e.jpg" srcset="https://www.extremnews.com/images/tile2x-d232f239c82b423ba89b7ed6f457221e.jpg 2x" alt="Ein offener Brief an Del Bigtree" width="64" height="48" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/a8a917c417e1596">Die unterschätzte Gefahr der zweiten Welle</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/a8a917c417e1596"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/a4b817d494a962b">
          <img src="https://www.extremnews.com/images/tile-60ae5fdb56b54a58b2150da30b1baa9f.jpg" srcset="https://www.extremnews.com/images/tile2x-60ae5fdb56b54a58b2150da30b1baa9f.jpg 2x" alt="Regierungssprecher Seibert will nicht sagen wann und ob Laborbefunde zu Nawalny veröffentlicht werden." width="64" height="38" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/a4b817d494a962b">RT: Wieso verweigert Bundesregierung Offenlegung der Bundeswehr-Laborbefunde zu Nawalny und Nowitschok?</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/a4b817d494a962b"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/ce6017db8ceccd2">
          <img src="https://www.extremnews.com/images/tile-75c00c7adbee43e190b95d1b7146c965.jpg" srcset="https://www.extremnews.com/images/tile2x-75c00c7adbee43e190b95d1b7146c965.jpg 2x" alt="Virologen greifen noch heute auf Theorien von vor fast 300 Jahren zurück ohne diese jemals richtig analysiert zu haben (Symbolbild)" width="53" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/ce6017db8ceccd2">RKI erklärt Tschechien, Luxemburg und Tirol zu Risikogebieten</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/ce6017db8ceccd2"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/2ebc17dae9665c1">
          <img src="https://www.extremnews.com/images/tile-679f1bdbf98d44c3b85045903cc26aa6.jpg" srcset="https://www.extremnews.com/images/tile2x-679f1bdbf98d44c3b85045903cc26aa6.jpg 2x" alt="Coronavirus (Symbolbild)" width="64" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/2ebc17dae9665c1">RKI erklärt Gebiete in elf EU-Ländern zu Risikogebieten</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/2ebc17dae9665c1"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/18ef17bf314db68">
          <img src="https://www.extremnews.com/images/tile-eace9df394464e0282134ecbace7ea0f.jpg" srcset="https://www.extremnews.com/images/tile2x-eace9df394464e0282134ecbace7ea0f.jpg 2x" alt="Vernon Coleman 2019" width="48" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/18ef17bf314db68">Dr. Vernon Coleman: „Das könnte unmöglich passieren! Oder doch?“</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/18ef17bf314db68"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/f12217dce38a1aa">
          <img src="https://www.extremnews.com/images/tile-62fc493efc7a410e936eee1bead54bef.jpg" srcset="https://www.extremnews.com/images/tile2x-62fc493efc7a410e936eee1bead54bef.jpg 2x" alt="Der Fliegerhorst Büchel ist ein Fliegerhorst der deutschen Luftwaffe und dient den US-Amerikanern deren dort gelagerten Atomwaffen mit Hilfe der Deutschen auf andere Länder abzuwerfen." width="64" height="48" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/f12217dce38a1aa">Außenminister dringt auf weltweite nukleare Abrüstung</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/f12217dce38a1aa"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/3ce217dce3bb4e0">
          <img src="https://www.extremnews.com/images/tile-af9f6854f15d4cc1bcb0501219ad000d.jpg" srcset="https://www.extremnews.com/images/tile2x-af9f6854f15d4cc1bcb0501219ad000d.jpg 2x" alt="Sahra Wagenknecht (2017)" width="64" height="54" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/3ce217dce3bb4e0">Wagenknecht beklagt Spaltung der Gesellschaft</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/3ce217dce3bb4e0"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/753417dce3dbb05">
          <img src="https://www.extremnews.com/images/tile-3306543db5ab44d3b352cda1b56df4fe.jpg" srcset="https://www.extremnews.com/images/tile2x-3306543db5ab44d3b352cda1b56df4fe.jpg 2x" alt="Angela Merkel (2017)" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/753417dce3dbb05">Merkel drängt auf Waffenstillstand in Bergkarabach</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/753417dce3dbb05"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/68e017dccb93270">
          <img src="https://www.extremnews.com/images/tile-142712b0fa7a44d58cac77dba9d7d60c.jpg" srcset="https://www.extremnews.com/images/tile2x-142712b0fa7a44d58cac77dba9d7d60c.jpg 2x" alt="Medikamente (Symbolbild)" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/68e017dccb93270">EU-Katastrophenschutzverfahren: Bevorratungsstandort für die EU in Deutschland vorgeschlagen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/68e017dccb93270"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/ed0a17dce3fffa6">
          <img src="https://www.extremnews.com/images/tile-3958ea64d5a347f1828b0e840ee9d162.png" srcset="https://www.extremnews.com/images/tile2x-3958ea64d5a347f1828b0e840ee9d162.png 2x" alt="Logo Europäische Kommission" width="64" height="44" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/ed0a17dce3fffa6">EU-Geschäftsklimastimmung setzt Erholungskurs fort</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/ed0a17dce3fffa6"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/826317dc95cf913">
          <img src="https://www.extremnews.com/images/tile-2d1a96c091e046f785c79f51a4b41eac.jpg" srcset="https://www.extremnews.com/images/tile2x-2d1a96c091e046f785c79f51a4b41eac.jpg 2x" alt="Künstliche Intelligenz (Symbolbild)" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/826317dc95cf913">SPD Bank und Huawei veröffentlichen Whitepaper zur Bank of Things</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/826317dc95cf913"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/86bd17dc91457e7">
          <img src="https://www.extremnews.com/images/tile-06266076862f4f4aa3379e325b5d480e.jpg" srcset="https://www.extremnews.com/images/tile2x-06266076862f4f4aa3379e325b5d480e.jpg 2x" alt="Während Politiker den Ausstieg aus der Kohlekraft planen, werden weltweit tausende neue gebaut. Weiterhin wird jedes stillgelegte Kohlekraftwerk Deutschlands ins Ausland exportiert und dort wieder in Betrieb genommen. Wo liegt der Sinn darin?" width="64" height="35" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/86bd17dc91457e7">Klimawandel: Entwicklungsminister fordert Europa-Afrika-Allianz</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/86bd17dc91457e7"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/333b17dc7b02db5">
          <img src="https://www.extremnews.com/images/tile-0fbbeaca7e104bfa9941f113f8975db9.jpg" srcset="https://www.extremnews.com/images/tile2x-0fbbeaca7e104bfa9941f113f8975db9.jpg 2x" alt="Donald Trump (2020)" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/333b17dc7b02db5">Republikanischer Politikberater Stuart Stevens rechnet im stern mit seiner Partei ab: "Trump ist ein Gangster"</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/333b17dc7b02db5"></a>
    </div>
    
  </article>

    
    <article></article>
    <article></article>
    <article></article>
  </section>
</section>
</div>
  </div>
      <div id="portlets">
        <dl class="portlet" id="portlet-video">
  <dt class="header"><a href="https://www.extremnews.com/videos/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-decd458/extremnews/video-camera.svg" /> Videos</a></dt>
  <dd class="item">
    <a href="https://www.extremnews.com/berichte/gesundheit/45e917dbe503a78" class="tile" title="Da immer mehr Menschen anfangen zu begreifen, dass die gegenwärtige Gesundheitspanik einfach nicht stattfindet (Zehntausende von &quot;positiven&quot; Tests, aber niemand wird krank, leere Krankenhäuser, Bestattungsunternehmen, die in Kurzarbeit gehen, usw., usw.), gibt es eine wachsende Tendenz zu fragen, warum nicht nur diese, sondern auch alle früheren &quot;Pandemien&quot; &quot;ein Reinfall&quot; waren.">
      <img src="https://www.extremnews.com/images/portlet-ccc3aad325044573a6953b6e613cd54d.jpg" srcset="https://www.extremnews.com/images/portlet2x-ccc3aad325044573a6953b6e613cd54d.jpg 2x" alt="Bild: Erwin Lorenzen / pixelio.de" width="238" height="158" />
      <div class="title">Das neue Paradigma der Gesundheitsversorgung - dritter Teil</div>
    </a>
  </dd>
  <dd class="item">
    <a href="https://www.extremnews.com/lifestyle/internet/ff0c17d97146cfa" class="tile" title="In der Sendung &quot;ExtremNews kommentiert&quot; schauen wir uns regelmäßig an, welche &quot;Informationen hinter einer Meldung&quot; zu entdecken sind.">
      <img src="https://www.extremnews.com/images/portlet-96c71eb9e7ce4cd2934d1ce1ad10e038.jpg" srcset="https://www.extremnews.com/images/portlet2x-96c71eb9e7ce4cd2934d1ce1ad10e038.jpg 2x" alt="ExtremNews kommentiert - Folge 8" width="238" height="133" />
      <div class="title">ExtremNews kommentiert - Folge 8</div>
    </a>
  </dd>
  <dd class="footer">
    <a href="https://www.extremnews.com/videos/">Weitere Videos</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-events">
  <dt class="header"><a href="https://www.extremnews.com/termine/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-decd458/extremnews/calendar.svg" /> Termine</a></dt>
  
  <dd class="footer">
    <a href="https://www.extremnews.com/termine/">Kommende Termine</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-newsletter">
          <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-decd458/extremnews/envelope-o.svg" /> Newsletter</dt>
          <dd class="item">
            <form action="https://www.extremnews.com/newsletter-subscribe" name="newsletterform" method="post">
              <div class="field">
                <div class="formHelp">Wollen Sie unsere Nachrichten täglich kompakt und kostenlos per Mail? Dann tragen Sie sich hier ein:</div>
                <label>Ihre E-Mail-Adresse</label>
                <input type="text" size="15"
                       alt="Ihre E-Mail-Adresse"
                       name="email" />
              </div>
              <div class="field">
                <div class="formHelp">Schreiben Sie bitte <strong>flau</strong> in folgendes Feld um den Spam-Filter zu umgehen</div>
                <input type="hidden" name="field_2" value="flau" />
                <input type="text" alt="Wort gegen Spamfilter" name="field" />
              </div>
              <p class="formControls">
                <input type="submit" name="submit" value="Abonnieren" alt="Abonnieren" />
              </p>
            </form>
          </dd>
          <dd class="footer">
            Oder nutzen sie unseren<br /><a href="//www.extremnews.com/feed/"><img src="https://www.extremnews.com/static-decd458/extremnews/feed_icon.png" alt="News-Feed" width="16" height="16" /> News-Feed</a>
          </dd>
        </dl>
        
          <dl class="portlet" id="portlet-advertisement-right">
            <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-decd458/extremnews/money.svg" /> Anzeige</dt>
            <dd class="item"><a href='https://ads.extremnews.com/www/delivery/ck.php?oaparams=2__bannerid=190__zoneid=0__cb=b2c00fbfb6__oadest=https%3A%2F%2Fdasvolkgegencorona.com%2F' target='_blank'><img src='https://ads.extremnews.com/images/Banner extrem hoch.jpg' width='120' height='600' alt='' title='' border='0' /></a></dd>
          </dl>
        
        
      </div>
    </div>
    <footer id="portal-footer">
      <dl id="footer-navigation">
        <dt><a href="https://www.extremnews.com/service/">Service</a></dt>
        <dd>
          <a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
          <a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
          <a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
        </dd>
        <dt><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a></dt>
        <dd>
          <a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
          <a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
          <a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
          <a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
          <a href="https://www.extremnews.com/in-eigener-sache/unterstuetzung/">ExtremNews unterstützen</a>
        </dd>
        <dt><a href="https://www.extremnews.com/impressum/">Impressum</a></dt>
      </dl>
      &nbsp;
    </footer>
  </div>
  <script type="text/javascript" src="https://www.extremnews.com/static-decd458/deform/scripts/jquery-1.7.2.min.js"></script>
  <script type="text/javascript" src="https://www.extremnews.com/static-decd458/extremnews/jquery.fancybox-1.3.4.pack.js"></script>
  <script type="text/javascript" src="https://www.extremnews.com/static-decd458/extremnews/jquery.socialshareprivacy.min.js"></script>
  
    <script type="text/javascript"><!--
      jQuery(document).ready(function($) {
        if($('#socialshareprivacy').length > 0){
          $('#socialshareprivacy').socialSharePrivacy({
            'css_path': 'https://www.extremnews.com/static-decd458/extremnews/socialshareprivacy/socialshareprivacy.css',
            'language': 'de',
            'lang_path': 'https://www.extremnews.com/static-decd458/extremnews/socialshareprivacy/lang/',
            'services': {
              'facebook': {
                dummy_img: 'https://www.extremnews.com/static-decd458/extremnews/socialshareprivacy/images/dummy_facebook.png'
              },
              'twitter': {
                dummy_img: 'https://www.extremnews.com/static-decd458/extremnews/socialshareprivacy/images/dummy_twitter.png'
              },
              'gplus': {
                dummy_img: 'https://www.extremnews.com/static-decd458/extremnews/socialshareprivacy/images/dummy_gplus.png'
              }
            }
          });
        }
      });
    --></script>
    <script type="text/javascript"><!--
      jQuery(document).ready(function($) {
        if ($.fancybox) {
          var images = $('div.documentImage a.image, .rightImagesBlock a.image, .galleryImagesBlock a.image');
          var infos = [];
          images.each(function(elem) {
            var elem = $(this);
            infos[infos.length] = {
              href: elem.data('url'),
              title: elem.parent().find('.caption').html()};
          });
          images.click(function(event) {
            event.preventDefault();
            $.fancybox(infos, {
              titlePosition: 'inside',
              index: images.index(this)});
            return false;
          });
        }
      });
    --></script>
  
  <script type="text/javascript"><!--
    if (deform.load) {
      for (var i=0; i<_dcb.length; i++) {
        deform.addCallback(_dcb[i][0], _dcb[i][1]);
      }
      deform.load();
    }
    jQuery(function($) {
      if (document.cookie.indexOf('extremnews=') >= 0) {
        $.ajax({
          url: 'https://www.extremnews.com/flash-messages',
          dataType: 'json',
          success: function(data) {
            $.each(data, function(i, msg) {
              $.gritter.add({
                title: 'Info',
                text: msg,
                time: 5000})
            });
          }
        });
      }
      $(document).on('click', function(e) {
        $('#portal-header a.toggler').parent().removeClass('toggled');
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-searchbox, #portal-header nav', function(e) {
        e.stopPropagation();
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-header a.toggler', function(e) {
        e.preventDefault();
        e.stopPropagation();
        var $parent = $(this).parent();
        var addClass = true;
        if ($parent.hasClass('toggled')) {
          addClass = false;
        }
        $('#portal-header a.toggler').parent().removeClass('toggled');
        if (addClass) {
          $parent.toggleClass('toggled');
        }
      });
      $(document).on('click', 'nav li.expandable > a', function(e) {
        var $parent = $(this).parent();
        if (!$parent.hasClass('expanded')) {
          e.preventDefault();
          e.stopPropagation();
        }
        $parent
          .closest('nav')
          .find('li.expandable')
          .not($parent.parents('li.expandable'))
          .removeClass('expanded');
        $parent.toggleClass('expanded');
      });
    });
  //--></script>
  
    <!-- OpenX -->
    <script src="//ads.extremnews.com/www/delivery/fl.js"
            type="text/javascript">
    </script>
    <!-- Google Analytics -->
    <script type="text/javascript"><!--
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    //--></script>
  
  
</body>
</html>
