<!DOCTYPE html>
<html
      xmlns:esi="http://www.edge-delivery.org/esi/1.0"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="de">
<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="viewport" content="initial-scale=1.0">
  <title>Italien: Anklage gegen drei NGOs wegen Beihilfe zum Menschenschmuggel — Extremnews — Die etwas anderen Nachrichten</title>
  
  <script type="text/javascript"><!--
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-444885-1']);
    _gaq.push(['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    var _dcb = [], deform = {addCallback: function (o,c) {_dcb.push([o,c])}};
  //--></script>
  <link type="text/css" href="https://www.extremnews.com/static-41e7c30/extremnews/extremnews.css" rel="stylesheet" charset="utf-8" />
  <link rel="shortcut icon" type="image/x-icon" href="https://www.extremnews.com/static-41e7c30/extremnews/favicon.ico" />
  <link rel="alternate" type="application/atom+xml" title="Extremnews" href="//www.extremnews.com/feed/" />
  <meta http-equiv="imagetoolbar" content="no" />
  <meta name="verification" content="f374d8f1226f2397109b38a4c0657385" />
  <meta property="og:site_name" content="ExtremNews" />
  <link rel="stylesheet" href="https://www.extremnews.com/static-41e7c30/extremnews/jquery.fancybox-1.3.4.css" type="text/css" />
  
    <meta property="og:title" content="Italien: Anklage gegen drei NGOs wegen Beihilfe zum Menschenschmuggel" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.extremnews.com/nachrichten/weltgeschehen/c9ca181529cf448" />
    
      <meta property="og:image" content="https://www.extremnews.com/images/max_image_view-43d0c9581d8c42f7bc527d0714aa8199.jpg" />
      <meta property="og:image:width" content="1008" />
      <meta property="og:image:height" content="1487.8228782287822" />
    
    
    <meta property="og:description" content="21 Personen von drei so genannten „Rettungs“-NGOs, darunter ‚Save the Children‘, ‚Ärzte ohne Grenzen‘ und ‚Jugend Rettet‘, werden demnächst vor italienischen Gerichten als Angeklagte erscheinen. Sie werden beschuldigt, mit kriminellen Menschenschmugglern zusammengearbeitet zu haben. Dies berichtet das Magazin &quot;Unser Mitteleuropa&quot; unter Verweis auf verschiedene Medienberichte." />
  
</head>
<body>
  <div id="page-wrapper">
    

    <header id="portal-header">
      <a class="hiddenStructure" accesskey="2" href="#documentContent">Direkt zum Inhalt</a>
      <a class="hiddenStructure" accesskey="6" href="#portlet-navigation-tree">Direkt zur Navigation</a>

      <a id="portal-logo" title="Extremnews — Die etwas anderen Nachrichten" accesskey="1" href="https://www.extremnews.com"><img src="https://www.extremnews.com/static-41e7c30/extremnews/logo.svg" width="200" height="82" alt="Extremnews — Die etwas anderen Nachrichten" /></a>

      <div id="portal-searchbox">
        <a href="#" class="toggler" title="Suche"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></a>
        <form action="https://www.extremnews.com/search">
          <input type="text" name="q" placeholder="Archiv durchsuchen" value="" />
          <button name="submit">Suche</button>
        </form>
      </div>

      <div class="advertFullBanner" id="advert-top-banner"><a href='https://ads.extremnews.com/www/delivery/?bannerid=130&amp;zoneid=0&amp;=4aadbe639b91a365603f171eec59e0b3813d9b14eadd67997d0e932c8f1bd168&amp;oadest=http%3A%2F%2Fwww.anja.schmitt.getinharmony.com' target='_blank'><img src='https://ads.extremnews.com/images/030f82431c686c1875ab55eb88c84c20.jpg' width='468' height='60' alt='Harmony United Technologie' title='Harmony United Technologie' border='0' /></a></div>

      <nav >
<a href="#" class="toggler" title="Navigation"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1664 1344v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45z"/></svg></a>
<ul >
<li class="topics"><a href="https://www.extremnews.com/videos/">Videos</a>
</li>
<li class="expandable news"><a href="#">Kategorien</a>
<ul class="categories news">
<li class="expandable "><a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>

<ul >
<li ><a href="https://www.extremnews.com/nachrichten/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/natur-und-umwelt/">Natur/Umwelt</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/sport/">Sport</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/berichte/">Berichte</a>

<ul >
<li ><a href="https://www.extremnews.com/berichte/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/zeitgeschichte/">Zeitgeschichte</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/vermischtes/">Vermischtes</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/meinungen-kommentare/">Meinungen/Kommentare</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/">Ratgeber</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/verbraucherinfos/">Verbraucherinfos</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/recht/">Recht</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/">Testberichte</a>

<ul >
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/">Bücher</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/romane/">Romane</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/sachbuecher/">Sachbücher</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/309511ff89797b2/">Musik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/filme/">Filme</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/software/">Software</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/anwendersoftware/">Anwendersoftware</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/pc-spiele/">PC-Spiele</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/konsolen-spiele/">Konsolen-Spiele</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/">Produkte</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/sonstiges/">Sonstiges</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/erotik/">Erotik</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/tips-tricks/">Tipps & Tricks</a>

<ul >
<li ><a href="https://www.extremnews.com/tips-tricks/allgemein/">Allgemein</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/finanzen/">Finanzen</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/downloads/">Downloads</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/ernaehrung/">Ernährung</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/lifestyle/">Lifestyle</a>

<ul >
<li ><a href="https://www.extremnews.com/lifestyle/internet/">Internet</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/fernsehen/">Fernsehen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kino/">Kino</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/produkte/">Produkte</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/reisen/">Reisen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kurioses/">Kurioses</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/archiv/2021/3/31">Archiv</a>
</li>
</ul>
</li>
<li class="expandable events"><a href="https://www.extremnews.com/termine/">Termine</a>

<ul >
<li ><a href="https://www.extremnews.com/termine/messen/">Messen</a>
</li>
<li ><a href="https://www.extremnews.com/termine/vortraege/">Vorträge</a>
</li>
<li ><a href="https://www.extremnews.com/termine/seminare/">Seminare</a>
</li>
<li ><a href="https://www.extremnews.com/termine/sonstiges/">Sonstige</a>
</li>
</ul>
</li>
<li class="expandable links"><a href="https://www.extremnews.com/links/">Linkliste</a>

<ul >
<li ><a href="https://www.extremnews.com/links/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/links/kommerziell/">Handel</a>
</li>
<li ><a href="https://www.extremnews.com/links/foren/">Foren</a>
</li>
<li ><a href="https://www.extremnews.com/links/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/links/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/links/879a12fda8c3212/">Blogs</a>
</li>
</ul>
</li>
<li class="archive"><a href="https://www.extremnews.com/archiv/2021/3/31">Archiv</a>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a>

<ul >
<li ><a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
</li>
</ul>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/service/">Service</a>

<ul >
<li ><a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
</li>
<li ><a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
</li>
<li ><a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
</li>
</ul>
</li>
<li class="misc"><a href="https://www.extremnews.com/impressum/">Impressum</a>
</li>
</ul>
</nav>

    </header>

    <div id="portal-breadcrumbs"><span class="here">Sie sind hier:</span>
<a href="https://www.extremnews.com">Startseite</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/weltgeschehen/">Weltgeschehen</a>
<span dir="ltr" class="separator last">→</span>
<a href="https://www.extremnews.com/nachrichten/weltgeschehen/c9ca181529cf448" class="context">Italien: Anklage gegen drei NGOs wegen Beihilfe zum Menschenschmuggel</a></div>
    <a name="documentContent"></a>
    <div id="content-wrapper">
      <div id="content">
    <h1 class="documentFirstHeading" url="https://www.extremnews.com/nachrichten/weltgeschehen/c9ca181529cf448">Italien: Anklage gegen drei NGOs wegen Beihilfe zum Menschenschmuggel</h1>
    
      
      <div class="documentByLine">
        
        
          Freigeschaltet
        
        
          am <a href="https://www.extremnews.com/archiv/2021/03/19">19.03.2021</a> um 10:50
        
        
          durch Sanjo Babić
        
      </div>
    
    
    
      <div class="documentImage portrait">
        
        <a class="image" href="https://www.extremnews.com/nachrichten/weltgeschehen/c9ca181529cf448/c525181529d393d/info" data-url="https://www.extremnews.com/images/max_image_view-43d0c9581d8c42f7bc527d0714aa8199.jpg"><img src="https://www.extremnews.com/images/article_portrait-43d0c9581d8c42f7bc527d0714aa8199.jpg" srcset="https://www.extremnews.com/images/article_portrait2x-43d0c9581d8c42f7bc527d0714aa8199.jpg 2x" alt="Bild: Andrea Damm / pixelio.de" width="238" height="351.29151291512915" /></a>
        
        <div class="caption">Bild: Andrea Damm / pixelio.de</div>
      </div>
    
    <p class="documentDescription">21 Personen von drei so genannten „Rettungs“-NGOs, darunter ‚Save the Children‘, ‚Ärzte ohne Grenzen‘ und ‚Jugend Rettet‘, werden demnächst vor italienischen Gerichten als Angeklagte erscheinen. Sie werden beschuldigt, mit kriminellen Menschenschmugglern zusammengearbeitet zu haben. Dies berichtet das Magazin "Unser Mitteleuropa" unter Verweis auf verschiedene Medienberichte.</p>
    
    <div class="plain"><p>Weiter berichtet das Magazin: "Die schweizerische französischsprachige Zeitung Le Temps konnte die 651 Seiten der Ermittlungen einsehen, die von Richter Maurizio Agnello in Trapani durchgeführt wurde. Nicht weniger als 21 Personen, darunter Italiener, Deutsche, Spanier, Franzosen, Belgier und Briten, werden sich demnächst wegen Beihilfe zum Menschenschmuggel vor Gericht verantworten müssen. Sie riskieren Strafen zwischen vier Monaten und 20 Jahren Gefängnis. Die Angeklagten haben am 2. März 2021 den Abschlussbericht der Staatsanwaltschaft erhalten und haben nun zwanzig Tage Zeit, ihre Entgegnungen dem Staatsanwalt mitzuteilen, der dann die Anklageschrift vorbereitet.</p>

<p>Laut dem langen Dokument hatten die „Rettungsorganisationen“ enge Verbindungen zu libyschen Menschenschmugglern aufgebaut. Sie waren die ersten, die es erfuhren, wenn Boote voller Migranten abfuhren, damit sie die ersten sein konnten, um sie auftnehmen und auf diese Weise den offiziellen Migrationsdiensten zuvorzukommen. Die drei NGOs sollen gemeinsam gehandelt und „das von den italienischen Behörden eingerichtete System umgangen“ haben.</p>

<p>Im Oktober 2017 hatte die italienische Polizei bei einer Durchsuchung auf dem von „Save the Children“ gecharterten Schiff „Vos Hestia“ Computer und Mobiltelefone beschlagnahmt. Unter anderem fanden die Ermittler ein Video, auf dem zu sehen ist, wie die Schleuser die Mitglieder der NGO auf See direkt darüber informierten, dass bald ein volles Boot mit Migranten von der libyschen Küste ablegen würde. Kurze Zeit später sind die „Flüchtlinge“ tatsächlich da und klettern auf das Rettungsschiff, angeführt von einem Mann, der als Organisator der illegalen Aktion beschrieben wird. Auch er geht an Bord des von der NGO gecharterten Schiffes, löst sich aber in Luft auf, nachdem dieses in einem italienischen Hafen anlegte.</p>

<p>Ein Undercover-Polizeibeamter, der als „Helfer“ in die NGO-Teams eingeschleust wurde, konnte ebenfalls massenhaft Informationen über die unseriösen Machenschaften der NGOs sammeln.</p>

<p>Eine weitere wichtige Informationsquelle für die italienische Polizei ist eine WhatsApp-Gruppe namens Humanitarian SAR (für „Suche und Rettung“), an der 69 Personen teilnahmen. Einige Nachrichten enthielten Berichten zufolge GPS-Koordinaten für Verabredungen mit den Booten der Schmuggler. Die Ermittler zitieren auch ein Gespräch zwischen zwei Mitarbeitern von „Save the Children“: Einer von ihnen sagte, er habe „Informationen über Menschenhändler gesehen“ und empfahl, diese zu löschen.</p>

<p>Die italienische Polizei hat auch Dutzende von Telefonabhörungen protokolliert. Am 23. März 2017 soll sich ein Einsatzleiter von „Ärzte ohne Grenzen“ bewusst geweigert haben, Informationen über die Anwesenheit eines Bootes mit fast 500 Migranten etwa 20 Seemeilen vor der libyschen Küste an die Koordinierungsstelle in Rom weiterzugeben. Man hört, wie er einem der Matrosen erklärt, dass er „eine Verabredung in etwa 20 Seemeilen Entfernung“ habe, und ihn dann bittet, bis 5 Uhr morgens in dem Gebiet anzukommen, keinesfalls vorher. Die geplante Rettungsaktion sollte schließlich drei Tage später stattfinden.</p>

<p>Nach geltendem Seerecht muss ein Schiff, das ein Boot in Not kreuzt oder sieht, dies der Rettungsleitstelle (MRCC) in Rom melden, die dann Anweisungen erteilt, Hilfe zu leisten. Den Ermittlungen zufolge waren die NGO-Boote dank der Schmuggler im Besitz der genauen Positionen der Migrantenboote. So konnten sie sich an der richtigen Stelle, jeweils in der Nähe der libyschen Hoheitsgewässer, positionieren und wurden systematisch mit Rettungsaktionen beauftragt."</p>

<ul><li>Datenbasis: <a href="https://reactnieuws.net/2021/03/19/drie-bekende-ngos-beticht-en-in-verdenking-gesteld-voor-hulp-bij-mensensmokkel/">ReactNieuws</a></li></ul>

<p>Quelle: <a href="https://unser-mitteleuropa.com/italien-anklage-gegen-drei-ngos-wegen-beihilfe-zum-menschenschmuggel/">Unser Mitteleuropa</a><br></p></div>
    
    
    
    
    <div id="socialshareprivacy"></div>
    <div id="below-article-ads">
      <div id="below-article-plista-ad">
        <div id="plista_widget_standard_1"></div>
        <script type="text/javascript" src="//static.plista.com/fullplista/de00aba30684a9362b9b29c8.js"></script>
        <script type="text/javascript">

        PLISTA.items.push({
            objectid: "9636aee11094407586728604b3abc0a7",
            title: "Italien: Anklage gegen drei NGOs wegen Beihilfe zum Menschenschmuggel",
            url: "https://www.extremnews.com/nachrichten/weltgeschehen/c9ca181529cf448",
            text: "21 Personen von drei so genannten „Rettungs“-NGOs, darunter ‚Save the Children‘, ‚Ärzte ohne Grenzen‘ und ‚Jugend Rettet‘, werden demnächst vor italienischen Gerichten als Angeklagte erscheinen. Sie werden beschuldigt, mit kriminellen Menschenschmugglern zusammengearbeitet zu haben. Dies berichtet das Magazin \"Unser Mitteleuropa\" unter Verweis auf verschiedene Medienberichte.",
            img: "https://www.extremnews.com/images/max_image_view-43d0c9581d8c42f7bc527d0714aa8199.jpg"
        });

        PLISTA.partner.init();
        </script>
      </div>
      <div id="below-article-google-ad">
        <div class="advertisement">Anzeige</div>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Below text big -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:336px;height:280px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="2189414978"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </div>
    </div>
    <div class="furtherarticles">
<h1 class="sectionHeading">Gern gelesene Artikel</h1>
<section class="sections">
  <section class="furtherarticles">
    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/425418040923976">
          <img src="https://www.extremnews.com/images/tile-7d46d4aa54484bf9b5a84cab495f2002.png" srcset="https://www.extremnews.com/images/tile2x-7d46d4aa54484bf9b5a84cab495f2002.png 2x" alt="PCR-Test (Symbolbild): Zur Diagnose einer Corona-Infektion nur bedingt geeignet" width="64" height="36.0" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/425418040923976">Winhart: WHO-Klarstellung zu PCR-Tests ist Ohrfeige für Söder und Merkel</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/425418040923976"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/vermischtes/980c1812773dd48">
          <img src="https://www.extremnews.com/images/tile-5fc41c41877e4011aff3a576b917abb1.jpg" srcset="https://www.extremnews.com/images/tile2x-5fc41c41877e4011aff3a576b917abb1.jpg 2x" alt="Großdemos am 20.3. = Falle oder Chance?" width="45.25" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/vermischtes/980c1812773dd48">Großdemos am 20. März: Falle oder Chance?</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/vermischtes/980c1812773dd48"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/26f9180574e397f">
          <img src="https://www.extremnews.com/images/tile-602f9229cbb1416cbb31cd5bcfb871fa.png" srcset="https://www.extremnews.com/images/tile2x-602f9229cbb1416cbb31cd5bcfb871fa.png 2x" alt="Europarat Mitgliedstaaten" width="64" height="53.8125" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/26f9180574e397f">Europarat setzt Grenzen bei Impfzwang</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/26f9180574e397f"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/52b118128630802">
          <img src="https://www.extremnews.com/images/tile-a8afe0ce704947d39b1956d784c04ccc.png" srcset="https://www.extremnews.com/images/tile2x-a8afe0ce704947d39b1956d784c04ccc.png 2x" alt="(Symbolbild) Bild: UM / shutterstock" width="64" height="37.74537540805223" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/52b118128630802">Österreich: Weitere Tote nach Corona-Impfung</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/52b118128630802"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/8fdb17f8d52107a">
          <img src="https://www.extremnews.com/images/tile-0f0950fd8f19462fb4c2a8d2659c58a9.jpg" srcset="https://www.extremnews.com/images/tile2x-0f0950fd8f19462fb4c2a8d2659c58a9.jpg 2x" alt="Bild: Unser Mitteleuropa / Eigenes Werk" width="64" height="36.57142857142857" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/8fdb17f8d52107a">Wurde der Fahrplan in die Corona-Diktatur geleakt? Bis Ende 2021 ist der „Great Reset“, dank mutiertem Coronavirus, vollbracht…</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/8fdb17f8d52107a"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/bb351813d15ad75">
          <img src="https://www.extremnews.com/images/tile-124539bdf42246a4927d4099cbbae6bb.jpg" srcset="https://www.extremnews.com/images/tile2x-124539bdf42246a4927d4099cbbae6bb.jpg 2x" alt="Donald J. Trump (2020)" width="64" height="51.84110535405872" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/bb351813d15ad75">Das enttäuschte Trump mehr als seine Wahlniederlage</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/bb351813d15ad75"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/acc1180e4ee16ff">
          <img src="https://www.extremnews.com/images/tile-a1919881ebd54536be70d3630ceaefdb.png" srcset="https://www.extremnews.com/images/tile2x-a1919881ebd54536be70d3630ceaefdb.png 2x" alt="Medizinische Masken (Symbolbild)" width="64" height="36.0" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/acc1180e4ee16ff">Die belgische Regierung hat ihre Bevölkerung mit giftigen Masken ausgestattet!</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/acc1180e4ee16ff"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/8aae1813ebd6134">
          <img src="https://www.extremnews.com/images/tile-7be905d8233447e3a9e7a69c27c2a257.jpg" srcset="https://www.extremnews.com/images/tile2x-7be905d8233447e3a9e7a69c27c2a257.jpg 2x" alt="Warum wird gegen eine Krankheit geimpft bei der weniger als 1% erkrankt und davon über 99% gesund werden? (Symbolbild)" width="64" height="42.6875" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/8aae1813ebd6134">Norwegen: Arzt stirbt nach AstraZeneca-Impfung</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/8aae1813ebd6134"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/6f2e17fd14fe803">
          <img src="https://www.extremnews.com/images/tile-aa550594b69243e5ae6c920c24063848.jpg" srcset="https://www.extremnews.com/images/tile2x-aa550594b69243e5ae6c920c24063848.jpg 2x" alt="Rettungswagen und Notfallkrankenwagen" width="64" height="42.146341463414636" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/6f2e17fd14fe803">Portugal: Kurz nach Biontech/Pfizer-Impfung stirbt Ärztin</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/6f2e17fd14fe803"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/f21417f843628e6">
          <img src="https://www.extremnews.com/images/tile-e1d279c982734f4082bec0bdf5d89014.jpg" srcset="https://www.extremnews.com/images/tile2x-e1d279c982734f4082bec0bdf5d89014.jpg 2x" alt="Bild: UM / Eigenes Werk" width="64" height="35.95294117647059" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/f21417f843628e6">USA: Über 3.000 schwere Erkrankungen nach Corona-Impfung!</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/f21417f843628e6"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/883817f6408d1a5">
          <img src="https://www.extremnews.com/images/tile-06ab1dfe18b446fbb604cd137e6584bc.jpg" srcset="https://www.extremnews.com/images/tile2x-06ab1dfe18b446fbb604cd137e6584bc.jpg 2x" alt="Dr. Elke De Klerk (2020)" width="64" height="35.86666666666667" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/883817f6408d1a5">Niederlande: 87.000 Krankenschwestern weigern sich Pseudo-COVID-Impfstoff zu nehmen und klagen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/883817f6408d1a5"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/c7641814444f913">
          <img src="https://www.extremnews.com/images/tile-eec4df5175dd47e29918fe435927c8c8.jpg" srcset="https://www.extremnews.com/images/tile2x-eec4df5175dd47e29918fe435927c8c8.jpg 2x" alt="John Magufuli (2020) Bild: UM / Eigenes Werk" width="64" height="28.666666666666668" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/c7641814444f913">Seit Wochen verschwunden: Wurde Tansanias corona-kritischer Präsident „zum Schweigen gebracht“?</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/c7641814444f913"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/3a8a1813a5fcb13">
          <img src="https://www.extremnews.com/images/tile-b8d315d709454e5399864f6bacd165ab.jpg" srcset="https://www.extremnews.com/images/tile2x-b8d315d709454e5399864f6bacd165ab.jpg 2x" alt="AstraZeneca Impfstoff hat erhebliche und schwerste Nebenwirkungen (Symbolbild)" width="64" height="44.97460018814675" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/3a8a1813a5fcb13">30-jährige belgische Krankenschwester erblindet kurz nach Covid-Impfung</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/3a8a1813a5fcb13"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/16181813a5c282d">
          <img src="https://www.extremnews.com/images/tile-b7e32ea0e1d34440ab33576daaebdec5.jpg" srcset="https://www.extremnews.com/images/tile2x-b7e32ea0e1d34440ab33576daaebdec5.jpg 2x" alt="Ungarischer Impfpass  Bild: Visegrád Post /UM" width="64" height="41.857142857142854" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/16181813a5c282d">Ungarn: Corona-Impfpass wird eingeführt</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/16181813a5c282d"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/ef0718109e188ab">
          <img src="https://www.extremnews.com/images/tile-56b5aaad2ca049c6bd6c7effd5f43b08.jpg" srcset="https://www.extremnews.com/images/tile2x-56b5aaad2ca049c6bd6c7effd5f43b08.jpg 2x" alt="Mette Frederiksen (2019)" width="51.16158079039519" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/ef0718109e188ab">Dänemark erklärt als erstes EU-Land Syrien für „sicher“ und will syrische Flüchtlinge zurückschicken</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/ef0718109e188ab"></a>
    </div>
    
  </article>

    
    <article></article>
    <article></article>
    <article></article>
  </section>
</section>
</div>
  </div>
      <div id="portlets">
        <dl class="portlet" id="portlet-video">
  <dt class="header"><a href="https://www.extremnews.com/videos/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-41e7c30/extremnews/video-camera.svg" /> Videos</a></dt>
  <dd class="item">
    <a href="https://www.extremnews.com/nachrichten/vermischtes/980c1812773dd48" class="tile" title="&quot;Der 20.03.2021 wird in die Geschichte eingehen! Gemeinsam mit Organisatoren aus den verschiedensten Ländern, wird an diesem Tag eine weltweite Mega-Demo veranstaltet!&quot;, heißt es seitens der Organisatoren der Großdemo in Kassel. Aber ist es wirklich eine gute Idee diese zu besuchen? Da viel Verunsicherung im Internet herrscht, hat die ExtremNews-Redaktion einen ihrer hellsichtigen Berater namens Karma Singh um Rat gefragt.">
      <img src="https://www.extremnews.com/images/portlet-5fc41c41877e4011aff3a576b917abb1.jpg" srcset="https://www.extremnews.com/images/portlet2x-5fc41c41877e4011aff3a576b917abb1.jpg 2x" alt="Großdemos am 20.3. = Falle oder Chance?" width="238" height="336.61878453038673" />
      <div class="title">Großdemos am 20. März: Falle oder Chance?</div>
    </a>
  </dd>
  <dd class="item">
    <a href="https://www.extremnews.com/berichte/gesundheit/c1c9180a4fdebc3" class="tile" title="Die Impfreihenfolge führt aktuell zu grotesken Situationen mit jeder Menge Neid und Missgunst, wenn jemand außerhalb der Reihe das Vakzin vorab erhalten hat. Doch worum wird sich bei den Impfbefürwortern gestritten? Ist dies vielleicht sogar gar kein Impfstoff im eigentlichen Sinn?">
      <img src="https://www.extremnews.com/images/portlet-ee87aadda42340e39dda6a539e122ca0.jpg" srcset="https://www.extremnews.com/images/portlet2x-ee87aadda42340e39dda6a539e122ca0.jpg 2x" alt="Impfen (Symbolbild)" width="238" height="158.790625" />
      <div class="title">Sind die mRNA-Vakzine keine Impfstoffe?</div>
    </a>
  </dd>
  <dd class="footer">
    <a href="https://www.extremnews.com/videos/">Weitere Videos</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-events">
  <dt class="header"><a href="https://www.extremnews.com/termine/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-41e7c30/extremnews/calendar.svg" /> Termine</a></dt>
  
  <dd class="footer">
    <a href="https://www.extremnews.com/termine/">Kommende Termine</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-newsletter">
          <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-41e7c30/extremnews/envelope-o.svg" /> Newsletter</dt>
          <dd class="item">
            <form action="https://www.extremnews.com/newsletter-subscribe" name="newsletterform" method="post">
              <div class="field">
                <div class="formHelp">Wollen Sie unsere Nachrichten täglich kompakt und kostenlos per Mail? Dann tragen Sie sich hier ein:</div>
                <label>Ihre E-Mail-Adresse</label>
                <input type="text" size="15"
                       alt="Ihre E-Mail-Adresse"
                       name="email" />
              </div>
              <div class="field">
                <div class="formHelp">Schreiben Sie bitte <strong>klingt</strong> in folgendes Feld um den Spam-Filter zu umgehen</div>
                <input type="hidden" name="field_2" value="klingt" />
                <input type="text" alt="Wort gegen Spamfilter" name="field" />
              </div>
              <p class="formControls">
                <input type="submit" name="submit" value="Abonnieren" alt="Abonnieren" />
              </p>
            </form>
          </dd>
          <dd class="footer">
            Oder nutzen sie unseren<br /><a href="//www.extremnews.com/feed/"><img src="https://www.extremnews.com/static-41e7c30/extremnews/feed_icon.png" alt="News-Feed" width="16" height="16" /> News-Feed</a>
          </dd>
        </dl>
        
          <dl class="portlet" id="portlet-advertisement-right">
            <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-41e7c30/extremnews/money.svg" /> Anzeige</dt>
            <dd class="item"><a href='https://ads.extremnews.com/www/delivery/?bannerid=190&amp;zoneid=0&amp;=cdcd3134e60e4ead9d3cc8189973d4dc87be7093399236e274d70da14cbddc50&amp;oadest=https%3A%2F%2Fdasvolkgegencorona.com%2F' target='_blank'><img src='https://ads.extremnews.com/images/Banner extrem hoch.jpg' width='120' height='600' alt='' title='' border='0' /></a></dd>
          </dl>
        
        
      </div>
    </div>
    <footer id="portal-footer">
      <dl id="footer-navigation">
        <dt><a href="https://www.extremnews.com/service/">Service</a></dt>
        <dd>
          <a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
          <a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
          <a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
        </dd>
        <dt><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a></dt>
        <dd>
          <a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
          <a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
          <a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
          <a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
          <a href="https://www.extremnews.com/in-eigener-sache/unterstuetzung/">ExtremNews unterstützen</a>
        </dd>
        <dt><a href="https://www.extremnews.com/impressum/">Impressum</a></dt>
      </dl>
      &nbsp;
    </footer>
  </div>
  <script type="text/javascript" src="https://www.extremnews.com/static-41e7c30/deform/scripts/jquery-1.7.2.min.js"></script>
  <script type="text/javascript" src="https://www.extremnews.com/static-41e7c30/extremnews/jquery.fancybox-1.3.4.pack.js"></script>
  <script type="text/javascript" src="https://www.extremnews.com/static-41e7c30/extremnews/jquery.socialshareprivacy.min.js"></script>
  
    <script type="text/javascript"><!--
      jQuery(document).ready(function($) {
        if($('#socialshareprivacy').length > 0){
          $('#socialshareprivacy').socialSharePrivacy({
            'css_path': 'https://www.extremnews.com/static-41e7c30/extremnews/socialshareprivacy/socialshareprivacy.css',
            'language': 'de',
            'lang_path': 'https://www.extremnews.com/static-41e7c30/extremnews/socialshareprivacy/lang/',
            'services': {
              'facebook': {
                dummy_img: 'https://www.extremnews.com/static-41e7c30/extremnews/socialshareprivacy/images/dummy_facebook.png'
              },
              'twitter': {
                dummy_img: 'https://www.extremnews.com/static-41e7c30/extremnews/socialshareprivacy/images/dummy_twitter.png'
              },
              'gplus': {
                dummy_img: 'https://www.extremnews.com/static-41e7c30/extremnews/socialshareprivacy/images/dummy_gplus.png'
              }
            }
          });
        }
      });
    --></script>
    <script type="text/javascript"><!--
      jQuery(document).ready(function($) {
        if ($.fancybox) {
          var images = $('div.documentImage a.image, .rightImagesBlock a.image, .galleryImagesBlock a.image');
          var infos = [];
          images.each(function(elem) {
            var elem = $(this);
            infos[infos.length] = {
              href: elem.data('url'),
              title: elem.parent().find('.caption').html()};
          });
          images.click(function(event) {
            event.preventDefault();
            $.fancybox(infos, {
              titlePosition: 'inside',
              index: images.index(this)});
            return false;
          });
        }
      });
    --></script>
  
  <script type="text/javascript"><!--
    if (deform.load) {
      for (var i=0; i<_dcb.length; i++) {
        deform.addCallback(_dcb[i][0], _dcb[i][1]);
      }
      deform.load();
    }
    jQuery(function($) {
      if (document.cookie.indexOf('extremnews=') >= 0) {
        $.ajax({
          url: 'https://www.extremnews.com/flash-messages',
          dataType: 'json',
          success: function(data) {
            $.each(data, function(i, msg) {
              $.gritter.add({
                title: 'Info',
                text: msg,
                time: 5000})
            });
          }
        });
      }
      $(document).on('click', function(e) {
        $('#portal-header a.toggler').parent().removeClass('toggled');
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-searchbox, #portal-header nav', function(e) {
        e.stopPropagation();
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-header a.toggler', function(e) {
        e.preventDefault();
        e.stopPropagation();
        var $parent = $(this).parent();
        var addClass = true;
        if ($parent.hasClass('toggled')) {
          addClass = false;
        }
        $('#portal-header a.toggler').parent().removeClass('toggled');
        if (addClass) {
          $parent.toggleClass('toggled');
        }
      });
      $(document).on('click', 'nav li.expandable > a', function(e) {
        var $parent = $(this).parent();
        if (!$parent.hasClass('expanded')) {
          e.preventDefault();
          e.stopPropagation();
        }
        $parent
          .closest('nav')
          .find('li.expandable')
          .not($parent.parents('li.expandable'))
          .removeClass('expanded');
        $parent.toggleClass('expanded');
      });
    });
  //--></script>
  
    <!-- Google Analytics -->
    <script type="text/javascript"><!--
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    //--></script>
  
  
</body>
</html>
