<!DOCTYPE html>
<html lang="de">
<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="viewport" content="initial-scale=1.0">
  <title>USA beschuldigen China, Taiwan "abschnüren" zu wollen — Extremnews — Die etwas anderen Nachrichten</title>
  
  <script><!--
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-444885-1']);
    _gaq.push(['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    var _dcb = [], deform = {addCallback: function (o,c) {_dcb.push([o,c])}};
  //--></script>
  <link type="text/css" href="https://www.extremnews.com/static-a03a8f3/extremnews/extremnews.css" rel="stylesheet" />
  <link rel="shortcut icon" type="image/x-icon" href="https://www.extremnews.com/static-a03a8f3/extremnews/favicon.ico" />
  <link rel="alternate" type="application/atom+xml" title="Extremnews" href="//www.extremnews.tv/feed/" />
  <meta name="verification" content="f374d8f1226f2397109b38a4c0657385" />
  <meta property="og:site_name" content="ExtremNews" />
  <link rel="stylesheet" href="https://www.extremnews.com/static-a03a8f3/extremnews/jquery.fancybox-1.3.4.css" type="text/css" />
  
    <meta property="og:title" content="USA beschuldigen China, Taiwan &quot;abschnüren&quot; zu wollen" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.extremnews.com/nachrichten/weltgeschehen/511a189178c3c47" />
    
      <meta property="og:image" content="https://www.extremnews.com/images/max_image_view-9d7dd789da294327ad762b6bcc873e51.png" />
      <meta property="og:image:width" content="1008" />
      <meta property="og:image:height" content="1008" />
    
    
    <meta property="og:description" content="Washingtons Spitzendiplomatin in Taipeh hat Peking vorgeworfen, die Region zu &quot;destabilisieren&quot; und &quot;alle Demokratien&quot; zu bedrohen. Bei einer Rede vor der örtlichen US-Handelskammer äußerte sie zudem &quot;tiefe Besorgnis&quot; über &quot;Chinas Annäherung an Russland&quot;. Dies berichtet das Magazin &quot;RT DE&quot;." />
  
</head>
<body>
  <div id="page-wrapper">
    

    <header id="portal-header">
      <a class="hiddenStructure" accesskey="2" href="#documentContent">Direkt zum Inhalt</a>
      <a class="hiddenStructure" accesskey="6" href="#portlet-navigation-tree">Direkt zur Navigation</a>

      <a id="portal-logo" title="Extremnews — Die etwas anderen Nachrichten" accesskey="1" href="https://www.extremnews.com"><img src="https://www.extremnews.com/static-a03a8f3/extremnews/logo.svg" width="200" height="82" alt="Extremnews — Die etwas anderen Nachrichten" /></a>

      <div id="portal-searchbox">
        <a href="#" class="toggler" title="Suche"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></a>
        <form action="https://www.extremnews.com/search">
          <input type="text" name="q" placeholder="Archiv durchsuchen" value="" />
          <button name="submit">Suche</button>
        </form>
      </div>

      <div class="advertFullBanner" id="advert-top-banner"><a href='https://ads.extremnews.tv/www/delivery/cl.php?bannerid=130&amp;zoneid=0&amp;=4aadbe639b91a365603f171eec59e0b3813d9b14eadd67997d0e932c8f1bd168&amp;oadest=http%3A%2F%2Fwww.anja.schmitt.getinharmony.com' target='_blank'><img src='https://ads.extremnews.tv/images/030f82431c686c1875ab55eb88c84c20.jpg' width='468' height='60' alt='Harmony United Technologie' title='Harmony United Technologie' border='0' /></a></div>

      <nav >
<a href="#" class="toggler" title="Navigation"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1664 1344v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45z"/></svg></a>
<ul >
<li class="topics"><a href="https://www.extremnews.com/videos/">Videos</a>
</li>
<li class="expandable news"><a href="#">Kategorien</a>
<ul class="categories news">
<li class="expandable "><a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>

<ul >
<li ><a href="https://www.extremnews.com/nachrichten/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/natur-und-umwelt/">Natur/Umwelt</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/sport/">Sport</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/berichte/">Berichte</a>

<ul >
<li ><a href="https://www.extremnews.com/berichte/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/zeitgeschichte/">Zeitgeschichte</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/vermischtes/">Vermischtes</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/meinungen-kommentare/">Meinungen/Kommentare</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/">Ratgeber</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/verbraucherinfos/">Verbraucherinfos</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/recht/">Recht</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/">Testberichte</a>

<ul >
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/">Bücher</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/romane/">Romane</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/sachbuecher/">Sachbücher</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/309511ff89797b2/">Musik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/filme/">Filme</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/software/">Software</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/anwendersoftware/">Anwendersoftware</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/pc-spiele/">PC-Spiele</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/konsolen-spiele/">Konsolen-Spiele</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/">Produkte</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/sonstiges/">Sonstiges</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/erotik/">Erotik</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/tips-tricks/">Tipps & Tricks</a>

<ul >
<li ><a href="https://www.extremnews.com/tips-tricks/allgemein/">Allgemein</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/finanzen/">Finanzen</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/downloads/">Downloads</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/ernaehrung/">Ernährung</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/lifestyle/">Lifestyle</a>

<ul >
<li ><a href="https://www.extremnews.com/lifestyle/internet/">Internet</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/fernsehen/">Fernsehen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kino/">Kino</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/produkte/">Produkte</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/reisen/">Reisen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kurioses/">Kurioses</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/archiv/2022/4/2">Archiv</a>
</li>
</ul>
</li>
<li class="expandable events"><a href="https://www.extremnews.com/termine/">Termine</a>

<ul >
<li ><a href="https://www.extremnews.com/termine/messen/">Messen</a>
</li>
<li ><a href="https://www.extremnews.com/termine/vortraege/">Vorträge</a>
</li>
<li ><a href="https://www.extremnews.com/termine/seminare/">Seminare</a>
</li>
<li ><a href="https://www.extremnews.com/termine/sonstiges/">Sonstige</a>
</li>
</ul>
</li>
<li class="expandable links"><a href="https://www.extremnews.com/links/">Linkliste</a>

<ul >
<li ><a href="https://www.extremnews.com/links/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/links/kommerziell/">Handel</a>
</li>
<li ><a href="https://www.extremnews.com/links/foren/">Foren</a>
</li>
<li ><a href="https://www.extremnews.com/links/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/links/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/links/879a12fda8c3212/">Blogs</a>
</li>
</ul>
</li>
<li class="archive"><a href="https://www.extremnews.com/archiv/2022/4/2">Archiv</a>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a>

<ul >
<li ><a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
</li>
</ul>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/service/">Service</a>

<ul >
<li ><a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
</li>
<li ><a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
</li>
<li ><a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
</li>
</ul>
</li>
<li class="misc"><a href="https://www.extremnews.com/impressum/">Impressum</a>
</li>
</ul>
</nav>

    </header>

    <div id="portal-breadcrumbs"><span class="here">Sie sind hier:</span>
<a href="https://www.extremnews.com">Startseite</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/weltgeschehen/">Weltgeschehen</a>
<span dir="ltr" class="separator last">→</span>
<a href="https://www.extremnews.com/nachrichten/weltgeschehen/511a189178c3c47" class="context">USA beschuldigen China, Taiwan &quot;abschnüren&quot; zu wollen</a></div>
    <a name="documentContent"></a>
    <div id="content-wrapper">
      <div id="content">
    <h1 class="documentFirstHeading">USA beschuldigen China, Taiwan "abschnüren" zu wollen</h1>
    
      
      <div class="documentByLine">
        
        
          Freigeschaltet
        
        
          am <a href="https://www.extremnews.com/archiv/2022/03/31">31.03.2022</a> um 18:09
        
        
          durch Sanjo Babić
        
      </div>
    
    
    
      <div class="documentImage landscape">
        <a class="image" href="https://www.extremnews.com/nachrichten/weltgeschehen/511a189178c3c47/b799189178c8b84/info" data-url="https://www.extremnews.com/images/max_image_view-9d7dd789da294327ad762b6bcc873e51.png"><img src="https://www.extremnews.com/images/article_landscape-9d7dd789da294327ad762b6bcc873e51.png" srcset="https://www.extremnews.com/images/article_landscape2x-9d7dd789da294327ad762b6bcc873e51.png 2x" alt="Die Insel Taiwan, Karte" width="364" height="364" /></a>
        
        
        <div class="caption">Die Insel Taiwan, Karte<br /><p>Foto: Connormah<br>
Lizenz: <a href="https://creativecommons.org/licenses/by-sa/3.0" title="Creative Commons Attribution-Share Alike 3.0" rel="nofollow">CC BY-SA 3.0</a><br>
Die Originaldatei ist <a href="https://de.wikipedia.org/wiki/Datei:Taiwan_on_the_globe_(Japan_centered).svg" rel="nofollow">hier</a> zu finden.</p></div>
      </div>
    
    <p class="documentDescription">Washingtons Spitzendiplomatin in Taipeh hat Peking vorgeworfen, die Region zu "destabilisieren" und "alle Demokratien" zu bedrohen. Bei einer Rede vor der örtlichen US-Handelskammer äußerte sie zudem "tiefe Besorgnis" über "Chinas Annäherung an Russland". Dies berichtet das Magazin "RT DE".</p>
    
    <div class="plain"><p>Weiter berichtet<a href="https://rtde.site/international/135102-usa-beschuldigen-china-taiwan-abzuschnuren/"> RT DE</a>: "Die Leiterin der de facto US-Botschaft in Taiwan hat China 
"provokative" Militärmanöver in der Nähe der Insel vorgeworfen. Sandra 
Oudkirk behauptete, dass Peking den Frieden in der Region untergrabe, 
und versprach, die Beziehungen der USA zu Taipeh im Bereich der 
Sicherheit zu "stärken".</p>

<p>Oudkirk, die das American Institute in Taiwan – die inoffizielle US-Botschaft – leitet, verurteilte Peking am Mittwoch in einer <a href="https://www.ait.org.tw/director-oudkirk-remarks-at-hsieh-nien-fan/" rel="noopener noreferrer">Rede</a> vor der örtlichen US-Handelskammer, in der sie die Politik des Landes gegenüber Taipeh besonders hervorhob. Oudkirk sagte: </p>

<blockquote><p>"Das
 zunehmend aggressive Verhalten der Volksrepublik China wird nirgendwo 
deutlicher als in Bezug auf Taiwan, wo die Volksrepublik China 
kontinuierlich militärischen, diplomatischen und wirtschaftlichen Druck 
ausübt."</p></blockquote>

<p>Sie fügte hinzu, dass die "provokativen
 militärischen Aktivitäten" in der Nähe Taiwans "destabilisierend sind, 
eine Fehleinschätzung riskieren und den regionalen Frieden und die 
Stabilität untergraben". Oudkirk ergänzte:</p>

<blockquote><p>"Die 
anhaltenden Bemühungen Pekings, Taiwans internationalen 
Handlungsspielraum abzuschnüren, seine Freunde unter Druck zu setzen und
 sich in Taiwans demokratisches System einzumischen, stellen eine 
Bedrohung für alle Demokratien dar."</p></blockquote>

<p>Im Beisein der taiwanesischen Präsidentin Tsai Ing-wen äußerte 
Oudkirk "tiefe Besorgnis" über "Chinas Annäherung an Russland" nach 
Moskaus Einmarsch in die Ukraine und deutete Parallelen zwischen dem 
Konflikt in Osteuropa und den Spannungen zwischen Taiwan und dem 
Festland an. </p>

<p>"China steht bereits auf der falschen Seite der 
Geschichte, wenn es um die Ukraine und die von Russland begangene 
Aggression geht", sagte sie und griff damit frühere Äußerungen des 
US-Außenministers Antony Blinken auf.</p>

<p>Obwohl US-amerikanische 
Regierungsvertreter Peking unter Druck setzen, seine Beziehungen zu 
Russland abzubrechen und sich einer Sanktionskampagne gegen Moskau 
anzuschließen, weigert sich China bisher davor, sich dem zu beugen. 
Peking nahm eine neutrale Haltung in dem Konflikt ein und drängt auf 
mehr Diplomatie und ein Ende der Kämpfe.</p>

<p>Oudkirk sagte, Washington
 werde weiterhin "Taiwans Rolle als regionaler Sicherheitspartner 
stärken" – als Teil der verstärkten Bemühungen der Regierung Joe Bidens 
um die Insel. Ende letzten Jahres erklärte der 
US-Präsident, Washington sei "entschlossen", Taiwan gegen jeden 
potenziellen chinesischen Angriff zu verteidigen, was einen Bruch mit 
der langjährigen US-Politik der "strategischen Zweideutigkeit" 
darzustellen schien. Offizielle Vertreter des Weißen Hauses revidierten 
jedoch bald seine Äußerungen.</p>

<p>Die Vereinigten Staaten haben in den letzten Monaten auch eine Reihe 
von Waffenverkäufen an Taiwan genehmigt und schicken trotz wiederholter 
Warnungen Pekings, sich aus den "inneren Angelegenheiten" der Insel 
herauszuhalten, weiterhin fast monatlich Kriegsschiffe durch die 
strittige Straße von Taiwan. China betrachtet Taiwan als sein 
Staatsgebiet, obwohl die Insel seit Langem selbstverwaltet ist und sich 
selbst als Republik China bezeichnet.</p>

<p>Das American Institute in 
Taiwan, das als gemeinnützige Gesellschaft gegründet wurde, dient heute 
als informelle US-Botschaft. Es wird größtenteils vom Außenministerium <a href="https://www.ait.org.tw/our-relationship/policy-history/" rel="noopener noreferrer">finanziert</a>,
 seit die USA mit dem Gesetz "Taiwan Relations Act" die Beziehungen zu 
Taipeh neu definiert und diplomatische Anerkennung Taipehs beendet 
haben. Derzeit wird Taiwan nur von einer Handvoll Staaten als souveränes
 Land anerkannt, darunter Guatemala, Honduras, Haiti und der Vatikan."</p>

<p class="content-center">

<iframe title="Wenn die regelbasierte Ordnung gegen ihre Urheber zurückschlägt" style="border: none;" scrolling="no" data-name="pb-iframe-player" src="https://www.podbean.com/player-v2/?from=embed&amp;i=zfvc5-11d1bc5-pb&amp;square=1&amp;share=1&amp;download=1&amp;fonts=Arial&amp;skin=1&amp;font-color=&amp;rtl=0&amp;logo_link=&amp;btn-skin=7&amp;size=300" width="100%" height="400"></iframe></p>

<p>Quelle: <a href="https://rtde.site/international/135102-usa-beschuldigen-china-taiwan-abzuschnuren/">RT DE</a><br></p></div>
    
    
    
    
    <div id="socialshareprivacy"></div>
    <div id="below-article-ads">
      <div id="below-article-plista-ad">
        <div id="plista_widget_standard_1"></div>
        <script src="//static.plista.com/fullplista/de00aba30684a9362b9b29c8.js"></script>
        <script>

        PLISTA.items.push({
            objectid: "8ac6bbd13ff8402f9c4301015ab8da90",
            title: "USA beschuldigen China, Taiwan \"abschnüren\" zu wollen",
            url: "https://www.extremnews.com/nachrichten/weltgeschehen/511a189178c3c47",
            text: "Washingtons Spitzendiplomatin in Taipeh hat Peking vorgeworfen, die Region zu \"destabilisieren\" und \"alle Demokratien\" zu bedrohen. Bei einer Rede vor der örtlichen US-Handelskammer äußerte sie zudem \"tiefe Besorgnis\" über \"Chinas Annäherung an Russland\". Dies berichtet das Magazin \"RT DE\".",
            img: "https://www.extremnews.com/images/max_image_view-9d7dd789da294327ad762b6bcc873e51.png"
        });

        PLISTA.partner.init();
        </script>
      </div>
      <div id="below-article-google-ad">
        <div class="advertisement">Anzeige</div>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Below text big -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:336px;height:280px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="2189414978"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </div>
    </div>
    <div class="furtherarticles">
<h1 class="sectionHeading">Gern gelesene Artikel</h1>
<section class="sections">
  <section class="furtherarticles">
    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/6ceb1890ddcc2a9">
          <img src="https://www.extremnews.com/images/tile-2662fe60485c4028afc1df0732bd729e.png" srcset="https://www.extremnews.com/images/tile2x-2662fe60485c4028afc1df0732bd729e.png 2x" alt="Screenshot des Foltervideos Bild: RT / Eigenes Werk" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/6ceb1890ddcc2a9">Duma-Abgeordnete: Russische Spezialeinheit nimmt ukrainische Folterer gefangen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/6ceb1890ddcc2a9"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/40d81887fa36b8f">
          <img src="https://www.extremnews.com/images/tile-7b88b9690dc64fad84903cb337364c19.jpeg" srcset="https://www.extremnews.com/images/tile2x-7b88b9690dc64fad84903cb337364c19.jpeg 2x" alt="Russisches Militärfahrzeug in der Nähe der Grenze zwischen der Krim und der Ukraine, 02.03.2022" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/40d81887fa36b8f">"Die Realität sieht ganz anders aus" - RT-Reporter in Melitopol</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/40d81887fa36b8f"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/d4a2188d26979cd">
          <img src="https://www.extremnews.com/images/tile-1f48937c87874c9781cdda298139c2c3.jpeg" srcset="https://www.extremnews.com/images/tile2x-1f48937c87874c9781cdda298139c2c3.jpeg 2x" alt="Bild: Screenshot RT DE / Eigenes Werk" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/d4a2188d26979cd">Dr. Daniele Ganser über den Krieg in der Ukraine: "Die rote Linie Moskaus wurde überschritten"</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/d4a2188d26979cd"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/a7ff18877674e0f">
          <img src="https://www.extremnews.com/images/tile-10a4efb4dc3e465d9698b3798dd37208.jpeg" srcset="https://www.extremnews.com/images/tile2x-10a4efb4dc3e465d9698b3798dd37208.jpeg 2x" alt="Andrij Melnyk (2015), Archivbild" width="48" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/a7ff18877674e0f">Beifall für einen Nazi-Verehrer: Andrij Melnyk im Bundestag</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/a7ff18877674e0f"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/3c6f1890764eca4">
          <img src="https://www.extremnews.com/images/tile-0fb247f2939946cda0f3bf1ce34c4cab.jpeg" srcset="https://www.extremnews.com/images/tile2x-0fb247f2939946cda0f3bf1ce34c4cab.jpeg 2x" alt="Jetzt reicht&#x27;s: Zu viel Werbung macht wütend. Bild: pixelio.de/Thorben Wengert" width="64" height="61" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/3c6f1890764eca4">Melnyk kritisiert fehlende Freigabe von lieferbaren Waffen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/3c6f1890764eca4"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/eef1890814e587">
          <img src="https://www.extremnews.com/images/tile-9026b1377078449cb84249444143a319.jpeg" srcset="https://www.extremnews.com/images/tile2x-9026b1377078449cb84249444143a319.jpeg 2x" alt="Passagiermaschine, Flugzeug (Symbolbild)" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/eef1890814e587">Immer mehr Ukrainer aus dem Ausland kehren in ihr Heimatland zurück</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/eef1890814e587"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/47d0188ee04b0f9">
          <img src="https://www.extremnews.com/images/tile-2f2d9ef6c0a04a93a26bbf3e6f09d2f3.jpeg" srcset="https://www.extremnews.com/images/tile2x-2f2d9ef6c0a04a93a26bbf3e6f09d2f3.jpeg 2x" alt="Goldbarren (Symbolbild)" width="64" height="48" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/47d0188ee04b0f9">Medienbericht: USA versuchen, Russlands Goldreserven einzufrieren</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/47d0188ee04b0f9"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/5012188ee0afd6f">
          <img src="https://www.extremnews.com/images/tile-555fac98a9a24176a0988930db781b37.png" srcset="https://www.extremnews.com/images/tile2x-555fac98a9a24176a0988930db781b37.png 2x" alt="Allmähliche Absicherung der Westsahara-Besatzungszone durch Marokko in den 1980er Jahren. Zudem in Hellgelb: Territorium der Polisario" width="64" height="49" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/5012188ee0afd6f">Spanien gibt seine Neutralität im Westsahara-Konflikt auf: Stoppt Algerien Gaslieferung nach Europa?</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/5012188ee0afd6f"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/f4ae189078f4a12">
          <img src="https://www.extremnews.com/images/tile-e9aa25619694486b94687a4f8f463a1a.jpeg" srcset="https://www.extremnews.com/images/tile2x-e9aa25619694486b94687a4f8f463a1a.jpeg 2x" alt="Sitz des Verteidigungs­ministeriums Georgiens in Tiflis" width="46" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/f4ae189078f4a12">Georgien lehnt Kiews Aufruf zur Eröffnung einer "zweiten Front" gegen Russland ab</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/f4ae189078f4a12"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/638b188f1b92717">
          <img src="https://www.extremnews.com/images/tile-db0cf95bb9bd4932ac9a3b28db174685.jpeg" srcset="https://www.extremnews.com/images/tile2x-db0cf95bb9bd4932ac9a3b28db174685.jpeg 2x" alt="NATO Osterweiterung: Das Kriegsbündnis rückt seit Jahren gegen die Völker des Ostens vor." width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/638b188f1b92717">US-Politikprofessor: Westen trägt Hauptverantwortung für Ukraine-Krise</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/638b188f1b92717"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/175018899636592">
          <img src="https://www.extremnews.com/images/tile-04fcc4e2fac34249bb46cf10fef8d3af.png" srcset="https://www.extremnews.com/images/tile2x-04fcc4e2fac34249bb46cf10fef8d3af.png 2x" alt="Karte der Russische Föderation" width="64" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/175018899636592">Kampf um Deutungshoheit: Ist Russland wegen des Ukraine-Krieges international "isoliert"?</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/175018899636592"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/b550188ee15bd27">
          <img src="https://www.extremnews.com/images/tile-31177f3769ef4a95a107df8c755c1c85.jpeg" srcset="https://www.extremnews.com/images/tile2x-31177f3769ef4a95a107df8c755c1c85.jpeg 2x" alt="Dmitri Peskow (2019)" width="64" height="39" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/b550188ee15bd27">Kremlsprecher Peskow zu CNN: Russland würde nur bei existenzieller Gefahr Atomwaffen einsetzen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/b550188ee15bd27"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/425418040923976">
          <img src="https://www.extremnews.com/images/tile-7d46d4aa54484bf9b5a84cab495f2002.png" srcset="https://www.extremnews.com/images/tile2x-7d46d4aa54484bf9b5a84cab495f2002.png 2x" alt="PCR-Test (Symbolbild): Zur Diagnose einer Corona-Infektion nur bedingt geeignet" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/425418040923976">Winhart: WHO-Klarstellung zu PCR-Tests ist Ohrfeige für Söder und Merkel</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/425418040923976"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/91d018884bdb073">
          <img src="https://www.extremnews.com/images/tile-b7f665fa339c40c0a4880dc8814870c8.jpeg" srcset="https://www.extremnews.com/images/tile2x-b7f665fa339c40c0a4880dc8814870c8.jpeg 2x" alt="(Symbolbild)" width="64" height="44" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/91d018884bdb073">Moskau: Rund 200 Söldner aus Kroatien im Südosten der Ukraine eingetroffen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/91d018884bdb073"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/cb621877c3d5b2d">
          <img src="https://www.extremnews.com/images/tile-d261427478ea410e959e3cc1fa182ca5.jpeg" srcset="https://www.extremnews.com/images/tile2x-d261427478ea410e959e3cc1fa182ca5.jpeg 2x" alt="Vorhersagen für 2022 von Inelia Benz" width="64" height="35" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/cb621877c3d5b2d">Vorhersagen für 2022 von Inelia Benz</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/cb621877c3d5b2d"></a>
    </div>
    
  </article>

    
    <article></article>
    <article></article>
    <article></article>
  </section>
</section>
</div>
  </div>
      <div id="portlets">
        <dl class="portlet" id="portlet-video">
  <dt class="header"><a href="https://www.extremnews.com/videos/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-a03a8f3/extremnews/video-camera.svg" /> Videos</a></dt>
  <dd class="item">
    <a href="https://www.extremnews.com/berichte/zeitgeschichte/1e6318815d47e19" class="tile" title="&quot;Geschichte wiederholt sich&quot;, so sagt man. Was wäre, wenn die aktuell spürbare Spaltung innerhalb der Menschheit bereits zur Zeit von Lemurien in einer ähnlichen Art und Weise abgelaufen ist? Inelia Benz beschrieb diesen Zusammenhang in einem sehr prophetischen Text aus dem Jahr 2013. In diesem nun von ExtremNews auf deutsch vertonten Video gibt es einige Informationen zur Verbindung zu den Lemurianern.">
      <img src="https://www.extremnews.com/images/portlet-205ec387970a41f18401db4a7a355351.jpeg" srcset="https://www.extremnews.com/images/portlet2x-205ec387970a41f18401db4a7a355351.jpeg 2x" alt="Inelia Benz: Die Lemurianische Verbindung" width="238" height="132" />
      <div class="title">Inelia Benz: Die Lemurianische Verbindung</div>
    </a>
  </dd>
  <dd class="item">
    <a href="https://www.extremnews.com/berichte/zeitgeschichte/4e1a187ef02bb60" class="tile" title="„Die Menschen, die an das dunkle/einschränkende Paradigma glauben, schrumpfen sowohl zahlenmäßig als auch in ihrem Einfluss“, sagt Inelia Benz, die bereits seit 2011 von der nun spürbaren Spaltung innerhab der Menschheit berichtet und fährt fort: „Es gibt immer weniger Menschen auf diesem Planeten, die mit Gier, Herrschaft und Macht über Andere einverstanden sind.“ Sie möchte daher mit dieser Botschaft die Menschen dazu animieren, eine schönere Welt zu erschaffen.">
      <img src="https://www.extremnews.com/images/portlet-199dd2384e284a9c94623ee0e50715ff.jpeg" srcset="https://www.extremnews.com/images/portlet2x-199dd2384e284a9c94623ee0e50715ff.jpeg 2x" alt="Inelia Benz: &quot;Macht über Andere ist so...VON GESTERN&quot;" width="238" height="133" />
      <div class="title">Inelia Benz: "Macht über Andere ist so...VON GESTERN"</div>
    </a>
  </dd>
  <dd class="footer">
    <a href="https://www.extremnews.com/videos/">Weitere Videos</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-events">
  <dt class="header"><a href="https://www.extremnews.com/termine/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-a03a8f3/extremnews/calendar.svg" /> Termine</a></dt>
  
  <dd class="footer">
    <a href="https://www.extremnews.com/termine/">Kommende Termine</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-newsletter">
          <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-a03a8f3/extremnews/envelope-o.svg" /> Newsletter</dt>
          <dd class="item">
            <form action="https://www.extremnews.com/newsletter-subscribe" name="newsletterform" method="post">
              <div class="field">
                <div class="formHelp">Wollen Sie unsere Nachrichten täglich kompakt und kostenlos per Mail? Dann tragen Sie sich hier ein:</div>
                <label>Ihre E-Mail-Adresse</label>
                <input type="text" size="15"
                       title="Ihre E-Mail-Adresse"
                       name="email" />
              </div>
              <div class="field">
                <div class="formHelp">Schreiben Sie bitte <strong>polung</strong> in folgendes Feld um den Spam-Filter zu umgehen</div>
                <input type="hidden" name="field_2" value="polung" />
                <input type="text" title="Wort gegen Spamfilter" name="field" />
              </div>
              <p class="formControls">
                <input type="submit" name="submit" value="Abonnieren" title="Abonnieren" />
              </p>
            </form>
          </dd>
          <dd class="footer">
            Oder nutzen sie unseren<br /><a href="//www.extremnews.tv/feed/"><img src="https://www.extremnews.com/static-a03a8f3/extremnews/feed_icon.png" alt="News-Feed" width="16" height="16" /> News-Feed</a>
          </dd>
        </dl>
        
          <dl class="portlet" id="portlet-advertisement-right">
            <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-a03a8f3/extremnews/money.svg" /> Anzeige</dt>
            <dd class="item"><a href='https://ads.extremnews.tv/www/delivery/cl.php?bannerid=194&amp;zoneid=0&amp;=cfab652f44ff9eb830824770bcd02afcbf99fdc792d09a68e111c3ceec64381a&amp;oadest=https%3A%2F%2Fletgobefree.org%2F' target='_blank'><img src='https://ads.extremnews.tv/images/banner_letgobefree_id129_hoch.jpg' width='120' height='600' alt='' title='' border='0' /></a></dd>
          </dl>
        
        
      </div>
    </div>
    <footer id="portal-footer">
      <dl id="footer-navigation">
        <dt><a href="https://www.extremnews.com/service/">Service</a></dt>
        <dd>
          <a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
          <a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
          <a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
        </dd>
        <dt><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a></dt>
        <dd>
          <a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
          <a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
          <a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
          <a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
          <a href="https://www.extremnews.com/in-eigener-sache/unterstuetzung/">ExtremNews unterstützen</a>
        </dd>
        <dt><a href="https://www.extremnews.com/impressum/">Impressum</a></dt>
      </dl>
      &nbsp;
    </footer>
  </div>
  <script src="https://www.extremnews.com/static-a03a8f3/deform/scripts/jquery-1.7.2.min.js"></script>
  <script src="https://www.extremnews.com/static-a03a8f3/extremnews/jquery.fancybox-1.3.4.pack.js"></script>
  <script src="https://www.extremnews.com/static-a03a8f3/extremnews/jquery.socialshareprivacy.min.js"></script>
  
    <script><!--
      jQuery(document).ready(function($) {
        if($('#socialshareprivacy').length > 0){
          $('#socialshareprivacy').socialSharePrivacy({
            'css_path': 'https://www.extremnews.com/static-a03a8f3/extremnews/socialshareprivacy/socialshareprivacy.css',
            'language': 'de',
            'lang_path': 'https://www.extremnews.com/static-a03a8f3/extremnews/socialshareprivacy/lang/',
            'services': {
              'facebook': {
                dummy_img: 'https://www.extremnews.com/static-a03a8f3/extremnews/socialshareprivacy/images/dummy_facebook.png'
              },
              'twitter': {
                dummy_img: 'https://www.extremnews.com/static-a03a8f3/extremnews/socialshareprivacy/images/dummy_twitter.png'
              },
              'gplus': {
                dummy_img: 'https://www.extremnews.com/static-a03a8f3/extremnews/socialshareprivacy/images/dummy_gplus.png'
              }
            }
          });
        }
      });
    --></script>
    <script><!--
      jQuery(document).ready(function($) {
        if ($.fancybox) {
          var images = $('div.documentImage a.image, .rightImagesBlock a.image, .galleryImagesBlock a.image');
          var infos = [];
          images.each(function(elem) {
            var elem = $(this);
            infos[infos.length] = {
              href: elem.data('url'),
              title: elem.parent().find('.caption').html()};
          });
          images.click(function(event) {
            event.preventDefault();
            $.fancybox(infos, {
              titlePosition: 'inside',
              index: images.index(this)});
            return false;
          });
        }
      });
    --></script>
  
  <script><!--
    if (deform.load) {
      for (var i=0; i<_dcb.length; i++) {
        deform.addCallback(_dcb[i][0], _dcb[i][1]);
      }
      deform.load();
    }
    jQuery(function($) {
      if (document.cookie.indexOf('extremnews=') >= 0) {
        $.ajax({
          url: 'https://www.extremnews.com/flash-messages',
          dataType: 'json',
          success: function(data) {
            $.each(data, function(i, msg) {
              $.gritter.add({
                title: 'Info',
                text: msg,
                time: 5000})
            });
          }
        });
      }
      $(document).on('click', function(e) {
        $('#portal-header a.toggler').parent().removeClass('toggled');
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-searchbox, #portal-header nav', function(e) {
        e.stopPropagation();
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-header a.toggler', function(e) {
        e.preventDefault();
        e.stopPropagation();
        var $parent = $(this).parent();
        var addClass = true;
        if ($parent.hasClass('toggled')) {
          addClass = false;
        }
        $('#portal-header a.toggler').parent().removeClass('toggled');
        if (addClass) {
          $parent.toggleClass('toggled');
        }
      });
      $(document).on('click', 'nav li.expandable > a', function(e) {
        var $parent = $(this).parent();
        if (!$parent.hasClass('expanded')) {
          e.preventDefault();
          e.stopPropagation();
        }
        $parent
          .closest('nav')
          .find('li.expandable')
          .not($parent.parents('li.expandable'))
          .removeClass('expanded');
        $parent.toggleClass('expanded');
      });
    });
  //--></script>
  
    <!-- Google Analytics -->
    <script><!--
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    //--></script>
  
  
</body>
</html>
