<!DOCTYPE html>
<html
      xmlns:esi="http://www.edge-delivery.org/esi/1.0"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="de">
<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="viewport" content="initial-scale=1.0">
  <title>US-Rüstungsindustrie ist Corona schnuppe — Extremnews — Die etwas anderen Nachrichten</title>
  
  <script type="text/javascript"><!--
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-444885-1']);
    _gaq.push(['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    var _dcb = [], deform = {addCallback: function (o,c) {_dcb.push([o,c])}};
  //--></script>
  <link type="text/css" href="https://www.extremnews.com/static-16bfe45/extremnews/extremnews.css" rel="stylesheet" charset="utf-8" />
  <link rel="shortcut icon" type="image/x-icon" href="https://www.extremnews.com/static-16bfe45/extremnews/favicon.ico" />
  <link rel="alternate" type="application/atom+xml" title="Extremnews" href="//www.extremnews.com/feed/" />
  <meta http-equiv="imagetoolbar" content="no" />
  <meta name="verification" content="f374d8f1226f2397109b38a4c0657385" />
  <meta property="og:site_name" content="ExtremNews" />
  <link rel="stylesheet" href="https://www.extremnews.com/static-16bfe45/extremnews/jquery.fancybox-1.3.4.css" type="text/css" />
  
    <meta property="og:title" content="US-Rüstungsindustrie ist Corona schnuppe" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.extremnews.com/nachrichten/weltgeschehen/2b76179f27b2167" />
    
      <meta property="og:image" content="https://www.extremnews.com/images/max_image_view-bb456e23b5a443198668aedc9418d0a0.png" />
      <meta property="og:image:width" content="1008" />
      <meta property="og:image:height" content="631" />
    
    
    <meta property="og:description" content="Die US-Rüstungsindustrie ignoriert die Gefahren des Coronavirus für Angestellte fast völlig. So bleiben laut einem Bericht der &quot;Washington Post&quot; die meisten Werke für Militärtechnologie des Flugzeugherstellers Boeing geöffnet. Dagegen hat das Unternehmen aufgrund eines mit dem Virus verbundenen Todesfalls alle seine Standorte zur Herstellung ziviler Flugzeuge in der Region Puget Sound im Bundesstaat Washington geschlossen." />
  
</head>
<body>
  <div id="page-wrapper">
    

    <header id="portal-header">
      <a class="hiddenStructure" accesskey="2" href="#documentContent">Direkt zum Inhalt</a>
      <a class="hiddenStructure" accesskey="6" href="#portlet-navigation-tree">Direkt zur Navigation</a>

      <a id="portal-logo" title="Extremnews — Die etwas anderen Nachrichten" accesskey="1" href="https://www.extremnews.com"><img src="https://www.extremnews.com/static-16bfe45/extremnews/logo.svg" width="200" height="82" alt="Extremnews — Die etwas anderen Nachrichten" /></a>

      <div id="portal-searchbox">
        <a href="#" class="toggler" title="Suche"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></a>
        <form action="https://www.extremnews.com/search">
          <input type="text" name="q" placeholder="Archiv durchsuchen" value="" />
          <button name="submit">Suche</button>
        </form>
      </div>

      <div class="advertFullBanner" id="advert-top-banner"><iframe src="//rcm-eu.amazon-adsystem.com/e/cm?t=extremverlag&o=3&p=26&l=ur1&category=games&banner=1PY50BPFR1ZEJZCMS802&f=ifr" width="468" height="60" scrolling="no" border="0" marginwidth="0" style="border:none;max-width:800px;max-height:600px;" frameborder="0"></iframe></div>

      <nav >
<a href="#" class="toggler" title="Navigation"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1664 1344v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45z"/></svg></a>
<ul >
<li class="topics"><a href="https://www.extremnews.com/videos/">Videos</a>
</li>
<li class="expandable news"><a href="#">Kategorien</a>
<ul class="categories news">
<li class="expandable "><a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>

<ul >
<li ><a href="https://www.extremnews.com/nachrichten/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/natur-und-umwelt/">Natur/Umwelt</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/sport/">Sport</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/berichte/">Berichte</a>

<ul >
<li ><a href="https://www.extremnews.com/berichte/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/zeitgeschichte/">Zeitgeschichte</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/vermischtes/">Vermischtes</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/meinungen-kommentare/">Meinungen/Kommentare</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/">Ratgeber</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/verbraucherinfos/">Verbraucherinfos</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/recht/">Recht</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/">Testberichte</a>

<ul >
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/">Bücher</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/romane/">Romane</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/sachbuecher/">Sachbücher</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/309511ff89797b2/">Musik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/filme/">Filme</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/software/">Software</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/anwendersoftware/">Anwendersoftware</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/pc-spiele/">PC-Spiele</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/konsolen-spiele/">Konsolen-Spiele</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/">Produkte</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/sonstiges/">Sonstiges</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/erotik/">Erotik</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/tips-tricks/">Tipps & Tricks</a>

<ul >
<li ><a href="https://www.extremnews.com/tips-tricks/allgemein/">Allgemein</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/finanzen/">Finanzen</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/downloads/">Downloads</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/ernaehrung/">Ernährung</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/lifestyle/">Lifestyle</a>

<ul >
<li ><a href="https://www.extremnews.com/lifestyle/internet/">Internet</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/fernsehen/">Fernsehen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kino/">Kino</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/produkte/">Produkte</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/reisen/">Reisen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kurioses/">Kurioses</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/archiv/2020/3/28">Archiv</a>
</li>
</ul>
</li>
<li class="expandable events"><a href="https://www.extremnews.com/termine/">Termine</a>

<ul >
<li ><a href="https://www.extremnews.com/termine/messen/">Messen</a>
</li>
<li ><a href="https://www.extremnews.com/termine/vortraege/">Vorträge</a>
</li>
<li ><a href="https://www.extremnews.com/termine/seminare/">Seminare</a>
</li>
<li ><a href="https://www.extremnews.com/termine/sonstiges/">Sonstige</a>
</li>
</ul>
</li>
<li class="expandable links"><a href="https://www.extremnews.com/links/">Linkliste</a>

<ul >
<li ><a href="https://www.extremnews.com/links/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/links/kommerziell/">Handel</a>
</li>
<li ><a href="https://www.extremnews.com/links/foren/">Foren</a>
</li>
<li ><a href="https://www.extremnews.com/links/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/links/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/links/879a12fda8c3212/">Blogs</a>
</li>
</ul>
</li>
<li class="archive"><a href="https://www.extremnews.com/archiv/2020/3/28">Archiv</a>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a>

<ul >
<li ><a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
</li>
</ul>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/service/">Service</a>

<ul >
<li ><a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
</li>
<li ><a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
</li>
<li ><a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
</li>
</ul>
</li>
<li class="misc"><a href="https://www.extremnews.com/impressum/">Impressum</a>
</li>
</ul>
</nav>

    </header>

    <div id="portal-breadcrumbs"><span class="here">Sie sind hier:</span>
<a href="https://www.extremnews.com">Startseite</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/weltgeschehen/">Weltgeschehen</a>
<span dir="ltr" class="separator last">→</span>
<a href="https://www.extremnews.com/nachrichten/weltgeschehen/2b76179f27b2167" class="context">US-Rüstungsindustrie ist Corona schnuppe</a></div>
    <a name="documentContent"></a>
    <div id="content-wrapper">
      <div id="content">
    <h1 class="documentFirstHeading" url="https://www.extremnews.com/nachrichten/weltgeschehen/2b76179f27b2167">US-Rüstungsindustrie ist Corona schnuppe</h1>
    
      
      <div class="documentByLine">
        
        
          Freigeschaltet
        
        
          am <a href="https://www.extremnews.com/archiv/2020/03/26">26.03.2020</a> um 09:27
        
        
          durch Thorsten Schmitt
        
      </div>
    
    
    
      <div class="documentImage portrait">
        
        <a class="image" href="https://www.extremnews.com/nachrichten/weltgeschehen/2b76179f27b2167/a131179f27b2285/info" data-url="https://www.extremnews.com/images/max_image_view-bb456e23b5a443198668aedc9418d0a0.png"><img src="https://www.extremnews.com/images/article_portrait-bb456e23b5a443198668aedc9418d0a0.png" srcset="https://www.extremnews.com/images/article_portrait2x-bb456e23b5a443198668aedc9418d0a0.png 2x" alt="Kampfjet: US-Rüstungsindustrie ist Coronavirus egal." width="238" height="149" /></a>
        
        <div class="caption">Kampfjet: US-Rüstungsindustrie ist Coronavirus egal.<br /><p>Bild: pixabay.com, skeeze</p></div>
      </div>
    
    <p class="documentDescription">Die US-Rüstungsindustrie ignoriert die Gefahren des Coronavirus für Angestellte fast völlig. So bleiben laut einem Bericht der "Washington Post" die meisten Werke für Militärtechnologie des Flugzeugherstellers Boeing geöffnet. Dagegen hat das Unternehmen aufgrund eines mit dem Virus verbundenen Todesfalls alle seine Standorte zur Herstellung ziviler Flugzeuge in der Region Puget Sound im Bundesstaat Washington geschlossen.</p>
    
    <div class="plain"><p>

<strong>Firmen müssen "das Richtige tun"</strong></p>

<p>Ein Großteil der schätzungsweise 2,5 Mio. Angestellten in der US-Rüstungsindustrie muss weiterhin zur Arbeit erscheinen, was vor allem Arbeitnehmervertreter empört. "Die Gesundheit und das Wohlbefinden von Angestellten und ihren Familien könnten zerstört werden. Wir bitten Sie inständig, das Richtige zu tun, Ihre Standorte zu schließen und Ihr wertvollstes Gut, Ihre Mitarbeiter, zu bezahlen", fordern Gewerkschafter des Rüstungskonzerns General Dynamics in einem Brief an dessen Firmenvertreter.</p>

<p>In der vergangenen Woche hat die Trump-Regierung Verteidigungsunternehmen eine Sondererlaubnis erteilt, trotz Anordnungen der Bundesstaaten auf die Schließung von Standorten zu verzichten. Vertreter der Industrie haben vor dem Kongress und dem Pentagon argumentiert, dass ihr Geschäft für die Sicherheit der Nation unerlässlich sei. Den Gewerkschaftern zufolge sind auch viele Angestellte gegen die Schließung der Produktionsstätten, weil sie um ihre Jobs fürchten.</p>

<p><strong>Standort in Italien nur kurz geschlossen</strong></p>

<p>Laut dem Bericht sind viele Teile der Rüstungsindustrie nicht direkt für die nationale Sicherheit relevant. So finde zum Beispiel die Herstellung des Kampfjets F-35 von Lockheed Martin an Standorten in Italien und Japan statt, was bedeutet, dass die Flugzeuge nicht sofort nach der Montage zum Einsatz kommen. Obwohl beide Länder stark vom Coronavirus betroffen sind, wurde der Lockheed-Martin-Standort in Japan nur für die Reinigung für eine Woche geschlossen, der in Italien sogar nur für ein paar Tage.</p>

<p>Quelle: <a href="http://www.pressetext.com">www.pressetext.com</a>/Georg Haas</p></div>
    
    
    
    
    <div id="socialshareprivacy"></div>
    <div id="below-article-ads">
      <div id="below-article-plista-ad">
        <div id="plista_widget_standard_1"></div>
        <script type="text/javascript" src="//static.plista.com/fullplista/de00aba30684a9362b9b29c8.js"></script>
        <script type="text/javascript">

        PLISTA.items.push({
            objectid: "5a6f77debe9c4feda9636fc2ead206f4",
            title: "US-Rüstungsindustrie ist Corona schnuppe",
            url: "https://www.extremnews.com/nachrichten/weltgeschehen/2b76179f27b2167",
            text: "Die US-Rüstungsindustrie ignoriert die Gefahren des Coronavirus für Angestellte fast völlig. So bleiben laut einem Bericht der \"Washington Post\" die meisten Werke für Militärtechnologie des Flugzeugherstellers Boeing geöffnet. Dagegen hat das Unternehmen aufgrund eines mit dem Virus verbundenen Todesfalls alle seine Standorte zur Herstellung ziviler Flugzeuge in der Region Puget Sound im Bundesstaat Washington geschlossen.",
            img: "https://www.extremnews.com/images/max_image_view-bb456e23b5a443198668aedc9418d0a0.png"
        });

        PLISTA.partner.init();
        </script>
      </div>
      <div id="below-article-google-ad">
        <div class="advertisement">Anzeige</div>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Below text big -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:336px;height:280px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="2189414978"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </div>
    </div>
    <div class="furtherarticles">
<h1 class="sectionHeading">Gern gelesene Artikel</h1>
<section class="sections">
  <section class="furtherarticles">
    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/lifestyle/internet/abbb179d9811011">
          <img src="https://www.extremnews.com/images/tile-979cc6fb06ca4251a331de8640879cfa.jpg" srcset="https://www.extremnews.com/images/tile2x-979cc6fb06ca4251a331de8640879cfa.jpg 2x" alt="Prof. Dr. med. Sucharit Bhakdi (2020)" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/lifestyle/internet/abbb179d9811011">Corona-Krise: Prof. Sucharit Bhakdi erklärt warum die Maßnahmen sinnlos und selbstzerstörerisch sind</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/lifestyle/internet/abbb179d9811011"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/c73179d31cdf4d">
          <img src="https://www.extremnews.com/images/tile-9a8d7ca23c10456c97787ff6807eb705.jpg" srcset="https://www.extremnews.com/images/tile2x-9a8d7ca23c10456c97787ff6807eb705.jpg 2x" alt="Bayern Flagge" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/c73179d31cdf4d">Bayern verhängt Ausgangssperre</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/c73179d31cdf4d"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/e2fe1798a4ddd4c">
          <img src="https://www.extremnews.com/images/tile-2098b01d5fdd4c51b51b9ada9c465160.jpg" srcset="https://www.extremnews.com/images/tile2x-2098b01d5fdd4c51b51b9ada9c465160.jpg 2x" alt="Dr. Nicolaus Fest (2020)" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/e2fe1798a4ddd4c">EUROPOL: Muslimischer und linker Terror größte Gefahr</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/e2fe1798a4ddd4c"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/cd261799085bb0b">
          <img src="https://www.extremnews.com/images/tile-1be07d05bbd84dbfabcadf9de68ff29a.jpg" srcset="https://www.extremnews.com/images/tile2x-1be07d05bbd84dbfabcadf9de68ff29a.jpg 2x" alt="Lars Patrick Berg (2020)" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/cd261799085bb0b">Grenze zu Deutschland dicht: Dänemark zieht Migrations-‚Notbremse'</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/cd261799085bb0b"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/ad191798a362c50">
          <img src="https://www.extremnews.com/images/tile-b4d022b1d4ec44379bab6b1641e6c14d.png" srcset="https://www.extremnews.com/images/tile2x-b4d022b1d4ec44379bab6b1641e6c14d.png 2x" alt="Historisches Tirol: Nord- und Osttirol (Österreich); Südtirol und Welschtirol (Italien)" width="62" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/ad191798a362c50">Südtirols Regierung kritisiert deutsche Reisewarnung wegen Coronavirus</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/ad191798a362c50"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/d705179eed91b62">
          <img src="https://www.extremnews.com/images/tile-e8fdbef8721f4bdbaf14d803dfb9e8b4.jpg" srcset="https://www.extremnews.com/images/tile2x-e8fdbef8721f4bdbaf14d803dfb9e8b4.jpg 2x" alt="Gerd Müller (2019)" width="64" height="56" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/d705179eed91b62">Entwicklungsminister: Coronavirus auch in Afrika bekämpfen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/d705179eed91b62"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/9c52179eedb3236">
          <img src="https://www.extremnews.com/images/tile-e92c73002d2841f0a1269a9b9477fc49.jpg" srcset="https://www.extremnews.com/images/tile2x-e92c73002d2841f0a1269a9b9477fc49.jpg 2x" alt="Zahlmeister Deutschland: Ein Deuerschuldner zur ganzen Welt? (Symbolbild)" width="54" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/9c52179eedb3236">Spanischer Notenbankchef verlangt europäische Solidarität</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/9c52179eedb3236"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/e43c179ee05f940">
          <img src="https://www.extremnews.com/images/tile-5248bab761a64fc489c7f3ced1339e45.jpg" srcset="https://www.extremnews.com/images/tile2x-5248bab761a64fc489c7f3ced1339e45.jpg 2x" alt="Bärbel Kofler (2019)" width="64" height="55" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/e43c179ee05f940">Kofler kritisiert Absetzungen türkischer Bürgermeister</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/e43c179ee05f940"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/1f21179ee07a94a">
          <img src="https://www.extremnews.com/images/tile-94964384d8f14b1c9f4ee24a1877bc31.jpg" srcset="https://www.extremnews.com/images/tile2x-94964384d8f14b1c9f4ee24a1877bc31.jpg 2x" alt="Container China-USA: Deutsche Exporteure leiden." width="64" height="54" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/1f21179ee07a94a">Eglet Adams reicht Sammelklage gegen Volksrepublik China ein</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/1f21179ee07a94a"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/e707179ef74dd8f">
          <img src="https://www.extremnews.com/images/tile-fb914f2d7a6a44859890bc9f697e3ae7.jpg" srcset="https://www.extremnews.com/images/tile2x-fb914f2d7a6a44859890bc9f697e3ae7.jpg 2x" alt="Bild: wrw / pixelio.de" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/e707179ef74dd8f">Schweizer Politiker lassen die Kritik ruhen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/e707179ef74dd8f"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/63b1179edad0472">
          <img src="https://www.extremnews.com/images/tile-08b0051551f34e8781aff6d25dae73d6.jpg" srcset="https://www.extremnews.com/images/tile2x-08b0051551f34e8781aff6d25dae73d6.jpg 2x" alt="Bernhard Zimniok (2020)" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/63b1179edad0472">AfD-Delegation spricht sich gegen Ost-Erweiterung der EU aus</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/63b1179edad0472"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/5b7e179ed951648">
          <img src="https://www.extremnews.com/images/tile-0bed4a4dc459469b999954dc29e91378.gif" srcset="https://www.extremnews.com/images/tile2x-0bed4a4dc459469b999954dc29e91378.gif 2x" alt="Reporter ohne Grenzen (ROG)" width="64" height="21" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/5b7e179ed951648">Reporter ohne Grenzen begrüßt Anklagen in der Türkei wegen Khashoggi-Mord</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/5b7e179ed951648"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/1d1e179ed429657">
          <img src="https://www.extremnews.com/images/tile-f5e082da8e7a47e895e893aceb5d1fc9.jpg" srcset="https://www.extremnews.com/images/tile2x-f5e082da8e7a47e895e893aceb5d1fc9.jpg 2x" alt="Prinz Charles Philip Arthur George (2017)" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/1d1e179ed429657">Prinz Charles positiv auf Coronavirus getestet</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/1d1e179ed429657"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/fef9179edf3621b">
          <img src="https://www.extremnews.com/images/tile-c06da0147695496abf6461641e2c1d94.png" srcset="https://www.extremnews.com/images/tile2x-c06da0147695496abf6461641e2c1d94.png 2x" alt="OECD Mitgliedstaaten" width="64" height="29" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/fef9179edf3621b">OECD-Chef erwartet tiefe weltweite Rezession</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/fef9179edf3621b"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/bce8179edf79666">
          <img src="https://www.extremnews.com/images/tile-8c69f4308a334ecc9c6746da54bf3e60.jpg" srcset="https://www.extremnews.com/images/tile2x-8c69f4308a334ecc9c6746da54bf3e60.jpg 2x" alt="USA Flagge US-Börse (Symbolbild)" width="48" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/bce8179edf79666">Einigung auf Zwei-Billionen-Dollar-Hilfspaket in den USA</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/bce8179edf79666"></a>
    </div>
    
  </article>

    
    <article></article>
    <article></article>
    <article></article>
  </section>
</section>
</div>
  </div>
      <div id="portlets">
        <dl class="portlet" id="portlet-video">
  <dt class="header"><a href="https://www.extremnews.com/videos/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-16bfe45/extremnews/video-camera.svg" /> Videos</a></dt>
  <dd class="item">
    <a href="https://www.extremnews.com/lifestyle/kurioses/6709179d42c6257" class="tile" title="Ungewöhnliche Zeiten erfordern ungewöhnliche Maßnahmen. Aus diesem Grund startet ExtremNews jetzt gemeinsam mit Karma Singh die Aktion &quot;Gänseblümchen&quot;. Was sich dahinter verbirgt ist am Ende des Beitrages zu sehen.">
      <img src="https://www.extremnews.com/images/portlet-3b87cadae3c04dde828ecdb6144028f4.jpg" srcset="https://www.extremnews.com/images/portlet2x-3b87cadae3c04dde828ecdb6144028f4.jpg 2x" alt="Gänseblümchen" width="238" height="134" />
      <div class="title">Aktion Gänseblümchen</div>
    </a>
  </dd>
  <dd class="item">
    <a href="https://www.extremnews.com/berichte/weltgeschehen/1e2d179cdc9caae" class="tile" title="Während die halbe Welt in Panik verfällt, präsentiert ExtremNews nun in einem brandaktuellen Videointerview mit Autor, Referent und Forscher Traugott Ickeroth eine alternative Sichtweise auf die möglichen Hintergründe der „Corona Agenda“. Warum es laut Ickeroth außer Uninformiertheit keinen wirklichen Grund für eine Panik gibt, können Sie in der durchaus bewusstseinserweiternd wirkenden neuen Folge von „Auf der Spur unserer Geschichte“ erfahren!">
      <img src="https://www.extremnews.com/images/portlet-473bb341b7a14af0aefcc0af037b10b6.png" srcset="https://www.extremnews.com/images/portlet2x-473bb341b7a14af0aefcc0af037b10b6.png 2x" alt="Traugott Ickeroth: „Die Corona Agenda - Der Sturm ist da!“" width="238" height="132" />
      <div class="title">Traugott Ickeroth: „Die Corona Agenda - Der Sturm ist da!“</div>
    </a>
  </dd>
  <dd class="footer">
    <a href="https://www.extremnews.com/videos/">Weitere Videos</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-events">
  <dt class="header"><a href="https://www.extremnews.com/termine/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-16bfe45/extremnews/calendar.svg" /> Termine</a></dt>
  
  <dd class="footer">
    <a href="https://www.extremnews.com/termine/">Kommende Termine</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-newsletter">
          <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-16bfe45/extremnews/envelope-o.svg" /> Newsletter</dt>
          <dd class="item">
            <form action="https://www.extremnews.com/newsletter-subscribe" name="newsletterform" method="post">
              <div class="field">
                <div class="formHelp">Wollen Sie unsere Nachrichten täglich kompakt und kostenlos per Mail? Dann tragen Sie sich hier ein:</div>
                <label>Ihre E-Mail-Adresse</label>
                <input type="text" size="15"
                       alt="Ihre E-Mail-Adresse"
                       name="email" />
              </div>
              <div class="field">
                <div class="formHelp">Schreiben Sie bitte <strong>filz</strong> in folgendes Feld um den Spam-Filter zu umgehen</div>
                <input type="hidden" name="field_2" value="filz" />
                <input type="text" alt="Wort gegen Spamfilter" name="field" />
              </div>
              <p class="formControls">
                <input type="submit" name="submit" value="Abonnieren" alt="Abonnieren" />
              </p>
            </form>
          </dd>
          <dd class="footer">
            Oder nutzen sie unseren<br /><a href="//www.extremnews.com/feed/"><img src="https://www.extremnews.com/static-16bfe45/extremnews/feed_icon.png" alt="News-Feed" width="16" height="16" /> News-Feed</a>
          </dd>
        </dl>
        
    <dl class="portlet" id="portlet-advertisement-right">
      <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-16bfe45/extremnews/money.svg" /> Anzeige</dt>
      <dd class="item">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Wide Skyscraper -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:160px;height:600px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="6864580588"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </dd>
    </dl>
  
        
      </div>
    </div>
    <footer id="portal-footer">
      <dl id="footer-navigation">
        <dt><a href="https://www.extremnews.com/service/">Service</a></dt>
        <dd>
          <a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
          <a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
          <a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
        </dd>
        <dt><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a></dt>
        <dd>
          <a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
          <a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
          <a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
          <a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
          <a href="https://www.extremnews.com/in-eigener-sache/unterstuetzung/">ExtremNews unterstützen</a>
        </dd>
        <dt><a href="https://www.extremnews.com/impressum/">Impressum</a></dt>
      </dl>
      &nbsp;
    </footer>
  </div>
  <script type="text/javascript" src="https://www.extremnews.com/static-16bfe45/deform/scripts/jquery-1.7.2.min.js"></script>
  <script type="text/javascript" src="https://www.extremnews.com/static-16bfe45/extremnews/jquery.fancybox-1.3.4.pack.js"></script>
  <script type="text/javascript" src="https://www.extremnews.com/static-16bfe45/extremnews/jquery.socialshareprivacy.min.js"></script>
  
    <script type="text/javascript"><!--
      jQuery(document).ready(function($) {
        if($('#socialshareprivacy').length > 0){
          $('#socialshareprivacy').socialSharePrivacy({
            'css_path': 'https://www.extremnews.com/static-16bfe45/extremnews/socialshareprivacy/socialshareprivacy.css',
            'language': 'de',
            'lang_path': 'https://www.extremnews.com/static-16bfe45/extremnews/socialshareprivacy/lang/',
            'services': {
              'facebook': {
                dummy_img: 'https://www.extremnews.com/static-16bfe45/extremnews/socialshareprivacy/images/dummy_facebook.png'
              },
              'twitter': {
                dummy_img: 'https://www.extremnews.com/static-16bfe45/extremnews/socialshareprivacy/images/dummy_twitter.png'
              },
              'gplus': {
                dummy_img: 'https://www.extremnews.com/static-16bfe45/extremnews/socialshareprivacy/images/dummy_gplus.png'
              }
            }
          });
        }
      });
    --></script>
    <script type="text/javascript"><!--
      jQuery(document).ready(function($) {
        if ($.fancybox) {
          var images = $('div.documentImage a.image, .rightImagesBlock a.image, .galleryImagesBlock a.image');
          var infos = [];
          images.each(function(elem) {
            var elem = $(this);
            infos[infos.length] = {
              href: elem.data('url'),
              title: elem.parent().find('.caption').html()};
          });
          images.click(function(event) {
            event.preventDefault();
            $.fancybox(infos, {
              titlePosition: 'inside',
              index: images.index(this)});
            return false;
          });
        }
      });
    --></script>
  
  <script type="text/javascript"><!--
    if (deform.load) {
      for (var i=0; i<_dcb.length; i++) {
        deform.addCallback(_dcb[i][0], _dcb[i][1]);
      }
      deform.load();
    }
    jQuery(function($) {
      if (document.cookie.indexOf('extremnews=') >= 0) {
        $.ajax({
          url: 'https://www.extremnews.com/flash-messages',
          dataType: 'json',
          success: function(data) {
            $.each(data, function(i, msg) {
              $.gritter.add({
                title: 'Info',
                text: msg,
                time: 5000})
            });
          }
        });
      }
      $(document).on('click', function(e) {
        $('#portal-header a.toggler').parent().removeClass('toggled');
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-searchbox, #portal-header nav', function(e) {
        e.stopPropagation();
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-header a.toggler', function(e) {
        e.preventDefault();
        e.stopPropagation();
        var $parent = $(this).parent();
        var addClass = true;
        if ($parent.hasClass('toggled')) {
          addClass = false;
        }
        $('#portal-header a.toggler').parent().removeClass('toggled');
        if (addClass) {
          $parent.toggleClass('toggled');
        }
      });
      $(document).on('click', 'nav li.expandable > a', function(e) {
        var $parent = $(this).parent();
        if (!$parent.hasClass('expanded')) {
          e.preventDefault();
          e.stopPropagation();
        }
        $parent
          .closest('nav')
          .find('li.expandable')
          .not($parent.parents('li.expandable'))
          .removeClass('expanded');
        $parent.toggleClass('expanded');
      });
    });
  //--></script>
  
    <!-- OpenX -->
    <script src="//ads.extremnews.com/www/delivery/fl.js"
            type="text/javascript">
    </script>
    <!-- Google Analytics -->
    <script type="text/javascript"><!--
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    //--></script>
  
  
</body>
</html>
