<!DOCTYPE html>
<html
      xmlns:esi="http://www.edge-delivery.org/esi/1.0"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="de">
<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="viewport" content="initial-scale=1.0">
  <title>Zimmerhortensien verbessern das Raumklima und schaffen Wohlgefühl Wohnen mit Pflanzen — Extremnews — Die etwas anderen Nachrichten</title>
  
  <script type="text/javascript"><!--
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-444885-1']);
    _gaq.push(['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    var _dcb = [], deform = {addCallback: function (o,c) {_dcb.push([o,c])}};
  //--></script>
  <link type="text/css" href="https://www.extremnews.com/static-e44a007/extremnews/extremnews.css" rel="stylesheet" charset="utf-8" />
  <link rel="shortcut icon" type="image/x-icon" href="https://www.extremnews.com/static-e44a007/extremnews/favicon.ico" />
  <link rel="alternate" type="application/atom+xml" title="Extremnews" href="//www.extremnews.com/feed/" />
  <meta http-equiv="imagetoolbar" content="no" />
  <meta name="verification" content="f374d8f1226f2397109b38a4c0657385" />
  <meta property="og:site_name" content="ExtremNews" />
  <link rel="stylesheet" href="https://www.extremnews.com/static-e44a007/extremnews/jquery.fancybox-1.3.4.css" type="text/css" />
  
    <meta property="og:title" content="Zimmerhortensien verbessern das Raumklima und schaffen Wohlgefühl Wohnen mit Pflanzen" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.extremnews.com/nachrichten/natur-und-umwelt/a396180b9fd1607" />
    
      <meta property="og:image" content="https://www.extremnews.com/images/max_image_view-88c6a58b1301422a86c34a0a556a533d.jpg" />
      <meta property="og:image:width" content="1008" />
      <meta property="og:image:height" content="1512" />
    
    
    <meta property="og:description" content="Trockene Heizungsluft stresst häufig Haut, Augen und Atemwege. Einfache Maßnahmen helfen, schnell Abhilfe zu schaffen und für mehr Wohlgefühl in den eigenen vier Wänden zu sorgen: Zum Beispiel mit Grünpflanzen, weil sie auf natürliche Weise das Raumklima verbessern." />
  
</head>
<body>
  <div id="page-wrapper">
    

    <header id="portal-header">
      <a class="hiddenStructure" accesskey="2" href="#documentContent">Direkt zum Inhalt</a>
      <a class="hiddenStructure" accesskey="6" href="#portlet-navigation-tree">Direkt zur Navigation</a>

      <a id="portal-logo" title="Extremnews — Die etwas anderen Nachrichten" accesskey="1" href="https://www.extremnews.com"><img src="https://www.extremnews.com/static-e44a007/extremnews/logo.svg" width="200" height="82" alt="Extremnews — Die etwas anderen Nachrichten" /></a>

      <div id="portal-searchbox">
        <a href="#" class="toggler" title="Suche"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></a>
        <form action="https://www.extremnews.com/search">
          <input type="text" name="q" placeholder="Archiv durchsuchen" value="" />
          <button name="submit">Suche</button>
        </form>
      </div>

      <div class="advertFullBanner" id="advert-top-banner"><a href='https://ads.extremnews.com/www/delivery/?bannerid=189&amp;zoneid=0&amp;=b38abd2aa069aabef00fc66db6c6e700fa9607da1cb844d4774d95798f3afd21&amp;oadest=https%3A%2F%2Fdasvolkgegencorona.com%2F' target='_blank'><img src='https://ads.extremnews.com/images/Banner extrem quer.jpg' width='468' height='60' alt='' title='' border='0' /></a></div>

      <nav >
<a href="#" class="toggler" title="Navigation"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1664 1344v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45z"/></svg></a>
<ul >
<li class="topics"><a href="https://www.extremnews.com/videos/">Videos</a>
</li>
<li class="expandable news"><a href="#">Kategorien</a>
<ul class="categories news">
<li class="expandable "><a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>

<ul >
<li ><a href="https://www.extremnews.com/nachrichten/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/natur-und-umwelt/">Natur/Umwelt</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/sport/">Sport</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/berichte/">Berichte</a>

<ul >
<li ><a href="https://www.extremnews.com/berichte/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/zeitgeschichte/">Zeitgeschichte</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/vermischtes/">Vermischtes</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/meinungen-kommentare/">Meinungen/Kommentare</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/">Ratgeber</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/verbraucherinfos/">Verbraucherinfos</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/recht/">Recht</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/">Testberichte</a>

<ul >
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/">Bücher</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/romane/">Romane</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/sachbuecher/">Sachbücher</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/309511ff89797b2/">Musik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/filme/">Filme</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/software/">Software</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/anwendersoftware/">Anwendersoftware</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/pc-spiele/">PC-Spiele</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/konsolen-spiele/">Konsolen-Spiele</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/">Produkte</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/sonstiges/">Sonstiges</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/erotik/">Erotik</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/tips-tricks/">Tipps & Tricks</a>

<ul >
<li ><a href="https://www.extremnews.com/tips-tricks/allgemein/">Allgemein</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/finanzen/">Finanzen</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/downloads/">Downloads</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/ernaehrung/">Ernährung</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/lifestyle/">Lifestyle</a>

<ul >
<li ><a href="https://www.extremnews.com/lifestyle/internet/">Internet</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/fernsehen/">Fernsehen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kino/">Kino</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/produkte/">Produkte</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/reisen/">Reisen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kurioses/">Kurioses</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/archiv/2021/2/27">Archiv</a>
</li>
</ul>
</li>
<li class="expandable events"><a href="https://www.extremnews.com/termine/">Termine</a>

<ul >
<li ><a href="https://www.extremnews.com/termine/messen/">Messen</a>
</li>
<li ><a href="https://www.extremnews.com/termine/vortraege/">Vorträge</a>
</li>
<li ><a href="https://www.extremnews.com/termine/seminare/">Seminare</a>
</li>
<li ><a href="https://www.extremnews.com/termine/sonstiges/">Sonstige</a>
</li>
</ul>
</li>
<li class="expandable links"><a href="https://www.extremnews.com/links/">Linkliste</a>

<ul >
<li ><a href="https://www.extremnews.com/links/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/links/kommerziell/">Handel</a>
</li>
<li ><a href="https://www.extremnews.com/links/foren/">Foren</a>
</li>
<li ><a href="https://www.extremnews.com/links/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/links/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/links/879a12fda8c3212/">Blogs</a>
</li>
</ul>
</li>
<li class="archive"><a href="https://www.extremnews.com/archiv/2021/2/27">Archiv</a>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a>

<ul >
<li ><a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
</li>
</ul>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/service/">Service</a>

<ul >
<li ><a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
</li>
<li ><a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
</li>
<li ><a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
</li>
</ul>
</li>
<li class="misc"><a href="https://www.extremnews.com/impressum/">Impressum</a>
</li>
</ul>
</nav>

    </header>

    <div id="portal-breadcrumbs"><span class="here">Sie sind hier:</span>
<a href="https://www.extremnews.com">Startseite</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/natur-und-umwelt/">Natur/Umwelt</a>
<span dir="ltr" class="separator last">→</span>
<a href="https://www.extremnews.com/nachrichten/natur-und-umwelt/a396180b9fd1607" class="context">Zimmerhortensien verbessern das Raumklima und schaffen Wohlgefühl Wohnen mit Pflanzen</a></div>
    <a name="documentContent"></a>
    <div id="content-wrapper">
      <div id="content">
    <h1 class="documentFirstHeading" url="https://www.extremnews.com/nachrichten/natur-und-umwelt/a396180b9fd1607">Zimmerhortensien verbessern das Raumklima und schaffen Wohlgefühl Wohnen mit Pflanzen</h1>
    
      
      <div class="documentByLine">
        
        
          Freigeschaltet
        
        
          am <a href="https://www.extremnews.com/archiv/2021/02/20">20.02.2021</a> um 07:41
        
        
          durch André Ott
        
      </div>
    
    
    
      <div class="documentImage portrait">
        
        <a class="image" href="https://www.extremnews.com/nachrichten/natur-und-umwelt/a396180b9fd1607/9cb2180b9fd169c/info" data-url="https://www.extremnews.com/images/max_image_view-88c6a58b1301422a86c34a0a556a533d.jpg"><img src="https://www.extremnews.com/images/article_portrait-88c6a58b1301422a86c34a0a556a533d.jpg" srcset="https://www.extremnews.com/images/article_portrait2x-88c6a58b1301422a86c34a0a556a533d.jpg 2x" alt="Zimmerhortensien Bild: Hydrangeaworld.com Fotograf: Fotografie Wilfried Overwater" width="238" height="357" /></a>
        
        <div class="caption">Zimmerhortensien Bild: Hydrangeaworld.com Fotograf: Fotografie Wilfried Overwater</div>
      </div>
    
    <p class="documentDescription">Trockene Heizungsluft stresst häufig Haut, Augen und Atemwege. Einfache Maßnahmen helfen, schnell Abhilfe zu schaffen und für mehr Wohlgefühl in den eigenen vier Wänden zu sorgen: Zum Beispiel mit Grünpflanzen, weil sie auf natürliche Weise das Raumklima verbessern.</p>
    
    <div class="plain"><p>Das niederländische Forschungsinstitut Fytagoras Plant Science aus Leiden hat nachgewiesen, dass insbesondere Zimmerhortensien einen positiven Effekt haben: Hortensien verfügen von Natur aus über eine feuchtigkeitsregulierende Wirkung. Neu am Markt sind Zimmerhortensien. Über die zahlreichen kleinen Blüten und die dichten Blätter der Pflanze verdunstet besonders viel Wasser; die Feuchtigkeit gelangt in die Raumluft. Damit wirken Zimmerhortensien wie natürliche Luftbefeuchter.<br></p>

<p>Die Empfehlung des Fytagoras Instituts lautet: "Je mehr Hortensien in Wohnräumen, um so besser entwickelt sich die relative Luftfeuchtigkeit. Für ein gesundes Raumklima sollten mindestens zwei Hortensien pro Raum aufgestellt werden."</p>

<p><strong>Wellness für Räume</strong></p>

<p>Zimmerhortensien verbessern nicht nur nachweislich das Raumklima; sie sorgen auch optisch für Wohlgefühl. Ihre blühenden Blütendolden bringen blumiges Flair ins Haus. Vom Frühjahr an setzen Hortensien drinnen, im Haus, farbige Akzente und sorgen für positive Stimmung.</p>

<p><strong>Dekotrend Millefleurs</strong></p>

<p>Millefleurs-Blumenmuster kommen jetzt aus der Mode ins Interieur. Auch bei den Farben wird es im Jahr 2021 frischer und heller. Traditionelle Pastelltöne werden abgelöst; grüne Minztöne, leichte Lachstöne, zitroniges Gelb und ein Hauch Violett setzen frische, neue Akzente. Zimmerhortensien passen perfekt zum Millefleur-Trendthema: Sie verleihen den eigenen vier Wänden nach dem Winter einen blumig heiteren Frischekick.</p>

<p><strong>Einfache Pflege</strong></p>

<p>Zimmerhortensien sind einfach und unkompliziert zu pflegen: An einem hellen Platz ohne direkte Sonneneinstrahlung entwickeln sich ihre Blüten am besten. Die Zimmerpflanze benötigt lediglich viel Flüssigkeit; die Erde im Pflanzgefäß sollte immer leicht feucht gehalten werden. Überschüssiges Wasser abgießen, denn Staunässe bekommt der Hortensie nicht. Zimmerhortensien in vielen Farben, Größen und Varietäten sind ab sofort in Gartencentern, Baumärkten sowie bei Floristen erhältlich.</p>

<p>Quelle: Hydrangeaworld.com (ots)</p></div>
    
    
    
    
    <div id="socialshareprivacy"></div>
    <div id="below-article-ads">
      <div id="below-article-plista-ad">
        <div id="plista_widget_standard_1"></div>
        <script type="text/javascript" src="//static.plista.com/fullplista/de00aba30684a9362b9b29c8.js"></script>
        <script type="text/javascript">

        PLISTA.items.push({
            objectid: "7b997021e3784d7c9195457804732fe7",
            title: "Zimmerhortensien verbessern das Raumklima und schaffen Wohlgefühl Wohnen mit Pflanzen",
            url: "https://www.extremnews.com/nachrichten/natur-und-umwelt/a396180b9fd1607",
            text: "Trockene Heizungsluft stresst häufig Haut, Augen und Atemwege. Einfache Maßnahmen helfen, schnell Abhilfe zu schaffen und für mehr Wohlgefühl in den eigenen vier Wänden zu sorgen: Zum Beispiel mit Grünpflanzen, weil sie auf natürliche Weise das Raumklima verbessern.",
            img: "https://www.extremnews.com/images/max_image_view-88c6a58b1301422a86c34a0a556a533d.jpg"
        });

        PLISTA.partner.init();
        </script>
      </div>
      <div id="below-article-google-ad">
        <div class="advertisement">Anzeige</div>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Below text big -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:336px;height:280px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="2189414978"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </div>
    </div>
    <div class="furtherarticles">
<h1 class="sectionHeading">Gern gelesene Artikel</h1>
<section class="sections">
  <section class="furtherarticles">
    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/425418040923976">
          <img src="https://www.extremnews.com/images/tile-7d46d4aa54484bf9b5a84cab495f2002.png" srcset="https://www.extremnews.com/images/tile2x-7d46d4aa54484bf9b5a84cab495f2002.png 2x" alt="PCR-Test (Symbolbild): Zur Diagnose einer Corona-Infektion nur bedingt geeignet" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/425418040923976">Winhart: WHO-Klarstellung zu PCR-Tests ist Ohrfeige für Söder und Merkel</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/425418040923976"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/natur-und-umwelt/1c861801e25bd4c">
          <img src="https://www.extremnews.com/images/tile-f6696296c49d4730902dd8ca74e79c31.jpg" srcset="https://www.extremnews.com/images/tile2x-f6696296c49d4730902dd8ca74e79c31.jpg 2x" alt="Mit Wettermanipulationsprogrammen (Chemtrails) wird es nichts mit CO2 Zielen werden und auch die Feinstaubbelastung steigt stark an... (Symbolbild)" width="64" height="48" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/natur-und-umwelt/1c861801e25bd4c">Klima-Engineering: Grünes Licht für Tests von Chemtrails in die Atmosphäre um Himmel zu verdunkeln</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/natur-und-umwelt/1c861801e25bd4c"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/natur-und-umwelt/b6ba17f928e7860">
          <img src="https://www.extremnews.com/images/tile-df71faf0041046fdb0a045693abb89eb.jpg" srcset="https://www.extremnews.com/images/tile2x-df71faf0041046fdb0a045693abb89eb.jpg 2x" alt="Bild: Gute-Nachrichten.com.de / Gio Bartlett on Unsplash / Eigenes Werk" width="48" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/natur-und-umwelt/b6ba17f928e7860">Hanf entgiftet und reinigt Böden</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/natur-und-umwelt/b6ba17f928e7860"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/natur-und-umwelt/87301760e264784">
          <img src="https://www.extremnews.com/images/tile-343dd919b7734e2cbb9b11363724cdb6.jpg" srcset="https://www.extremnews.com/images/tile2x-343dd919b7734e2cbb9b11363724cdb6.jpg 2x" alt="Bild: Timo Klostermeier / pixelio.de" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/natur-und-umwelt/87301760e264784">Was der Öffentlichkeit über Kohlendioxid (CO₂) verschwiegen wird</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/natur-und-umwelt/87301760e264784"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/natur-und-umwelt/e2e180bfadbf60">
          <img src="https://www.extremnews.com/images/tile-2710e0bbca584e619abcde3710ead864.jpg" srcset="https://www.extremnews.com/images/tile2x-2710e0bbca584e619abcde3710ead864.jpg 2x" alt="Bild: Wildtierschutz Deutschland e.V. Fotograf: Timo Litters" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/natur-und-umwelt/e2e180bfadbf60">Niedersachsen legalisiert den Abschuss von Elterntieren</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/natur-und-umwelt/e2e180bfadbf60"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/natur-und-umwelt/11cc180bfaefd38">
          <img src="https://www.extremnews.com/images/tile-ef65cbc2ade74ae6a5091ebe4c70f690.jpg" srcset="https://www.extremnews.com/images/tile2x-ef65cbc2ade74ae6a5091ebe4c70f690.jpg 2x" alt="Krötenwanderung erreicht Höhepunkt Autofahrer bitte aufpassen: An diesem Wochenende sind besonders viele liebestolle Amphibien unterwegs" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/natur-und-umwelt/11cc180bfaefd38">NABU: Der Schnee ist weg, jetzt kommen die Kröten</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/natur-und-umwelt/11cc180bfaefd38"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/natur-und-umwelt/9fb315bf59bddc7">
          <img src="https://www.extremnews.com/images/tile-a09a8757818342c59fe8d5333bee8a74.jpg" srcset="https://www.extremnews.com/images/tile2x-a09a8757818342c59fe8d5333bee8a74.jpg 2x" alt="Bild: PETA Deutschland e.V." width="44" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/natur-und-umwelt/9fb315bf59bddc7">Erster gemeinsamer Auftritt: Heiko Maas und Natalia Wörner in PETAs legendärer „Lieber nackt als Pelz“-Kampagne</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/natur-und-umwelt/9fb315bf59bddc7"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/natur-und-umwelt/afd113b8dba4f84">
          <img src="https://www.extremnews.com/images/tile-b8b2da70642c4e37afe605d6c2218c36.jpg" srcset="https://www.extremnews.com/images/tile2x-b8b2da70642c4e37afe605d6c2218c36.jpg 2x" alt="Chemtrails über Hessen" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/natur-und-umwelt/afd113b8dba4f84">Skandal: Umweltbundesamt „darf“ Aluminium, Barium und Strontium in der Luft nicht messen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/natur-und-umwelt/afd113b8dba4f84"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/natur-und-umwelt/51b913ea8ec4b01">
          <img src="https://www.extremnews.com/images/tile-a5cf013d06144216963325a74c001c20.jpg" srcset="https://www.extremnews.com/images/tile2x-a5cf013d06144216963325a74c001c20.jpg 2x" alt="Eisbär (Ursus maritimus)" width="64" height="48" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/natur-und-umwelt/51b913ea8ec4b01">Meteorologe Klaus-Eckart Puls schämt sich für frühere Aussagen zum Klimawandel</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/natur-und-umwelt/51b913ea8ec4b01"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/26f9180574e397f">
          <img src="https://www.extremnews.com/images/tile-602f9229cbb1416cbb31cd5bcfb871fa.png" srcset="https://www.extremnews.com/images/tile2x-602f9229cbb1416cbb31cd5bcfb871fa.png 2x" alt="Europarat Mitgliedstaaten" width="64" height="53" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/26f9180574e397f">Europarat setzt Grenzen bei Impfzwang</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/26f9180574e397f"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/e83117f8e43c7ae">
          <img src="https://www.extremnews.com/images/tile-d78890c463394a91a90f48cf7406acb1.jpg" srcset="https://www.extremnews.com/images/tile2x-d78890c463394a91a90f48cf7406acb1.jpg 2x" alt="Anführerin Angela Merkel &quot;Der Freien Welt&quot; wird in den USA gefeiert, lediglich im kleinen Deutschland ist sie nicht ganz so beliebt (2019)" width="64" height="34" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/e83117f8e43c7ae">Merkel-Regime verschleiert Tatsachen: Lockdown bis Ende April 2021 ist bereits beschlossene Sache</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/e83117f8e43c7ae"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/883817f6408d1a5">
          <img src="https://www.extremnews.com/images/tile-06ab1dfe18b446fbb604cd137e6584bc.jpg" srcset="https://www.extremnews.com/images/tile2x-06ab1dfe18b446fbb604cd137e6584bc.jpg 2x" alt="Dr. Elke De Klerk (2020)" width="64" height="35" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/883817f6408d1a5">Niederlande: 87.000 Krankenschwestern weigern sich Pseudo-COVID-Impfstoff zu nehmen und klagen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/883817f6408d1a5"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/105518099ba5da7">
          <img src="https://www.extremnews.com/images/tile-05919107636a45e69a8c04178c44a942.jpg" srcset="https://www.extremnews.com/images/tile2x-05919107636a45e69a8c04178c44a942.jpg 2x" alt="Heiko Maas (2019)" width="56" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/105518099ba5da7">Heiko Maas wird im Impeachment-Verfahren von Joaquin Castro zitiert</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/105518099ba5da7"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/gesundheit/c1c9180a4fdebc3">
          <img src="https://www.extremnews.com/images/tile-ee87aadda42340e39dda6a539e122ca0.jpg" srcset="https://www.extremnews.com/images/tile2x-ee87aadda42340e39dda6a539e122ca0.jpg 2x" alt="Impfen (Symbolbild)" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/gesundheit/c1c9180a4fdebc3">Sind die mRNA-Vakzine keine Impfstoffe?</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/gesundheit/c1c9180a4fdebc3"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/b57e17a1c859005">
          <img src="https://www.extremnews.com/images/tile-a0f466799cab4ffba9ac091e353d40c2.jpg" srcset="https://www.extremnews.com/images/tile2x-a0f466799cab4ffba9ac091e353d40c2.jpg 2x" alt="Saskia Esken (2020)" width="57" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/b57e17a1c859005">SPD-Chefin Saskia Esken will deutsche Bürger enteignen, um Corona-Krise zu finanzieren</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/b57e17a1c859005"></a>
    </div>
    
  </article>

    
    <article></article>
    <article></article>
    <article></article>
  </section>
</section>
</div>
  </div>
      <div id="portlets">
        <dl class="portlet" id="portlet-video">
  <dt class="header"><a href="https://www.extremnews.com/videos/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-e44a007/extremnews/video-camera.svg" /> Videos</a></dt>
  <dd class="item">
    <a href="https://www.extremnews.com/berichte/gesundheit/c1c9180a4fdebc3" class="tile" title="Die Impfreihenfolge führt aktuell zu grotesken Situationen mit jeder Menge Neid und Missgunst, wenn jemand außerhalb der Reihe das Vakzin vorab erhalten hat. Doch worum wird sich bei den Impfbefürwortern gestritten? Ist dies vielleicht sogar gar kein Impfstoff im eigentlichen Sinn?">
      <img src="https://www.extremnews.com/images/portlet-ee87aadda42340e39dda6a539e122ca0.jpg" srcset="https://www.extremnews.com/images/portlet2x-ee87aadda42340e39dda6a539e122ca0.jpg 2x" alt="Impfen (Symbolbild)" width="238" height="158" />
      <div class="title">Sind die mRNA-Vakzine keine Impfstoffe?</div>
    </a>
  </dd>
  <dd class="item">
    <a href="https://www.extremnews.com/berichte/gesundheit/8f441800abeef57" class="tile" title="Am Dienstag, dem 12. Januar, veröffentlichte die &quot;Bild Zeitung&quot; einen Artikel, in dem behauptet wurde, dass &quot;das Massensterben in England und Wales sich dem der Spanischen Grippe von 1918/19 nähert&quot;. Ein großer Teil der restlichen Mainstream-Presse hat dies scheinbar aufgegriffen und ungeprüft weiterverbreitet. Denn diese Information war nicht für den ExtremNews Auslandskorrespondenten Karma Singh eine Neuigkeit, sondern auch für alle seine Freunde und Kollegen in Großbritannien, schien es, dass ein wenig Nachforschung angebracht war, worüber er per Videointerview berichtet.">
      <img src="https://www.extremnews.com/images/portlet-beffd6674463456cbbf553fe3224a280.jpg" srcset="https://www.extremnews.com/images/portlet2x-beffd6674463456cbbf553fe3224a280.jpg 2x" alt="Bild: Screenshot Bildzeitung" width="238" height="203" />
      <div class="title">Fake News über Schockzahlen aus England und Wales</div>
    </a>
  </dd>
  <dd class="footer">
    <a href="https://www.extremnews.com/videos/">Weitere Videos</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-events">
  <dt class="header"><a href="https://www.extremnews.com/termine/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-e44a007/extremnews/calendar.svg" /> Termine</a></dt>
  
  <dd class="footer">
    <a href="https://www.extremnews.com/termine/">Kommende Termine</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-newsletter">
          <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-e44a007/extremnews/envelope-o.svg" /> Newsletter</dt>
          <dd class="item">
            <form action="https://www.extremnews.com/newsletter-subscribe" name="newsletterform" method="post">
              <div class="field">
                <div class="formHelp">Wollen Sie unsere Nachrichten täglich kompakt und kostenlos per Mail? Dann tragen Sie sich hier ein:</div>
                <label>Ihre E-Mail-Adresse</label>
                <input type="text" size="15"
                       alt="Ihre E-Mail-Adresse"
                       name="email" />
              </div>
              <div class="field">
                <div class="formHelp">Schreiben Sie bitte <strong>protzt</strong> in folgendes Feld um den Spam-Filter zu umgehen</div>
                <input type="hidden" name="field_2" value="protzt" />
                <input type="text" alt="Wort gegen Spamfilter" name="field" />
              </div>
              <p class="formControls">
                <input type="submit" name="submit" value="Abonnieren" alt="Abonnieren" />
              </p>
            </form>
          </dd>
          <dd class="footer">
            Oder nutzen sie unseren<br /><a href="//www.extremnews.com/feed/"><img src="https://www.extremnews.com/static-e44a007/extremnews/feed_icon.png" alt="News-Feed" width="16" height="16" /> News-Feed</a>
          </dd>
        </dl>
        
          <dl class="portlet" id="portlet-advertisement-right">
            <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-e44a007/extremnews/money.svg" /> Anzeige</dt>
            <dd class="item"><a href='https://ads.extremnews.com/www/delivery/?bannerid=190&amp;zoneid=0&amp;=cdcd3134e60e4ead9d3cc8189973d4dc87be7093399236e274d70da14cbddc50&amp;oadest=https%3A%2F%2Fdasvolkgegencorona.com%2F' target='_blank'><img src='https://ads.extremnews.com/images/Banner extrem hoch.jpg' width='120' height='600' alt='' title='' border='0' /></a></dd>
          </dl>
        
        
      </div>
    </div>
    <footer id="portal-footer">
      <dl id="footer-navigation">
        <dt><a href="https://www.extremnews.com/service/">Service</a></dt>
        <dd>
          <a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
          <a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
          <a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
        </dd>
        <dt><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a></dt>
        <dd>
          <a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
          <a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
          <a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
          <a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
          <a href="https://www.extremnews.com/in-eigener-sache/unterstuetzung/">ExtremNews unterstützen</a>
        </dd>
        <dt><a href="https://www.extremnews.com/impressum/">Impressum</a></dt>
      </dl>
      &nbsp;
    </footer>
  </div>
  <script type="text/javascript" src="https://www.extremnews.com/static-e44a007/deform/scripts/jquery-1.7.2.min.js"></script>
  <script type="text/javascript" src="https://www.extremnews.com/static-e44a007/extremnews/jquery.fancybox-1.3.4.pack.js"></script>
  <script type="text/javascript" src="https://www.extremnews.com/static-e44a007/extremnews/jquery.socialshareprivacy.min.js"></script>
  
    <script type="text/javascript"><!--
      jQuery(document).ready(function($) {
        if($('#socialshareprivacy').length > 0){
          $('#socialshareprivacy').socialSharePrivacy({
            'css_path': 'https://www.extremnews.com/static-e44a007/extremnews/socialshareprivacy/socialshareprivacy.css',
            'language': 'de',
            'lang_path': 'https://www.extremnews.com/static-e44a007/extremnews/socialshareprivacy/lang/',
            'services': {
              'facebook': {
                dummy_img: 'https://www.extremnews.com/static-e44a007/extremnews/socialshareprivacy/images/dummy_facebook.png'
              },
              'twitter': {
                dummy_img: 'https://www.extremnews.com/static-e44a007/extremnews/socialshareprivacy/images/dummy_twitter.png'
              },
              'gplus': {
                dummy_img: 'https://www.extremnews.com/static-e44a007/extremnews/socialshareprivacy/images/dummy_gplus.png'
              }
            }
          });
        }
      });
    --></script>
    <script type="text/javascript"><!--
      jQuery(document).ready(function($) {
        if ($.fancybox) {
          var images = $('div.documentImage a.image, .rightImagesBlock a.image, .galleryImagesBlock a.image');
          var infos = [];
          images.each(function(elem) {
            var elem = $(this);
            infos[infos.length] = {
              href: elem.data('url'),
              title: elem.parent().find('.caption').html()};
          });
          images.click(function(event) {
            event.preventDefault();
            $.fancybox(infos, {
              titlePosition: 'inside',
              index: images.index(this)});
            return false;
          });
        }
      });
    --></script>
  
  <script type="text/javascript"><!--
    if (deform.load) {
      for (var i=0; i<_dcb.length; i++) {
        deform.addCallback(_dcb[i][0], _dcb[i][1]);
      }
      deform.load();
    }
    jQuery(function($) {
      if (document.cookie.indexOf('extremnews=') >= 0) {
        $.ajax({
          url: 'https://www.extremnews.com/flash-messages',
          dataType: 'json',
          success: function(data) {
            $.each(data, function(i, msg) {
              $.gritter.add({
                title: 'Info',
                text: msg,
                time: 5000})
            });
          }
        });
      }
      $(document).on('click', function(e) {
        $('#portal-header a.toggler').parent().removeClass('toggled');
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-searchbox, #portal-header nav', function(e) {
        e.stopPropagation();
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-header a.toggler', function(e) {
        e.preventDefault();
        e.stopPropagation();
        var $parent = $(this).parent();
        var addClass = true;
        if ($parent.hasClass('toggled')) {
          addClass = false;
        }
        $('#portal-header a.toggler').parent().removeClass('toggled');
        if (addClass) {
          $parent.toggleClass('toggled');
        }
      });
      $(document).on('click', 'nav li.expandable > a', function(e) {
        var $parent = $(this).parent();
        if (!$parent.hasClass('expanded')) {
          e.preventDefault();
          e.stopPropagation();
        }
        $parent
          .closest('nav')
          .find('li.expandable')
          .not($parent.parents('li.expandable'))
          .removeClass('expanded');
        $parent.toggleClass('expanded');
      });
    });
  //--></script>
  
    <!-- OpenX -->
    <script src="//ads.extremnews.com/www/delivery/fl.js"
            type="text/javascript">
    </script>
    <!-- Google Analytics -->
    <script type="text/javascript"><!--
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    //--></script>
  
  
</body>
</html>
