<!DOCTYPE html>
<html
      xmlns:esi="http://www.edge-delivery.org/esi/1.0"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="de">
<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="viewport" content="initial-scale=1.0">
  <title>Studie: Jeder elfte Beschäftigte wurde im Job sexuell belästigt — Extremnews — Die etwas anderen Nachrichten</title>
  
  <script type="text/javascript"><!--
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-444885-1']);
    _gaq.push(['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    var _dcb = [], deform = {addCallback: function (o,c) {_dcb.push([o,c])}};
  //--></script>
  <link type="text/css" href="https://www.extremnews.com/static-4f5e981/extremnews/extremnews.css" rel="stylesheet" charset="utf-8" />
  <link rel="shortcut icon" type="image/x-icon" href="https://www.extremnews.com/static-4f5e981/extremnews/favicon.ico" />
  <link rel="alternate" type="application/atom+xml" title="Extremnews" href="//www.extremnews.com/feed/" />
  <meta http-equiv="imagetoolbar" content="no" />
  <meta name="verification" content="f374d8f1226f2397109b38a4c0657385" />
  <meta property="og:site_name" content="ExtremNews" />
  <link rel="stylesheet" href="https://www.extremnews.com/static-4f5e981/extremnews/jquery.fancybox-1.3.4.css" type="text/css" />
  
    <meta property="og:title" content="Studie: Jeder elfte Beschäftigte wurde im Job sexuell belästigt" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.extremnews.com/nachrichten/vermischtes/6b96176c8e8e85f" />
    
      <meta property="og:image" content="https://www.extremnews.com/images/max_image_view-06512b63bc9d430e9a8585a99937a8a0.jpg" />
      <meta property="og:image:width" content="1008" />
      <meta property="og:image:height" content="566" />
    
    
    <meta property="og:description" content="Jeder elfte Beschäftigte in Deutschland (neun Prozent) hat in den vergangenen drei Jahren sexuelle Belästigung am Arbeitsplatz erlebt. Das ergab eine Studie im Auftrag der Antidiskriminierungsstelle des Bundes, über welche die Zeitungen der Funke-Mediengruppe berichten." />
  
</head>
<body>
  <div id="page-wrapper">
    

    <header id="portal-header">
      <a class="hiddenStructure" accesskey="2" href="#documentContent">Direkt zum Inhalt</a>
      <a class="hiddenStructure" accesskey="6" href="#portlet-navigation-tree">Direkt zur Navigation</a>

      <a id="portal-logo" title="Extremnews — Die etwas anderen Nachrichten" accesskey="1" href="https://www.extremnews.com"><img src="https://www.extremnews.com/static-4f5e981/extremnews/logo.svg" width="200" height="82" alt="Extremnews — Die etwas anderen Nachrichten" /></a>

      <div id="portal-searchbox">
        <a href="#" class="toggler" title="Suche"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></a>
        <form action="https://www.extremnews.com/search">
          <input type="text" name="q" placeholder="Archiv durchsuchen" value="" />
          <button name="submit">Suche</button>
        </form>
      </div>

      <div class="advertFullBanner" id="advert-top-banner"><iframe src="//rcm-eu.amazon-adsystem.com/e/cm?t=extremverlag&o=3&p=26&l=ur1&category=games&banner=1PY50BPFR1ZEJZCMS802&f=ifr" width="468" height="60" scrolling="no" border="0" marginwidth="0" style="border:none;max-width:800px;max-height:600px;" frameborder="0"></iframe></div>

      <nav >
<a href="#" class="toggler" title="Navigation"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1664 1344v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45z"/></svg></a>
<ul >
<li class="topics"><a href="https://www.extremnews.com/videos/">Videos</a>
</li>
<li class="expandable news"><a href="#">Kategorien</a>
<ul class="categories news">
<li class="expandable "><a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>

<ul >
<li ><a href="https://www.extremnews.com/nachrichten/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/natur-und-umwelt/">Natur/Umwelt</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/sport/">Sport</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/berichte/">Berichte</a>

<ul >
<li ><a href="https://www.extremnews.com/berichte/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/zeitgeschichte/">Zeitgeschichte</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/vermischtes/">Vermischtes</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/meinungen-kommentare/">Meinungen/Kommentare</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/">Ratgeber</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/verbraucherinfos/">Verbraucherinfos</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/recht/">Recht</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/">Testberichte</a>

<ul >
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/">Bücher</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/romane/">Romane</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/sachbuecher/">Sachbücher</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/309511ff89797b2/">Musik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/filme/">Filme</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/software/">Software</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/anwendersoftware/">Anwendersoftware</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/pc-spiele/">PC-Spiele</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/konsolen-spiele/">Konsolen-Spiele</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/">Produkte</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/sonstiges/">Sonstiges</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/erotik/">Erotik</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/tips-tricks/">Tipps & Tricks</a>

<ul >
<li ><a href="https://www.extremnews.com/tips-tricks/allgemein/">Allgemein</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/finanzen/">Finanzen</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/downloads/">Downloads</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/ernaehrung/">Ernährung</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/lifestyle/">Lifestyle</a>

<ul >
<li ><a href="https://www.extremnews.com/lifestyle/internet/">Internet</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/fernsehen/">Fernsehen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kino/">Kino</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/produkte/">Produkte</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/reisen/">Reisen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kurioses/">Kurioses</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/archiv/2019/10/26">Archiv</a>
</li>
</ul>
</li>
<li class="expandable events"><a href="https://www.extremnews.com/termine/">Termine</a>

<ul >
<li ><a href="https://www.extremnews.com/termine/messen/">Messen</a>
</li>
<li ><a href="https://www.extremnews.com/termine/vortraege/">Vorträge</a>
</li>
<li ><a href="https://www.extremnews.com/termine/seminare/">Seminare</a>
</li>
<li ><a href="https://www.extremnews.com/termine/sonstiges/">Sonstige</a>
</li>
</ul>
</li>
<li class="expandable links"><a href="https://www.extremnews.com/links/">Linkliste</a>

<ul >
<li ><a href="https://www.extremnews.com/links/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/links/kommerziell/">Handel</a>
</li>
<li ><a href="https://www.extremnews.com/links/foren/">Foren</a>
</li>
<li ><a href="https://www.extremnews.com/links/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/links/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/links/879a12fda8c3212/">Blogs</a>
</li>
</ul>
</li>
<li class="archive"><a href="https://www.extremnews.com/archiv/2019/10/26">Archiv</a>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a>

<ul >
<li ><a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
</li>
</ul>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/service/">Service</a>

<ul >
<li ><a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
</li>
<li ><a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
</li>
<li ><a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
</li>
</ul>
</li>
<li class="misc"><a href="https://www.extremnews.com/impressum/">Impressum</a>
</li>
</ul>
</nav>

    </header>

    <div id="portal-breadcrumbs"><span class="here">Sie sind hier:</span>
<a href="https://www.extremnews.com">Startseite</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/vermischtes/">Vermischtes</a>
<span dir="ltr" class="separator last">→</span>
<a href="https://www.extremnews.com/nachrichten/vermischtes/6b96176c8e8e85f" class="context">Studie: Jeder elfte Beschäftigte wurde im Job sexuell belästigt</a></div>
    <a name="documentContent"></a>
    <div id="content-wrapper">
      <div id="content">
    <h1 class="documentFirstHeading" url="https://www.extremnews.com/nachrichten/vermischtes/6b96176c8e8e85f">Studie: Jeder elfte Beschäftigte wurde im Job sexuell belästigt</h1>
    
      
      <div class="documentByLine">
        
        
          Freigeschaltet
        
        
          am <a href="https://www.extremnews.com/archiv/2019/10/25">25.10.2019</a> um 06:46
        
        
          durch Andre Ott
        
      </div>
    
    
    
      <div class="documentImage landscape">
        <a class="image" href="https://www.extremnews.com/nachrichten/vermischtes/6b96176c8e8e85f/2251176c8e93c42/info" data-url="https://www.extremnews.com/images/max_image_view-06512b63bc9d430e9a8585a99937a8a0.jpg"><img src="https://www.extremnews.com/images/article_landscape-06512b63bc9d430e9a8585a99937a8a0.jpg" srcset="https://www.extremnews.com/images/article_landscape2x-06512b63bc9d430e9a8585a99937a8a0.jpg 2x" alt="Sexuelle Übergriffe (Symbolbild)" width="364" height="204" /></a>
        
        
        <div class="caption">Sexuelle Übergriffe (Symbolbild)<br /><p>Bild: Eigenes Werk /OTT</p></div>
      </div>
    
    <p class="documentDescription">Jeder elfte Beschäftigte in Deutschland (neun Prozent) hat in den vergangenen drei Jahren sexuelle Belästigung am Arbeitsplatz erlebt. Das ergab eine Studie im Auftrag der Antidiskriminierungsstelle des Bundes, über welche die Zeitungen der Funke-Mediengruppe berichten.</p>
    
    <div class="plain"><p>Frauen seien demnach mit einem Anteil von 13 Prozent mehr als doppelt so häufig betroffen gewesen wie Männer (fünf Prozent). Mehr als die Hälfte (53 Prozent) der Belästigungen sei von Dritten ausgegangen, zum Beispiel von Kunden oder Patienten. Bei 43 Prozent der belästigenden Personen habe es sich um Kollegen gehandelt, bei 19 Prozent seien es Vorgesetzte oder betrieblich höhergestellte Personen gewesen, heißt es in der Studie. Manche Betroffenen seien Opfer mehrerer Täter gewesen.
"Sexuelle Belästigung im Job ist ein gravierendes Problem und kann für die Betroffenen schwerwiegende Folgen haben", sagte Bernhard Franke, kommissarischer Leiter der Antidiskriminierungsstelle, den Zeitungen. <br></p>

<p>Es liege im Interesse der Unternehmen einzugreifen, damit sexuelle Belästigung verhindert wird - beispielsweise, indem sie feste Ansprechpersonen benennen und verpflichtende Schulungen für Führungskräfte anbieten würden. Wenn Kunden Arbeitnehmer belästigten, müssten Arbeitgeber sofort einschreiten, um ihre Beschäftigten zu schützen - "das kann bis zu einem Lokal- oder Hausverbot führen und darf beispielsweise im Gastronomiebereich oder Einzelhandel nicht als "Berufsrisiko" bagatellisiert und ignoriert werden", so Franke weiter. <br></p>

<p>Im Gesundheitsbereich könne als Schutzmaßnahme auch eine Beendigung des Behandlungsvertrages in Betracht kommen.
Auf die Frage, welche konkreten Belästigungen die Betroffenen erlebt hätten, hätten 62 Prozent der Befragten in der Studie verbale Belästigungen genannt: Sexualisierte Kommentare, Sprüche oder Witze. 44 Prozent fühlten sich durch unerwünschte Blicke oder Gesten belästigt, auch anzügliches Pfeifen hätten viele als übergriffig empfunden. Knapp drei von zehn Betroffenen (28 Prozent) hätten sich von unangemessen intimen oder sexualisierten Fragen bedrängt gefühlt, heißt es in der Studie weiter. <br></p>

<p>Ähnlich viele (26 Prozent) hätten über unerwünschte Berührungen oder körperliche Annäherungen geklagt.
Jeder Fünfte (22 Prozent) habe von unangemessenen Einladungen zu privaten Treffen berichtet. Daneben hätten Betroffene auch Fälle genannt, wo Kollegen oder Kunden ihnen sexualisierte Bilder, Texte oder Filme aufgedrängt hätten oder anzügliche Mails oder Textnachrichten geschickt hätten. Immerhin elf Prozent der Betroffenen hätten über Begegnungen geklagt, bei denen sie zu sexuellen Handlungen aufgefordert worden seien, in Einzelfällen sei es auch zu Erpressung oder körperlicher Nötigung gekommen, heißt es in der Studie im Auftrag der Antidiskriminierungsstelle, über welche die Zeitungen der Funke-Mediengruppe berichten.</p>

<p> Bei den meisten Belästigungen handelte es sich laut der Studie nicht um einmalige Vorfälle - acht von zehn Befragten hatten mehr als eine solche Situation erlebt, mancher war in den letzten drei Jahren sogar regelmäßig sexualisierten Attacken ausgesetzt - mit mehr als 30 Fällen.
82 Prozent der Betroffenen hätten ausschließlich oder überwiegend Männer als Täter angegeben. Die Mehrheit der Betroffenen habe zudem angegeben, sich unmittelbar nach der Belästigung verbal zur Wehr gesetzt zu haben (66 Prozent). Mit etwas zeitlichem Abstand hätten sich vier von zehn Betroffenen an Dritte gewandt, davon am häufigsten an Kollegen (47 Prozent), Vorgesetzte (36 Prozent), Freunde oder Familie (15 Prozent) oder auch an Beratungsstellen und therapeutische Einrichtungen (elf Prozent), heißt es in der Studie weiter. <br></p>

<p>Die wenigsten hätten dagegen das Arbeitsrecht genutzt.
Laut der Studie gibt es mehrere Gründe dafür, dass sich so wenige Betroffene arbeitsrechtlich wehren: der Versuch, das Problem selbst zu lösen, das fehlende Wissen über Arbeitnehmerrechte, aber auch die Angst vor unzureichender Anonymität und negativen Folgen für das weitere Berufsleben. Besonders hilflos fühlten sich Mitarbeiter, die von ihren Vorgesetzten belästigt werden, die noch in der Ausbildung seien oder noch keinen sicheren Vertrag hätten, heißt es in der Studie, über welche die Zeitungen der Funke-Mediengruppe berichten. Für die Studie im Auftrag der Antidiskriminierungsstelle wurden insgesamt 1.531 Personen befragt, die in den vergangenen drei Jahren in einem Arbeitsverhältnis beschäftigt waren, darunter auch Auszubildende, Praktikanten und Selbständige. Dazu wurden Interviews mit Betroffenen geführt sowie Rechtsfälle ausgewertet.</p>

<p>Quelle: dts Nachrichtenagentur</p></div>
    
      <div>Anzeige:</div>
      <div class="advertInline" id="advert-inline"></div>
    
    
    
    
    <div id="socialshareprivacy"></div>
    <div id="below-article-ads">
      <div id="below-article-plista-ad">
        <div id="plista_widget_standard_1"></div>
        <script type="text/javascript" src="//static.plista.com/fullplista/de00aba30684a9362b9b29c8.js"></script>
        <script type="text/javascript">

        PLISTA.items.push({
            objectid: "2d6948e2cb974333882be974949093ca",
            title: "Studie: Jeder elfte Beschäftigte wurde im Job sexuell belästigt",
            url: "https://www.extremnews.com/nachrichten/vermischtes/6b96176c8e8e85f",
            text: "Jeder elfte Beschäftigte in Deutschland (neun Prozent) hat in den vergangenen drei Jahren sexuelle Belästigung am Arbeitsplatz erlebt. Das ergab eine Studie im Auftrag der Antidiskriminierungsstelle des Bundes, über welche die Zeitungen der Funke-Mediengruppe berichten.",
            img: "https://www.extremnews.com/images/max_image_view-06512b63bc9d430e9a8585a99937a8a0.jpg"
        });

        PLISTA.partner.init();
        </script>
      </div>
      <div id="below-article-google-ad">
        <div class="advertisement">Anzeige</div>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Below text big -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:336px;height:280px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="2189414978"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </div>
    </div>
    <div class="furtherarticles">
<h1 class="sectionHeading">Gern gelesene Artikel</h1>
<section class="sections">
  <section class="furtherarticles">
    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/vermischtes/e1f91766d0f35f4">
          <img src="https://www.extremnews.com/images/tile-77028deceb524b559e2c54f848be94ba.jpg" srcset="https://www.extremnews.com/images/tile2x-77028deceb524b559e2c54f848be94ba.jpg 2x" alt="Symbolbild Bundespolizei" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/vermischtes/e1f91766d0f35f4">13 Staatsanwaltschaften suchten den Mann: Schwarzfahrer durch Bundespolizei festgenommen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/vermischtes/e1f91766d0f35f4"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/wirtschaft/125a150163a66dd">
          <img src="https://www.extremnews.com/images/tile-422584c0b6a04cc48c3da88ef42dbc4d.png" srcset="https://www.extremnews.com/images/tile2x-422584c0b6a04cc48c3da88ef42dbc4d.png 2x" alt="Statistik 1 - Quelle: statista.de" width="64" height="47" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/wirtschaft/125a150163a66dd">Vor- und Nachteile des Online-Shoppings</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/wirtschaft/125a150163a66dd"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/vermischtes/91bf1765d357764">
          <img src="https://www.extremnews.com/images/tile-342299ed9dd348b9b7190c228e6c02f6.jpg" srcset="https://www.extremnews.com/images/tile2x-342299ed9dd348b9b7190c228e6c02f6.jpg 2x" alt="Mann auf Gleisen bei Hettenhausen zwingt Zug zur Schnellbremsung; Bild: Bundespolizei" width="60" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/vermischtes/91bf1765d357764">Hettenhausen: Mann auf Gleisen zwingt Regionalbahn zur Schnellbremsung</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/vermischtes/91bf1765d357764"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/vermischtes/62621629496881f">
          <img src="https://www.extremnews.com/images/tile-3f73a4f6ffe74434ba190f1d9e7f4f6d.jpg" srcset="https://www.extremnews.com/images/tile2x-3f73a4f6ffe74434ba190f1d9e7f4f6d.jpg 2x" alt="Ein typisch überfüllter Bus" width="64" height="46" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/vermischtes/62621629496881f">Umfrage: Zahlreiche Deutsche zu Umstieg auf Bus und Bahn bereit</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/vermischtes/62621629496881f"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/vermischtes/e141176c6fba59d">
          <img src="https://www.extremnews.com/images/tile-b6a42ad6a438421f8ad007ca77f61613.jpg" srcset="https://www.extremnews.com/images/tile2x-b6a42ad6a438421f8ad007ca77f61613.jpg 2x" alt="Die Rosenheimer Bundespolizei hat zwei Personen verhaftet. Bild: Polizei" width="64" height="47" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/vermischtes/e141176c6fba59d">München: Bundespolizei bringt zwei "Schwarzfahrer" hinter Gitter</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/vermischtes/e141176c6fba59d"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/vermischtes/1b57176c7c00b86">
          <img src="https://www.extremnews.com/images/tile-d4f04daadd0742d98839694def0a39d2.jpg" srcset="https://www.extremnews.com/images/tile2x-d4f04daadd0742d98839694def0a39d2.jpg 2x" alt="Bild: Peter Hebgen / pixelio.de" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/vermischtes/1b57176c7c00b86">Großrazzia gegen libanesischen Familienclan in vier Bundesländern</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/vermischtes/1b57176c7c00b86"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/vermischtes/ade7176c6dfa376">
          <img src="https://www.extremnews.com/images/tile-94043832712b4ed1827f9cb8cf3abf04.jpg" srcset="https://www.extremnews.com/images/tile2x-94043832712b4ed1827f9cb8cf3abf04.jpg 2x" alt="Statistisches Bundesamt" width="64" height="37" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/vermischtes/ade7176c6dfa376">Verkehrstote im August 2019: 4 Tote mehr als im Vorjahresmonat</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/vermischtes/ade7176c6dfa376"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/vermischtes/8607176c6de4040">
          <img src="https://www.extremnews.com/images/tile-d474f1e0bafd4eeea7a24ae536a36643.jpg" srcset="https://www.extremnews.com/images/tile2x-d474f1e0bafd4eeea7a24ae536a36643.jpg 2x" alt="Statistisches Bundesamt" width="64" height="39" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/vermischtes/8607176c6de4040">Eingliederungshilfe für behinderte Menschen: Zahl der Empfängerinnen und Empfänger im Jahr 2018 um 3,5 % gestiegen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/vermischtes/8607176c6de4040"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/vermischtes/47ad176c6e2d231">
          <img src="https://www.extremnews.com/images/tile-0076b9f679744904b99357de4070ebf3.jpg" srcset="https://www.extremnews.com/images/tile2x-0076b9f679744904b99357de4070ebf3.jpg 2x" alt="Foto mit Seltenheitswert: Bundeskanzlerin Angela Merkel wird am 11. März 2008 in Berlin mit dem B’nai B’rith „Europe Award of Merit“ ausgezeichnet, einem Preis, der laut Auskunft der Organisatoren, nur an &quot;Juden&quot; vergeben wird." width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/vermischtes/47ad176c6e2d231">Jüdischer Weltkongress tagt in München und ehrt Angela Merkel</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/vermischtes/47ad176c6e2d231"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/vermischtes/d431176c6e8673c">
          <img src="https://www.extremnews.com/images/tile-34b54b39f26645e8985dad8093cc5f23.jpg" srcset="https://www.extremnews.com/images/tile2x-34b54b39f26645e8985dad8093cc5f23.jpg 2x" alt="Bild: &quot;obs/CHECK24 GmbH&quot;" width="64" height="37" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/vermischtes/d431176c6e8673c">Strompreis 2020: Verbraucher müssen mit weiter steigenden Kosten rechnen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/vermischtes/d431176c6e8673c"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/vermischtes/5782176c6f30356">
          <img src="https://www.extremnews.com/images/tile-4a216ee1fc6f43c2aaae35126962c39e.jpg" srcset="https://www.extremnews.com/images/tile2x-4a216ee1fc6f43c2aaae35126962c39e.jpg 2x" alt="Angela Merkels Wohnhaus in Am Kupfergraben 6, 10117 Berlin" width="60" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/vermischtes/5782176c6f30356">Syrischer Breitscheidplatz-Attentäter fotografierte Wohnhaus von Angela Merkel</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/vermischtes/5782176c6f30356"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/vermischtes/2f36176c2b82b45">
          <img src="https://www.extremnews.com/images/tile-56e1df3caad8414599b1ea8b4bd4d115.jpg" srcset="https://www.extremnews.com/images/tile2x-56e1df3caad8414599b1ea8b4bd4d115.jpg 2x" alt="Handgranate (Symbolbild)" width="39" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/vermischtes/2f36176c2b82b45">Staatsschutz ermittelt wegen Handgranatenfund vor Kirche in NRW</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/vermischtes/2f36176c2b82b45"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/vermischtes/c2f9176c27509d5">
          <img src="https://www.extremnews.com/images/tile-5994912d73984c3782d8035c2e7a5049.jpg" srcset="https://www.extremnews.com/images/tile2x-5994912d73984c3782d8035c2e7a5049.jpg 2x" alt="Carola Rackete in der Kritik: Sie äußert das noch mehr Menschen nach Deutschland kommen sollen, aber ihr ist es hier zu eng zum leben (Symbolbild)" width="64" height="45" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/vermischtes/c2f9176c27509d5">Carola Rackete fremdelt mit ihrer Bekanntheit</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/vermischtes/c2f9176c27509d5"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/vermischtes/22ed176c26356f0">
          <img src="https://www.extremnews.com/images/tile-8bc253317718449cb3cc9a6cf05c1e9e.jpg" srcset="https://www.extremnews.com/images/tile2x-8bc253317718449cb3cc9a6cf05c1e9e.jpg 2x" alt="Bild: &quot;obs/Staatliche Toto-Lotto GmbH Baden-Württemberg/Lotto Baden-Württemberg&quot;" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/vermischtes/22ed176c26356f0">Lottozahlen vom Mittwoch (23.10.2019)</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/vermischtes/22ed176c26356f0"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/vermischtes/657b12c43077340">
          <img src="https://www.extremnews.com/images/tile-d952367acec808574afe62682f756042.jpg" srcset="https://www.extremnews.com/images/tile2x-d952367acec808574afe62682f756042.jpg 2x" alt="ZWEIOHRKÜKEN " width="45" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/vermischtes/657b12c43077340">Nora Tschirner: Wir ziehen uns ja nicht einfach so aus</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/vermischtes/657b12c43077340"></a>
    </div>
    
  </article>

    
    <article></article>
    <article></article>
    <article></article>
  </section>
</section>
</div>
  </div>
      <div id="portlets">
        <dl class="portlet" id="portlet-video">
  <dt class="header"><a href="https://www.extremnews.com/videos/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-4f5e981/extremnews/video-camera.svg" /> Videos</a></dt>
  <dd class="item">
    <a href="https://www.extremnews.com/ratgeber/testberichte/produkte/sonstiges/8f3a17687924a10" class="tile" title="Wer meint nachfolgend einen Testbericht über einen Kopfhörer zu lesen, dem sei gesagt, dass es hier nur indirekt um einen &quot;Kopfhörer&quot; und kaum bis gar nicht um Musik geht, trotzdem kann dieses Produkt dem Anwender auch ganz neue Hörerlebnisse ermöglichen. Wie jedoch der Test und das Videointerview mit dem Entwickler zeigen, geht es in erster Linie um sehr viel mehr: Mit dieser Technologie betritt man quasi eine &quot;neue Dimension&quot;.">
      <img src="https://www.extremnews.com/images/portlet-a427bd1381ba4d97a5febc418703a3ef.jpg" srcset="https://www.extremnews.com/images/portlet2x-a427bd1381ba4d97a5febc418703a3ef.jpg 2x" alt="Bild: Harmony United Ltd" width="238" height="133" />
      <div class="title">Das Harmony Kopfhörer-Set</div>
    </a>
  </dd>
  <dd class="item">
    <a href="https://www.extremnews.com/nachrichten/natur-und-umwelt/87301760e264784" class="tile" title="Von 1953 bis in die 1970er Jahre fand ein umfangreiches geheimes Forschungsprogramm der CIA über Möglichkeiten der Bewusstseinskontrolle statt. In den bereits freigegebenen Akten befinden sich auch Hinweise, die am Ende des Textbeitrages in einem Video zu sehen sind, auf Experimente mit Kohlendioxid, die im Zusammenhang mit der heutigen Klimadebatte von Bedeutung sein können. Sie zeigen, welche Auswirkungen eine höhere Konzentration Kohlendioxid auf den Menschen hat. Die Ergebnisse, die in den Mainstreammedien keine Erwähnung finden, sind durchaus überraschend.">
      <img src="https://www.extremnews.com/images/portlet-343dd919b7734e2cbb9b11363724cdb6.jpg" srcset="https://www.extremnews.com/images/portlet2x-343dd919b7734e2cbb9b11363724cdb6.jpg 2x" alt="Bild: Timo Klostermeier / pixelio.de" width="238" height="158" />
      <div class="title">Was der Öffentlichkeit über Kohlendioxid (CO₂) verschwiegen wird</div>
    </a>
  </dd>
  <dd class="footer">
    <a href="https://www.extremnews.com/videos/">Weitere Videos</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-events">
  <dt class="header"><a href="https://www.extremnews.com/termine/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-4f5e981/extremnews/calendar.svg" /> Termine</a></dt>
  
  <dd class="item odd">
    <a href="https://www.extremnews.com/termine/seminare/d97f1757b33151c" class="tile" title="In dem Seminar „Die Macht in dir“ wird eine alte geheime Technik beigebracht die früher nur einigen speziellen Schülern nach vielen Jahren harten Trainings weitergegeben wurde. Sie wird nur noch in einigen Kulturen in Asien gelehrt und stammt von alten Qigong, Aikido Meistern. Sie dient nicht nur der Selbstverteidigung sondern auch zur Heilung und Herzöffnung.Sie ist ist nicht nur eine Technik sondern eine Lebenswerkzeug was dich auch allen Ebenen bereichern wird.">
      <div class="title">The FORCE Seminar - Die Macht in dir</div>
      <div class="details">36318 Schwalmtal<br/>15.11.2019 - 17.11.2019</div>
    </a>
  </dd>
  
  <dd class="item even">
    <a href="https://www.extremnews.com/termine/seminare/f60617604ce3b80" class="tile" title="LUBKI ist eine russische Volkskampfkunst, die von jedem – egal ob Frau, Mann, Kind, schwach oder unvorbereitet – einfach erlernt werden kann. Hat man sich einmal dazu entschieden, kann das Training beginnen. Die Bezeichnung «LUBKI» ist von dem russischen Wort für «LIEBE» abgeleitet, was eigentlich vollkommen konträr zu dem Begriff Kampfkunst erscheint. Meist stellt man sich unter einem Kampf etwas Aggressives vor, bei LUBKI jedoch ist das anders.">
      <div class="title">LUBKI Basiskurs „Der Junge Krieger“</div>
      <div class="details">01277 Dresden<br/>22.11.2019</div>
    </a>
  </dd>
  
  <dd class="item odd">
    <a href="https://www.extremnews.com/termine/seminare/bc2c17604db2358" class="tile" title="LUBKI ist eine russische Volkskampfkunst, die von jedem – egal ob Frau, Mann, Kind, schwach oder unvorbereitet – einfach erlernt werden kann. Hat man sich einmal dazu entschieden, kann das Training beginnen. Die Bezeichnung «LUBKI» ist von dem russischen Wort für «LIEBE» abgeleitet, was eigentlich vollkommen konträr zu dem Begriff Kampfkunst erscheint. Meist stellt man sich unter einem Kampf etwas Aggressives vor, bei LUBKI jedoch ist das anders.">
      <div class="title">LUBKI Kurs „Zulassung“</div>
      <div class="details">01277 Dresden<br/>23.11.2019 - 24.11.2019</div>
    </a>
  </dd>
  
  <dd class="footer">
    <a href="https://www.extremnews.com/termine/">Kommende Termine</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-newsletter">
          <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-4f5e981/extremnews/envelope-o.svg" /> Newsletter</dt>
          <dd class="item">
            <form action="https://www.extremnews.com/newsletter-subscribe" name="newsletterform" method="post">
              <div class="field">
                <div class="formHelp">Wollen Sie unsere Nachrichten täglich kompakt und kostenlos per Mail? Dann tragen Sie sich hier ein:</div>
                <label>Ihre E-Mail-Adresse</label>
                <input type="text" size="15"
                       alt="Ihre E-Mail-Adresse"
                       name="email" />
              </div>
              <p class="formControls">
                <input type="submit" name="submit" value="Abonnieren" alt="Abonnieren" />
              </p>
            </form>
          </dd>
          <dd class="footer">
            Oder nutzen sie unseren<br /><a href="//www.extremnews.com/feed/"><img src="https://www.extremnews.com/static-4f5e981/extremnews/feed_icon.png" alt="News-Feed" width="16" height="16" /> News-Feed</a>
          </dd>
        </dl>
        
    <dl class="portlet" id="portlet-advertisement-right">
      <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-4f5e981/extremnews/money.svg" /> Anzeige</dt>
      <dd class="item">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Wide Skyscraper -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:160px;height:600px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="6864580588"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </dd>
    </dl>
  
        
      </div>
    </div>
    <footer id="portal-footer">
      <dl id="footer-navigation">
        <dt><a href="https://www.extremnews.com/service/">Service</a></dt>
        <dd>
          <a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
          <a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
          <a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
        </dd>
        <dt><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a></dt>
        <dd>
          <a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
          <a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
          <a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
          <a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
          <a href="https://www.extremnews.com/in-eigener-sache/unterstuetzung/">ExtremNews unterstützen</a>
        </dd>
        <dt><a href="https://www.extremnews.com/impressum/">Impressum</a></dt>
      </dl>
      &nbsp;
    </footer>
  </div>
  <script type="text/javascript" src="https://www.extremnews.com/static-4f5e981/deform/scripts/jquery-1.7.2.min.js"></script>
  <script type="text/javascript" src="https://www.extremnews.com/static-4f5e981/extremnews/jquery.fancybox-1.3.4.pack.js"></script>
  <script type="text/javascript" src="https://www.extremnews.com/static-4f5e981/extremnews/jquery.socialshareprivacy.min.js"></script>
  
    <script type="text/javascript"><!--
      jQuery(document).ready(function($) {
        if($('#socialshareprivacy').length > 0){
          $('#socialshareprivacy').socialSharePrivacy({
            'css_path': 'https://www.extremnews.com/static-4f5e981/extremnews/socialshareprivacy/socialshareprivacy.css',
            'language': 'de',
            'lang_path': 'https://www.extremnews.com/static-4f5e981/extremnews/socialshareprivacy/lang/',
            'services': {
              'facebook': {
                dummy_img: 'https://www.extremnews.com/static-4f5e981/extremnews/socialshareprivacy/images/dummy_facebook.png'
              },
              'twitter': {
                dummy_img: 'https://www.extremnews.com/static-4f5e981/extremnews/socialshareprivacy/images/dummy_twitter.png'
              },
              'gplus': {
                dummy_img: 'https://www.extremnews.com/static-4f5e981/extremnews/socialshareprivacy/images/dummy_gplus.png'
              }
            }
          });
        }
      });
    --></script>
    <script type="text/javascript"><!--
      jQuery(document).ready(function($) {
        if ($.fancybox) {
          var images = $('div.documentImage a.image, .rightImagesBlock a.image, .galleryImagesBlock a.image');
          var infos = [];
          images.each(function(elem) {
            var elem = $(this);
            infos[infos.length] = {
              href: elem.data('url'),
              title: elem.parent().find('.caption').html()};
          });
          images.click(function(event) {
            event.preventDefault();
            $.fancybox(infos, {
              titlePosition: 'inside',
              index: images.index(this)});
            return false;
          });
        }
      });
    --></script>
  
  <script type="text/javascript"><!--
    if (deform.load) {
      for (var i=0; i<_dcb.length; i++) {
        deform.addCallback(_dcb[i][0], _dcb[i][1]);
      }
      deform.load();
    }
    jQuery(function($) {
      if (document.cookie.indexOf('extremnews=') >= 0) {
        $.ajax({
          url: 'https://www.extremnews.com/flash-messages',
          dataType: 'json',
          success: function(data) {
            $.each(data, function(i, msg) {
              $.gritter.add({
                title: 'Info',
                text: msg,
                time: 5000})
            });
          }
        });
      }
      $(document).on('click', function(e) {
        $('#portal-header a.toggler').parent().removeClass('toggled');
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-searchbox, #portal-header nav', function(e) {
        e.stopPropagation();
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-header a.toggler', function(e) {
        e.preventDefault();
        e.stopPropagation();
        var $parent = $(this).parent();
        var addClass = true;
        if ($parent.hasClass('toggled')) {
          addClass = false;
        }
        $('#portal-header a.toggler').parent().removeClass('toggled');
        if (addClass) {
          $parent.toggleClass('toggled');
        }
      });
      $(document).on('click', 'nav li.expandable > a', function(e) {
        var $parent = $(this).parent();
        if (!$parent.hasClass('expanded')) {
          e.preventDefault();
          e.stopPropagation();
        }
        $parent
          .closest('nav')
          .find('li.expandable')
          .not($parent.parents('li.expandable'))
          .removeClass('expanded');
        $parent.toggleClass('expanded');
      });
    });
  //--></script>
  
    <!-- OpenX -->
    <script src="//ads.extremnews.com/www/delivery/fl.js"
            type="text/javascript">
    </script>
    <!-- Google Analytics -->
    <script type="text/javascript"><!--
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    //--></script>
  
  
</body>
</html>
