<!DOCTYPE html>
<html
      xmlns:esi="http://www.edge-delivery.org/esi/1.0"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="de">
<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="viewport" content="initial-scale=1.0">
  <title>Intensivbetten-Skandal: AfD-Fraktion im Bayerischen Landtag fordert Aufklärung des Subventionsbetrugs — Extremnews — Die etwas anderen Nachrichten</title>
  
  <script type="text/javascript"><!--
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-444885-1']);
    _gaq.push(['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    var _dcb = [], deform = {addCallback: function (o,c) {_dcb.push([o,c])}};
  //--></script>
  <link type="text/css" href="https://www.extremnews.com/static-b03d3f0/extremnews/extremnews.css" rel="stylesheet" charset="utf-8" />
  <link rel="shortcut icon" type="image/x-icon" href="https://www.extremnews.com/static-b03d3f0/extremnews/favicon.ico" />
  <link rel="alternate" type="application/atom+xml" title="Extremnews" href="//www.extremnews.com/feed/" />
  <meta http-equiv="imagetoolbar" content="no" />
  <meta name="verification" content="f374d8f1226f2397109b38a4c0657385" />
  <meta property="og:site_name" content="ExtremNews" />
  <link rel="stylesheet" href="https://www.extremnews.com/static-b03d3f0/extremnews/jquery.fancybox-1.3.4.css" type="text/css" />
  
    <meta property="og:title" content="Intensivbetten-Skandal: AfD-Fraktion im Bayerischen Landtag fordert Aufklärung des Subventionsbetrugs" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.extremnews.com/nachrichten/politik/b6c31832cbfb476" />
    
      <meta property="og:image" content="https://www.extremnews.com/images/max_image_view-33ebc5a21d1646298dbc2f7bf9809130.png" />
      <meta property="og:image:width" content="1008" />
      <meta property="og:image:height" content="569.953125" />
    
    
    <meta property="og:description" content="Die AfD-Fraktion im Bayerischen Landtag hat einen Dringlichkeitsantrag mit dem Titel „COVID-19-Subventionsbetrug in Kliniken lückenlos aufklären“ eingebracht. Hintergrund sind die Vermutungen des Bundesrechnungshofes sowie des Kölner Internisten Prof. Dr. Matthias Schrappe, dass die Belegungen der Intensivstationen der Krankenhäuser, während der Coronapandemie manipuliert gewesen sein könnten." />
  
</head>
<body>
  <div id="page-wrapper">
    

    <header id="portal-header">
      <a class="hiddenStructure" accesskey="2" href="#documentContent">Direkt zum Inhalt</a>
      <a class="hiddenStructure" accesskey="6" href="#portlet-navigation-tree">Direkt zur Navigation</a>

      <a id="portal-logo" title="Extremnews — Die etwas anderen Nachrichten" accesskey="1" href="https://www.extremnews.com"><img src="https://www.extremnews.com/static-b03d3f0/extremnews/logo.svg" width="200" height="82" alt="Extremnews — Die etwas anderen Nachrichten" /></a>

      <div id="portal-searchbox">
        <a href="#" class="toggler" title="Suche"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></a>
        <form action="https://www.extremnews.com/search">
          <input type="text" name="q" placeholder="Archiv durchsuchen" value="" />
          <button name="submit">Suche</button>
        </form>
      </div>

      <div class="advertFullBanner" id="advert-top-banner"><a href='https://ads.extremnews.com/www/delivery/cl.php?bannerid=191&amp;zoneid=0&amp;=6fc2f36987fa708e9d52c8f00f261ea7ab75fd872580ff54e5e95a0fd004d98f&amp;oadest=https%3A%2F%2Fheilkraft.online%2F%3FsPartner%3Dxtrm' target='_blank'><img src='https://ads.extremnews.com/images/Banner_heilkraft_01_quer.jpg' width='468' height='60' alt='' title='' border='0' /></a></div>

      <nav >
<a href="#" class="toggler" title="Navigation"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1664 1344v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45z"/></svg></a>
<ul >
<li class="topics"><a href="https://www.extremnews.com/videos/">Videos</a>
</li>
<li class="expandable news"><a href="#">Kategorien</a>
<ul class="categories news">
<li class="expandable "><a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>

<ul >
<li ><a href="https://www.extremnews.com/nachrichten/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/natur-und-umwelt/">Natur/Umwelt</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/sport/">Sport</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/berichte/">Berichte</a>

<ul >
<li ><a href="https://www.extremnews.com/berichte/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/zeitgeschichte/">Zeitgeschichte</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/vermischtes/">Vermischtes</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/meinungen-kommentare/">Meinungen/Kommentare</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/">Ratgeber</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/verbraucherinfos/">Verbraucherinfos</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/recht/">Recht</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/">Testberichte</a>

<ul >
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/">Bücher</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/romane/">Romane</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/sachbuecher/">Sachbücher</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/309511ff89797b2/">Musik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/filme/">Filme</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/software/">Software</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/anwendersoftware/">Anwendersoftware</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/pc-spiele/">PC-Spiele</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/konsolen-spiele/">Konsolen-Spiele</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/">Produkte</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/sonstiges/">Sonstiges</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/erotik/">Erotik</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/tips-tricks/">Tipps & Tricks</a>

<ul >
<li ><a href="https://www.extremnews.com/tips-tricks/allgemein/">Allgemein</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/finanzen/">Finanzen</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/downloads/">Downloads</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/ernaehrung/">Ernährung</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/lifestyle/">Lifestyle</a>

<ul >
<li ><a href="https://www.extremnews.com/lifestyle/internet/">Internet</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/fernsehen/">Fernsehen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kino/">Kino</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/produkte/">Produkte</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/reisen/">Reisen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kurioses/">Kurioses</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/archiv/2021/6/26">Archiv</a>
</li>
</ul>
</li>
<li class="expandable events"><a href="https://www.extremnews.com/termine/">Termine</a>

<ul >
<li ><a href="https://www.extremnews.com/termine/messen/">Messen</a>
</li>
<li ><a href="https://www.extremnews.com/termine/vortraege/">Vorträge</a>
</li>
<li ><a href="https://www.extremnews.com/termine/seminare/">Seminare</a>
</li>
<li ><a href="https://www.extremnews.com/termine/sonstiges/">Sonstige</a>
</li>
</ul>
</li>
<li class="expandable links"><a href="https://www.extremnews.com/links/">Linkliste</a>

<ul >
<li ><a href="https://www.extremnews.com/links/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/links/kommerziell/">Handel</a>
</li>
<li ><a href="https://www.extremnews.com/links/foren/">Foren</a>
</li>
<li ><a href="https://www.extremnews.com/links/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/links/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/links/879a12fda8c3212/">Blogs</a>
</li>
</ul>
</li>
<li class="archive"><a href="https://www.extremnews.com/archiv/2021/6/26">Archiv</a>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a>

<ul >
<li ><a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
</li>
</ul>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/service/">Service</a>

<ul >
<li ><a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
</li>
<li ><a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
</li>
<li ><a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
</li>
</ul>
</li>
<li class="misc"><a href="https://www.extremnews.com/impressum/">Impressum</a>
</li>
</ul>
</nav>

    </header>

    <div id="portal-breadcrumbs"><span class="here">Sie sind hier:</span>
<a href="https://www.extremnews.com">Startseite</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/politik/">Politik</a>
<span dir="ltr" class="separator last">→</span>
<a href="https://www.extremnews.com/nachrichten/politik/b6c31832cbfb476" class="context">Intensivbetten-Skandal: AfD-Fraktion im Bayerischen Landtag fordert Aufklärung des Subventionsbetrugs</a></div>
    <a name="documentContent"></a>
    <div id="content-wrapper">
      <div id="content">
    <h1 class="documentFirstHeading" url="https://www.extremnews.com/nachrichten/politik/b6c31832cbfb476">Intensivbetten-Skandal: AfD-Fraktion im Bayerischen Landtag fordert Aufklärung des Subventionsbetrugs</h1>
    
      
      <div class="documentByLine">
        
        
          Freigeschaltet
        
        
          am <a href="https://www.extremnews.com/archiv/2021/06/17">17.06.2021</a> um 10:50
        
        
          durch Sanjo Babić
        
      </div>
    
    
    
      <div class="documentImage landscape">
        <a class="image" href="https://www.extremnews.com/nachrichten/politik/b6c31832cbfb476/4ac31832cbfb4a5/info" data-url="https://www.extremnews.com/images/max_image_view-33ebc5a21d1646298dbc2f7bf9809130.png"><img src="https://www.extremnews.com/images/article_landscape-33ebc5a21d1646298dbc2f7bf9809130.png" srcset="https://www.extremnews.com/images/article_landscape2x-33ebc5a21d1646298dbc2f7bf9809130.png 2x" alt="Intensivbetten (Symbolbild)" width="364" height="205.81640625" /></a>
        
        
        <div class="caption">Intensivbetten (Symbolbild)<br /><p>Bild: AfD Deutschland</p></div>
      </div>
    
    <p class="documentDescription">Die AfD-Fraktion im Bayerischen Landtag hat einen Dringlichkeitsantrag mit dem Titel „COVID-19-Subventionsbetrug in Kliniken lückenlos aufklären“ eingebracht. Hintergrund sind die Vermutungen des Bundesrechnungshofes sowie des Kölner Internisten Prof. Dr. Matthias Schrappe, dass die Belegungen der Intensivstationen der Krankenhäuser, während der Coronapandemie manipuliert gewesen sein könnten.</p>
    
    <div class="plain"><p>Es besteht der Verdacht, dass manche Klinikbetreiber eine höhere Belegung von Intensivbetten gemeldet haben, als tatsächlich der Fall war, um dafür mehr staatliche Subventionen zu erhalten.</p>

<p>Andreas Winhart, Gesundheitspolitischer Sprecher der AfD-Fraktion, äußert sich dazu wie folgt: „Der Lockdown, mit dem die Regierenden unserem Land so großen Schaden zugefügt haben, wurde wesentlich damit begründet, dass man eine Überlastung der Intensivstationen vermeiden wollte. Doch nun stellt sich heraus, dass die Zahlen der Intensivbetten offenbar manipuliert waren. Folglich stützte sich die Lockdown-Politik auf Betrügereien skrupelloser Geschäftemacher, und all die Opfer, die so viele Menschen gebracht haben, waren umsonst.</p>

<p>Es stellt sich die dringende Frage: Was wussten Merkel, Spahn, Söder und andere Spitzenpolitiker? Waren sie wieder einmal ahnungslos? Oder – noch schlimmer – waren sie über die Manipulationen informiert, und haben sie den Betrug gedeckt, um ihre Politik des Freiheitsentzugs und der Entrechtung der Bürger weiter betreiben zu können?</p>

<p>Wenn dies zutrifft, handelt es sich um die schwerste politische Krise der Bundesrepublik – noch schlimmer als die Masken-Deals der Unionsparteien! Die Regierungen in Berlin und München als Haupttreiber des Lockdowns sollten selbst ein großes Interesse daran haben, die schwerwiegenden Vorwürfe aufzuklären. Daher fordert die AfD-Fraktion in ihrem Dringlichkeitsantrag, dass der Bayerische Oberste Rechnungshof überprüft, wie hoch die Auslastung der Intensivstationen während der ‚Pandemie‘ tatsächlich war, welche Kliniken falsche Angaben gemacht und in welcher Höhe sie dafür unrechtmäßige Ausgleichszahlungen erhalten haben. Darüber hinaus muss die Staatsregierung offenlegen, durch welche Kontrollen sie Betrug und Missbrauch zu unterbinden versucht hat.</p>

<p>Ich fordere die Staatsregierung auf, an der Aufklärung dieses mutmaßlich sehr schweren, vielfachen Subventionsbetrugs mitzuwirken! Gerade Markus Söder, der stets für eine besonders harte Lockdown-Politik eingetreten ist, die für unsere Gesellschaft so verheerende Folgen hatte, darf sich nun nicht aus der Verantwortung stehlen.“</p>

<p>Quelle: <a href="https://afdkompakt.de/2021/06/17/intensivbetten-skandal-afd-fraktion-im-bayerischen-landtag-fordert-aufklaerung-des-subventionsbetrugs/">AfD Deutschland</a></p>

<p class="content-center"><iframe src="https://www.youtube-nocookie.com/embed/4HHq2FaiMfw" width="560" height="315" frameborder="0"></iframe><br></p></div>
    
    
    
    
    <div id="socialshareprivacy"></div>
    <div id="below-article-ads">
      <div id="below-article-plista-ad">
        <div id="plista_widget_standard_1"></div>
        <script type="text/javascript" src="//static.plista.com/fullplista/de00aba30684a9362b9b29c8.js"></script>
        <script type="text/javascript">

        PLISTA.items.push({
            objectid: "616395f9c2d247878f89d8a91c2f71bc",
            title: "Intensivbetten-Skandal: AfD-Fraktion im Bayerischen Landtag fordert Aufklärung des Subventionsbetrugs",
            url: "https://www.extremnews.com/nachrichten/politik/b6c31832cbfb476",
            text: "Die AfD-Fraktion im Bayerischen Landtag hat einen Dringlichkeitsantrag mit dem Titel „COVID-19-Subventionsbetrug in Kliniken lückenlos aufklären“ eingebracht. Hintergrund sind die Vermutungen des Bundesrechnungshofes sowie des Kölner Internisten Prof. Dr. Matthias Schrappe, dass die Belegungen der Intensivstationen der Krankenhäuser, während der Coronapandemie manipuliert gewesen sein könnten.",
            img: "https://www.extremnews.com/images/max_image_view-33ebc5a21d1646298dbc2f7bf9809130.png"
        });

        PLISTA.partner.init();
        </script>
      </div>
      <div id="below-article-google-ad">
        <div class="advertisement">Anzeige</div>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Below text big -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:336px;height:280px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="2189414978"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </div>
    </div>
    <div class="furtherarticles">
<h1 class="sectionHeading">Gern gelesene Artikel</h1>
<section class="sections">
  <section class="furtherarticles">
    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/50d11830d2b8208">
          <img src="https://www.extremnews.com/images/tile-1040bf85c0a7433da2632fd3f9368c01.jpg" srcset="https://www.extremnews.com/images/tile2x-1040bf85c0a7433da2632fd3f9368c01.jpg 2x" alt="Hanf Planze" width="64" height="42.710204081632654" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/50d11830d2b8208">Berlins Justizsenator für bundesweite Legalisierung von Cannabis (Hanf)</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/50d11830d2b8208"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/6c081831f44d0ab">
          <img src="https://www.extremnews.com/images/tile-2afd590ce30b480292c305a9053c4a81.jpg" srcset="https://www.extremnews.com/images/tile2x-2afd590ce30b480292c305a9053c4a81.jpg 2x" alt="Bild: Screenshot INSM / Eigenes Werk" width="44.968421052631584" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/6c081831f44d0ab">Scharfe Kritik an Anzeigenmotiv der "Initiative Neue Soziale Marktwirtschaft": Tübinger Ethikerin: Antisemitismus in Reinform</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/6c081831f44d0ab"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/b57e17a1c859005">
          <img src="https://www.extremnews.com/images/tile-a0f466799cab4ffba9ac091e353d40c2.jpg" srcset="https://www.extremnews.com/images/tile2x-a0f466799cab4ffba9ac091e353d40c2.jpg 2x" alt="Saskia Esken (2020)" width="57.55395683453237" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/b57e17a1c859005">SPD-Chefin Saskia Esken will deutsche Bürger enteignen, um Corona-Krise zu finanzieren</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/b57e17a1c859005"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/e83117f8e43c7ae">
          <img src="https://www.extremnews.com/images/tile-d78890c463394a91a90f48cf7406acb1.jpg" srcset="https://www.extremnews.com/images/tile2x-d78890c463394a91a90f48cf7406acb1.jpg 2x" alt="Anführerin Angela Merkel &quot;Der Freien Welt&quot; wird in den USA gefeiert, lediglich im kleinen Deutschland ist sie nicht ganz so beliebt (2019)" width="64" height="34.874704491725765" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/e83117f8e43c7ae">Merkel-Regime verschleiert Tatsachen: Lockdown bis Ende April 2021 ist bereits beschlossene Sache</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/e83117f8e43c7ae"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/b3cd1830411cccd">
          <img src="https://www.extremnews.com/images/tile-1ac8600e8055444799ba9fff28c00cd1.jpg" srcset="https://www.extremnews.com/images/tile2x-1ac8600e8055444799ba9fff28c00cd1.jpg 2x" alt="Symbolbild" width="64" height="34.72" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/b3cd1830411cccd">Ex-PDS-Politiker Rainer Börner gestorben</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/b3cd1830411cccd"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/b70a182fe6a46e0">
          <img src="https://www.extremnews.com/images/tile-99d0a13536f144759d63873980f232e6.jpg" srcset="https://www.extremnews.com/images/tile2x-99d0a13536f144759d63873980f232e6.jpg 2x" alt="Annalena Baerbock  (2018)" width="64" height="64.0" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/b70a182fe6a46e0">Baerbock änderte bereits vor Jahren ihren Lebenslauf nachträglich</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/b70a182fe6a46e0"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/cd0418311b50455">
          <img src="https://www.extremnews.com/images/tile-62aa3b3a9c8b4c43968bcafd15fd0cd6.jpg" srcset="https://www.extremnews.com/images/tile2x-62aa3b3a9c8b4c43968bcafd15fd0cd6.jpg 2x" alt="Joachim Stamp (2018)" width="64" height="47.995041834521224" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/cd0418311b50455">Griechenland-Flüchtlinge: NRW-Minister Stamp attackiert Seehofer</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/cd0418311b50455"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/a5681830a097e5f">
          <img src="https://www.extremnews.com/images/tile-72672a92467a439d94b9c8c5c56636d5.jpg" srcset="https://www.extremnews.com/images/tile2x-72672a92467a439d94b9c8c5c56636d5.jpg 2x" alt="Wahlversprechen, Wahlkampfversprechen &amp; Wahlreden (Symbolbild)" width="64" height="34.064516129032256" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/a5681830a097e5f">"Das war schlampig" - Baerbock gesteht Fehler in Lebenslauf</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/a5681830a097e5f"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/9b4b182ba57f7cc">
          <img src="https://www.extremnews.com/images/tile-dc7feae6633b4fc0bab69923689e852d.jpg" srcset="https://www.extremnews.com/images/tile2x-dc7feae6633b4fc0bab69923689e852d.jpg 2x" alt="Angela Merkel ist dafür berühmt viel Geld der Deutschen an Dritte zu verschenken (Symbolbild)" width="64" height="56.80473372781065" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/9b4b182ba57f7cc">Bericht: Bund zahlte 733 Millionen Euro für Bürgertests</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/9b4b182ba57f7cc"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/45ca18329321b17">
          <img src="https://www.extremnews.com/images/tile-e2dc31a3a91b4b51a78054d516d3613f.jpg" srcset="https://www.extremnews.com/images/tile2x-e2dc31a3a91b4b51a78054d516d3613f.jpg 2x" alt="Die Linke Logo" width="64" height="42.712446351931334" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/45ca18329321b17">Linken-Chefin verlangt Einmischung von Lindner in Thüringen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/45ca18329321b17"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/f597183293cd3a0">
          <img src="https://www.extremnews.com/images/tile-7a23cb29efdd4243810f5e04ad10b7ba.png" srcset="https://www.extremnews.com/images/tile2x-7a23cb29efdd4243810f5e04ad10b7ba.png 2x" alt="Wappen von Berlin" width="38.9983305509182" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/f597183293cd3a0">BerlinTREND: Grüne weiter stärkste Kraft</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/f597183293cd3a0"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/c80183294157d9">
          <img src="https://www.extremnews.com/images/tile-172d1f6f6a3748df977ff1fb608a8253.jpg" srcset="https://www.extremnews.com/images/tile2x-172d1f6f6a3748df977ff1fb608a8253.jpg 2x" alt="(Symbolbild)" width="64" height="60.0353982300885" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/c80183294157d9">Lauterbach gegen schnelle Abschaffung der Impfzentren</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/c80183294157d9"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/7ce118329427e5c">
          <img src="https://www.extremnews.com/images/tile-632ac04543e74514a4633db57115a0e8.jpg" srcset="https://www.extremnews.com/images/tile2x-632ac04543e74514a4633db57115a0e8.jpg 2x" alt="Bernd Gögel (2019)" width="64" height="59.900108577633006" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/7ce118329427e5c">Bernd Gögel: Kellner agiert unglaubwürdig</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/7ce118329427e5c"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/4e4f183283c67d4">
          <img src="https://www.extremnews.com/images/tile-b1f9b46505ec46c7a881848f6759e18b.jpg" srcset="https://www.extremnews.com/images/tile2x-b1f9b46505ec46c7a881848f6759e18b.jpg 2x" alt="(Symbolbild)" width="60.693009118541035" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/4e4f183283c67d4">Gesundheitsminister wollen mehr Einsatz für Kinder und Jugendliche</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/4e4f183283c67d4"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/a32b18328407a1c">
          <img src="https://www.extremnews.com/images/tile-1aea4d7eb7134fa5adebfd7239352328.jpg" srcset="https://www.extremnews.com/images/tile2x-1aea4d7eb7134fa5adebfd7239352328.jpg 2x" alt="Die Vergangenheit kehrt zurück: Linksradikale Antonio-Amadeu-Stiftung beschäftigt heute noch eine Stasi-Mitarbeiterin aus DDR Zeiten, die die Bundesregierung, Schulen und Kindergärten berät." width="58.743961352657" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/a32b18328407a1c">Historiker kritisiert Abwicklung der Stasiunterlagen-Behörde</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/a32b18328407a1c"></a>
    </div>
    
  </article>

    
    <article></article>
    <article></article>
    <article></article>
  </section>
</section>
</div>
  </div>
      <div id="portlets">
        <dl class="portlet" id="portlet-video">
  <dt class="header"><a href="https://www.extremnews.com/videos/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-b03d3f0/extremnews/video-camera.svg" /> Videos</a></dt>
  <dd class="item">
    <a href="https://www.extremnews.com/berichte/zeitgeschichte/72dc182a49dd0f6" class="tile" title="&quot;Die Welt ist aus den Fugen geraten nach Jahrtausenden des immer stärker gewordenen Patriarchats. Jetzt leben wir in einer Zeit des großen Wandels. Jetzt ist die Zeit reif, die Vision von Frieden und Freiheit in einer egalitären Gesellschaft umzusetzen&quot;, liest man auf der Webseite des gemeinnützigen Vereins &quot;Gesellschaft in Balance&quot;, welcher die &quot;Förderung der Gleichwertigkeit, Zusammenarbeit und Freundschaft zwischen Frauen und Männern&quot; zum Ziel hat.">
      <img src="https://www.extremnews.com/images/portlet-1e8003133ab94f88aab4c17819927c21.jpg" srcset="https://www.extremnews.com/images/portlet2x-1e8003133ab94f88aab4c17819927c21.jpg 2x" alt="Gandalf Lipinski (2021)" width="238" height="133.875" />
      <div class="title">Gandalf Lipinski: Ausstieg aus dem Patriarchat (Teil 1)</div>
    </a>
  </dd>
  <dd class="item">
    <a href="https://www.extremnews.com/lifestyle/internet/62bd18271461776" class="tile" title="Als wir den ersten Artikel zu diesem Thema veröffentlichten, ahnten wir noch nicht, wie weit verbreitet das Problem ist. Täglich erreichen uns weitere Berichte aus der ganzen Welt und wir haben das starke Gefühl, dass wir noch nicht einmal die Spitze des Eisbergs berührt haben.">
      <img src="https://www.extremnews.com/images/portlet-cddf4e767414464f96c8a8ed75978875.jpg" srcset="https://www.extremnews.com/images/portlet2x-cddf4e767414464f96c8a8ed75978875.jpg 2x" alt="Impfen (Symbolbild)" width="238" height="158.6046875" />
      <div class="title">Die Krankheitshersteller</div>
    </a>
  </dd>
  <dd class="footer">
    <a href="https://www.extremnews.com/videos/">Weitere Videos</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-events">
  <dt class="header"><a href="https://www.extremnews.com/termine/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-b03d3f0/extremnews/calendar.svg" /> Termine</a></dt>
  
  <dd class="footer">
    <a href="https://www.extremnews.com/termine/">Kommende Termine</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-newsletter">
          <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-b03d3f0/extremnews/envelope-o.svg" /> Newsletter</dt>
          <dd class="item">
            <form action="https://www.extremnews.com/newsletter-subscribe" name="newsletterform" method="post">
              <div class="field">
                <div class="formHelp">Wollen Sie unsere Nachrichten täglich kompakt und kostenlos per Mail? Dann tragen Sie sich hier ein:</div>
                <label>Ihre E-Mail-Adresse</label>
                <input type="text" size="15"
                       alt="Ihre E-Mail-Adresse"
                       name="email" />
              </div>
              <div class="field">
                <div class="formHelp">Schreiben Sie bitte <strong>zornig</strong> in folgendes Feld um den Spam-Filter zu umgehen</div>
                <input type="hidden" name="field_2" value="zornig" />
                <input type="text" alt="Wort gegen Spamfilter" name="field" />
              </div>
              <p class="formControls">
                <input type="submit" name="submit" value="Abonnieren" alt="Abonnieren" />
              </p>
            </form>
          </dd>
          <dd class="footer">
            Oder nutzen sie unseren<br /><a href="//www.extremnews.com/feed/"><img src="https://www.extremnews.com/static-b03d3f0/extremnews/feed_icon.png" alt="News-Feed" width="16" height="16" /> News-Feed</a>
          </dd>
        </dl>
        
          <dl class="portlet" id="portlet-advertisement-right">
            <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-b03d3f0/extremnews/money.svg" /> Anzeige</dt>
            <dd class="item"><a href='https://ads.extremnews.com/www/delivery/cl.php?bannerid=194&amp;zoneid=0&amp;=cfab652f44ff9eb830824770bcd02afcbf99fdc792d09a68e111c3ceec64381a&amp;oadest=https%3A%2F%2Fletgobefree.org%2F' target='_blank'><img src='https://ads.extremnews.com/images/banner_letgobefree_id129_hoch.jpg' width='120' height='600' alt='' title='' border='0' /></a></dd>
          </dl>
        
        
      </div>
    </div>
    <footer id="portal-footer">
      <dl id="footer-navigation">
        <dt><a href="https://www.extremnews.com/service/">Service</a></dt>
        <dd>
          <a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
          <a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
          <a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
        </dd>
        <dt><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a></dt>
        <dd>
          <a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
          <a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
          <a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
          <a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
          <a href="https://www.extremnews.com/in-eigener-sache/unterstuetzung/">ExtremNews unterstützen</a>
        </dd>
        <dt><a href="https://www.extremnews.com/impressum/">Impressum</a></dt>
      </dl>
      &nbsp;
    </footer>
  </div>
  <script type="text/javascript" src="https://www.extremnews.com/static-b03d3f0/deform/scripts/jquery-1.7.2.min.js"></script>
  <script type="text/javascript" src="https://www.extremnews.com/static-b03d3f0/extremnews/jquery.fancybox-1.3.4.pack.js"></script>
  <script type="text/javascript" src="https://www.extremnews.com/static-b03d3f0/extremnews/jquery.socialshareprivacy.min.js"></script>
  
    <script type="text/javascript"><!--
      jQuery(document).ready(function($) {
        if($('#socialshareprivacy').length > 0){
          $('#socialshareprivacy').socialSharePrivacy({
            'css_path': 'https://www.extremnews.com/static-b03d3f0/extremnews/socialshareprivacy/socialshareprivacy.css',
            'language': 'de',
            'lang_path': 'https://www.extremnews.com/static-b03d3f0/extremnews/socialshareprivacy/lang/',
            'services': {
              'facebook': {
                dummy_img: 'https://www.extremnews.com/static-b03d3f0/extremnews/socialshareprivacy/images/dummy_facebook.png'
              },
              'twitter': {
                dummy_img: 'https://www.extremnews.com/static-b03d3f0/extremnews/socialshareprivacy/images/dummy_twitter.png'
              },
              'gplus': {
                dummy_img: 'https://www.extremnews.com/static-b03d3f0/extremnews/socialshareprivacy/images/dummy_gplus.png'
              }
            }
          });
        }
      });
    --></script>
    <script type="text/javascript"><!--
      jQuery(document).ready(function($) {
        if ($.fancybox) {
          var images = $('div.documentImage a.image, .rightImagesBlock a.image, .galleryImagesBlock a.image');
          var infos = [];
          images.each(function(elem) {
            var elem = $(this);
            infos[infos.length] = {
              href: elem.data('url'),
              title: elem.parent().find('.caption').html()};
          });
          images.click(function(event) {
            event.preventDefault();
            $.fancybox(infos, {
              titlePosition: 'inside',
              index: images.index(this)});
            return false;
          });
        }
      });
    --></script>
  
  <script type="text/javascript"><!--
    if (deform.load) {
      for (var i=0; i<_dcb.length; i++) {
        deform.addCallback(_dcb[i][0], _dcb[i][1]);
      }
      deform.load();
    }
    jQuery(function($) {
      if (document.cookie.indexOf('extremnews=') >= 0) {
        $.ajax({
          url: 'https://www.extremnews.com/flash-messages',
          dataType: 'json',
          success: function(data) {
            $.each(data, function(i, msg) {
              $.gritter.add({
                title: 'Info',
                text: msg,
                time: 5000})
            });
          }
        });
      }
      $(document).on('click', function(e) {
        $('#portal-header a.toggler').parent().removeClass('toggled');
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-searchbox, #portal-header nav', function(e) {
        e.stopPropagation();
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-header a.toggler', function(e) {
        e.preventDefault();
        e.stopPropagation();
        var $parent = $(this).parent();
        var addClass = true;
        if ($parent.hasClass('toggled')) {
          addClass = false;
        }
        $('#portal-header a.toggler').parent().removeClass('toggled');
        if (addClass) {
          $parent.toggleClass('toggled');
        }
      });
      $(document).on('click', 'nav li.expandable > a', function(e) {
        var $parent = $(this).parent();
        if (!$parent.hasClass('expanded')) {
          e.preventDefault();
          e.stopPropagation();
        }
        $parent
          .closest('nav')
          .find('li.expandable')
          .not($parent.parents('li.expandable'))
          .removeClass('expanded');
        $parent.toggleClass('expanded');
      });
    });
  //--></script>
  
    <!-- Google Analytics -->
    <script type="text/javascript"><!--
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    //--></script>
  
  
</body>
</html>
