<!DOCTYPE html>
<html
      xmlns:esi="http://www.edge-delivery.org/esi/1.0"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="de">
<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="viewport" content="initial-scale=1.0">
  <title>Giovanni Zarrella neu an der Spitze der Album-Charts — Extremnews — Die etwas anderen Nachrichten</title>
  
  <script type="text/javascript"><!--
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-444885-1']);
    _gaq.push(['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    var _dcb = [], deform = {addCallback: function (o,c) {_dcb.push([o,c])}};
  //--></script>
  <link type="text/css" href="https://www.extremnews.com/static-8aac826/extremnews/extremnews.css" rel="stylesheet" charset="utf-8" />
  <link rel="shortcut icon" type="image/x-icon" href="https://www.extremnews.com/static-8aac826/extremnews/favicon.ico" />
  <link rel="alternate" type="application/atom+xml" title="Extremnews" href="//www.extremnews.com/feed/" />
  <meta http-equiv="imagetoolbar" content="no" />
  <meta name="verification" content="f374d8f1226f2397109b38a4c0657385" />
  <meta property="og:site_name" content="ExtremNews" />
  <link rel="stylesheet" href="https://www.extremnews.com/static-8aac826/extremnews/jquery.fancybox-1.3.4.css" type="text/css" />
  
    <meta property="og:title" content="Giovanni Zarrella neu an der Spitze der Album-Charts" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.extremnews.com/nachrichten/medien/1088181e6e80bb7" />
    
      <meta property="og:image" content="https://www.extremnews.com/images/max_image_view-f570dcf0ee0f42c9b78588e736bcf169.jpg" />
      <meta property="og:image:width" content="1008" />
      <meta property="og:image:height" content="1450.5365853658536" />
    
    
    <meta property="og:description" content="Der Sänger und Moderator Giovanni Zarrella steht mit seinem neuen Album &quot;Ciao!&quot; an der Spitze der offiziellen deutschen Album-Charts. Das teilte die GfK am Freitag mit. Auf dem zweiten Platz steigt US-Popstar Taylor Swift mit ihrem Album &quot;Fearless&quot; erneut ein." />
  
</head>
<body>
  <div id="page-wrapper">
    

    <header id="portal-header">
      <a class="hiddenStructure" accesskey="2" href="#documentContent">Direkt zum Inhalt</a>
      <a class="hiddenStructure" accesskey="6" href="#portlet-navigation-tree">Direkt zur Navigation</a>

      <a id="portal-logo" title="Extremnews — Die etwas anderen Nachrichten" accesskey="1" href="https://www.extremnews.com"><img src="https://www.extremnews.com/static-8aac826/extremnews/logo.svg" width="200" height="82" alt="Extremnews — Die etwas anderen Nachrichten" /></a>

      <div id="portal-searchbox">
        <a href="#" class="toggler" title="Suche"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></a>
        <form action="https://www.extremnews.com/search">
          <input type="text" name="q" placeholder="Archiv durchsuchen" value="" />
          <button name="submit">Suche</button>
        </form>
      </div>

      <div class="advertFullBanner" id="advert-top-banner"><a href='https://ads.extremnews.com/www/delivery/?bannerid=189&amp;zoneid=0&amp;=b38abd2aa069aabef00fc66db6c6e700fa9607da1cb844d4774d95798f3afd21&amp;oadest=https%3A%2F%2Fdasvolkgegencorona.com%2F' target='_blank'><img src='https://ads.extremnews.com/images/Banner extrem quer.jpg' width='468' height='60' alt='' title='' border='0' /></a></div>

      <nav >
<a href="#" class="toggler" title="Navigation"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1664 1344v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45z"/></svg></a>
<ul >
<li class="topics"><a href="https://www.extremnews.com/videos/">Videos</a>
</li>
<li class="expandable news"><a href="#">Kategorien</a>
<ul class="categories news">
<li class="expandable "><a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>

<ul >
<li ><a href="https://www.extremnews.com/nachrichten/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/natur-und-umwelt/">Natur/Umwelt</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/sport/">Sport</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/berichte/">Berichte</a>

<ul >
<li ><a href="https://www.extremnews.com/berichte/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/zeitgeschichte/">Zeitgeschichte</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/vermischtes/">Vermischtes</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/meinungen-kommentare/">Meinungen/Kommentare</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/">Ratgeber</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/verbraucherinfos/">Verbraucherinfos</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/recht/">Recht</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/">Testberichte</a>

<ul >
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/">Bücher</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/romane/">Romane</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/sachbuecher/">Sachbücher</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/309511ff89797b2/">Musik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/filme/">Filme</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/software/">Software</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/anwendersoftware/">Anwendersoftware</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/pc-spiele/">PC-Spiele</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/konsolen-spiele/">Konsolen-Spiele</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/">Produkte</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/sonstiges/">Sonstiges</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/erotik/">Erotik</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/tips-tricks/">Tipps & Tricks</a>

<ul >
<li ><a href="https://www.extremnews.com/tips-tricks/allgemein/">Allgemein</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/finanzen/">Finanzen</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/downloads/">Downloads</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/ernaehrung/">Ernährung</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/lifestyle/">Lifestyle</a>

<ul >
<li ><a href="https://www.extremnews.com/lifestyle/internet/">Internet</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/fernsehen/">Fernsehen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kino/">Kino</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/produkte/">Produkte</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/reisen/">Reisen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kurioses/">Kurioses</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/archiv/2021/4/24">Archiv</a>
</li>
</ul>
</li>
<li class="expandable events"><a href="https://www.extremnews.com/termine/">Termine</a>

<ul >
<li ><a href="https://www.extremnews.com/termine/messen/">Messen</a>
</li>
<li ><a href="https://www.extremnews.com/termine/vortraege/">Vorträge</a>
</li>
<li ><a href="https://www.extremnews.com/termine/seminare/">Seminare</a>
</li>
<li ><a href="https://www.extremnews.com/termine/sonstiges/">Sonstige</a>
</li>
</ul>
</li>
<li class="expandable links"><a href="https://www.extremnews.com/links/">Linkliste</a>

<ul >
<li ><a href="https://www.extremnews.com/links/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/links/kommerziell/">Handel</a>
</li>
<li ><a href="https://www.extremnews.com/links/foren/">Foren</a>
</li>
<li ><a href="https://www.extremnews.com/links/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/links/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/links/879a12fda8c3212/">Blogs</a>
</li>
</ul>
</li>
<li class="archive"><a href="https://www.extremnews.com/archiv/2021/4/24">Archiv</a>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a>

<ul >
<li ><a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
</li>
</ul>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/service/">Service</a>

<ul >
<li ><a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
</li>
<li ><a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
</li>
<li ><a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
</li>
</ul>
</li>
<li class="misc"><a href="https://www.extremnews.com/impressum/">Impressum</a>
</li>
</ul>
</nav>

    </header>

    <div id="portal-breadcrumbs"><span class="here">Sie sind hier:</span>
<a href="https://www.extremnews.com">Startseite</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/medien/">Medien</a>
<span dir="ltr" class="separator last">→</span>
<a href="https://www.extremnews.com/nachrichten/medien/1088181e6e80bb7" class="context">Giovanni Zarrella neu an der Spitze der Album-Charts</a></div>
    <a name="documentContent"></a>
    <div id="content-wrapper">
      <div id="content">
    <h1 class="documentFirstHeading" url="https://www.extremnews.com/nachrichten/medien/1088181e6e80bb7">Giovanni Zarrella neu an der Spitze der Album-Charts</h1>
    
      
      <div class="documentByLine">
        
        
          Freigeschaltet
        
        
          am <a href="https://www.extremnews.com/archiv/2021/04/16">16.04.2021</a> um 15:42
        
        
          durch Sanjo Babić
        
      </div>
    
    
    
      <div class="documentImage portrait">
        
        <a class="image" href="https://www.extremnews.com/nachrichten/medien/1088181e6e80bb7/1d24181e6e8856d/info" data-url="https://www.extremnews.com/images/max_image_view-f570dcf0ee0f42c9b78588e736bcf169.jpg"><img src="https://www.extremnews.com/images/article_portrait-f570dcf0ee0f42c9b78588e736bcf169.jpg" srcset="https://www.extremnews.com/images/article_portrait2x-f570dcf0ee0f42c9b78588e736bcf169.jpg 2x" alt="Giovanni Zarrella (2019)" width="238" height="342.4878048780488" /></a>
        
        <div class="caption">Giovanni Zarrella (2019)<br /><p>Foto: Giovanni Zarrella<br>
Lizenz: <a href="https://creativecommons.org/licenses/by-sa/4.0" title="Creative Commons Attribution-Share Alike 4.0" rel="nofollow">CC BY-SA 4.0</a><br>
Die Originaldatei ist <a href="https://de.wikipedia.org/wiki/Datei:Giovanni_Zarrella_in_Smoking_(cropped).jpg" rel="nofollow">hier</a> zu finden.</p></div>
      </div>
    
    <p class="documentDescription">Der Sänger und Moderator Giovanni Zarrella steht mit seinem neuen Album "Ciao!" an der Spitze der offiziellen deutschen Album-Charts. Das teilte die GfK am Freitag mit. Auf dem zweiten Platz steigt US-Popstar Taylor Swift mit ihrem Album "Fearless" erneut ein.</p>
    
    <div class="plain"><p>Das Album "Live With Wonderland Orchestra" der finnischen Rockband Sunrise Avenue steigt auf Platz drei neu ein. Die deutschen Single-Charts werden auch diese Woche von Tiktok-Star Nathan Evans mit "Wellerman" angeführt. Santos, Sido &amp; Samra sind mit "Leere Hände" auf dem zweiten Rang neu dabei.
Auf dem dritten Platz steigt der Deutschrapper Luciano mit dem Song "Kids From The Block" neu ein. Die offiziellen deutschen Charts werden von GfK Entertainment im Auftrag des Bundesverbandes Musikindustrie ermittelt. Sie decken 90 Prozent aller Musikverkäufe ab.</p>

<p>Quelle: dts Nachrichtenagentur</p></div>
    
    
    
    
    <div id="socialshareprivacy"></div>
    <div id="below-article-ads">
      <div id="below-article-plista-ad">
        <div id="plista_widget_standard_1"></div>
        <script type="text/javascript" src="//static.plista.com/fullplista/de00aba30684a9362b9b29c8.js"></script>
        <script type="text/javascript">

        PLISTA.items.push({
            objectid: "dcbbf91137044631b89eec43afb10001",
            title: "Giovanni Zarrella neu an der Spitze der Album-Charts",
            url: "https://www.extremnews.com/nachrichten/medien/1088181e6e80bb7",
            text: "Der Sänger und Moderator Giovanni Zarrella steht mit seinem neuen Album \"Ciao!\" an der Spitze der offiziellen deutschen Album-Charts. Das teilte die GfK am Freitag mit. Auf dem zweiten Platz steigt US-Popstar Taylor Swift mit ihrem Album \"Fearless\" erneut ein.",
            img: "https://www.extremnews.com/images/max_image_view-f570dcf0ee0f42c9b78588e736bcf169.jpg"
        });

        PLISTA.partner.init();
        </script>
      </div>
      <div id="below-article-google-ad">
        <div class="advertisement">Anzeige</div>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Below text big -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:336px;height:280px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="2189414978"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </div>
    </div>
    <div class="furtherarticles">
<h1 class="sectionHeading">Gern gelesene Artikel</h1>
<section class="sections">
  <section class="furtherarticles">
    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/medien/d728181cd2edc71">
          <img src="https://www.extremnews.com/images/tile-90dcd9b8d80042f6a2c7044379914250.jpg" srcset="https://www.extremnews.com/images/tile2x-90dcd9b8d80042f6a2c7044379914250.jpg 2x" alt="Bild: Reitschuster.de / Eigenes Werk" width="64" height="42.75" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/medien/d728181cd2edc71">PR-Desaster für Spahn: Impf-Reklame mit Fake-Bild - Günther Jauch in Wirklichkeit noch gar nicht geimpft</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/medien/d728181cd2edc71"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/vermischtes/eae91818676b96c">
          <img src="https://www.extremnews.com/images/tile-447f4ec464ef493e944ffb6b126cb474.jpg" srcset="https://www.extremnews.com/images/tile2x-447f4ec464ef493e944ffb6b126cb474.jpg 2x" alt="Ich habe die letzten zehn Jahre damit verbracht, Sie zu informieren, Sie auszubilden und Sie auf diesen Moment vorzubereiten." width="64" height="64.0" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/vermischtes/eae91818676b96c">Die Impfung ist eine freie Willensentscheidung (Inelia Benz Update bzgl. 2021 / Lockdown / Massenselbstmord)</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/vermischtes/eae91818676b96c"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/medien/be12181b676fcdc">
          <img src="https://www.extremnews.com/images/tile-8c0a5f6c8c99479c96eb3168e829573f.jpg" srcset="https://www.extremnews.com/images/tile2x-8c0a5f6c8c99479c96eb3168e829573f.jpg 2x" alt="Bild: Thorben Wengert / pixelio.de" width="64" height="42.72" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/medien/be12181b676fcdc">Journalistin bestätigt Kindesmissbrauchs-Vorwürfe gegen Michel Foucault</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/medien/be12181b676fcdc"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/medien/fff517f3a45c21b">
          <img src="https://www.extremnews.com/images/tile-974d3e5bec024feaaf7cb94aa1269270.png" srcset="https://www.extremnews.com/images/tile2x-974d3e5bec024feaaf7cb94aa1269270.png 2x" alt="Logo von Sputnik" width="64" height="60.23529411764706" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/medien/fff517f3a45c21b">Neuer Name und neue Webseite: Aus Sputnik Deutschland wird SNA News</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/medien/fff517f3a45c21b"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/medien/d9541817365aaa6">
          <img src="https://www.extremnews.com/images/tile-0ce70e41103245db8916c19a31e3bad3.jpg" srcset="https://www.extremnews.com/images/tile2x-0ce70e41103245db8916c19a31e3bad3.jpg 2x" alt="Symbolbild" width="64" height="32.34261241970022" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/medien/d9541817365aaa6">Free Media Network entwickelt neues Mediennetzwerk</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/medien/d9541817365aaa6"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/medien/5b39181733158b3">
          <img src="https://www.extremnews.com/images/tile-083e2bc5770042d9b2db13a47d20f684.jpg" srcset="https://www.extremnews.com/images/tile2x-083e2bc5770042d9b2db13a47d20f684.jpg 2x" alt="Richard David Precht (2018)" width="64" height="42.5974025974026" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/medien/5b39181733158b3">Philosoph Precht will Zwangsdienst für Schulabgänger und Rentner um Corona-Leugner und Querdenker zu belehren</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/medien/5b39181733158b3"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/medien/ebfc181e229b5bc">
          <img src="https://www.extremnews.com/images/tile-f28d9b2aaf68482a87c08f5a6ffb2de9.jpg" srcset="https://www.extremnews.com/images/tile2x-f28d9b2aaf68482a87c08f5a6ffb2de9.jpg 2x" alt="Rammstein" width="64" height="31.217650566487777" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/medien/ebfc181e229b5bc">Gemeinsame Merchandise-Kollektion mit Luxuslabel Balenciaga: Rammstein-Ankündigung sorgt bei Fans für Wut</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/medien/ebfc181e229b5bc"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/medien/16b2181e26400b9">
          <img src="https://www.extremnews.com/images/tile-1d5cdcb194f2445d93a68bceea41427f.jpg" srcset="https://www.extremnews.com/images/tile2x-1d5cdcb194f2445d93a68bceea41427f.jpg 2x" alt="Gülcan Cetin. Bild: SWR/Autorenkombinat Fotograf: SWR - Südwestrundfunk" width="64" height="35.84693532001354" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/medien/16b2181e26400b9">Naber? Was geht! - Gülcan Cetin von den "Datteltätern"</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/medien/16b2181e26400b9"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/weltgeschehen/7871181c161995b">
          <img src="https://www.extremnews.com/images/tile-50218043686f47ceae89a5e94ffc00e9.jpg" srcset="https://www.extremnews.com/images/tile2x-50218043686f47ceae89a5e94ffc00e9.jpg 2x" alt="Dr. Mike Yeadon  Bild: Arshad Ebrahim / YouTube  / UM / Eigenes Werk" width="64" height="39.50617283950617" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/weltgeschehen/7871181c161995b">Ex-Pfizer-Vizepräsident: „Die Regierungen lügen euch an und bereiten eine Massenentvölkerung vor“</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/weltgeschehen/7871181c161995b"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/e2ba181cccbea15">
          <img src="https://www.extremnews.com/images/tile-3e28681f47ed4821b17a8ac1d1809d12.jpg" srcset="https://www.extremnews.com/images/tile2x-3e28681f47ed4821b17a8ac1d1809d12.jpg 2x" alt="Eine Gruppe von Amische (Amish)" width="64" height="41.755339805825244" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/e2ba181cccbea15">Amisch-Gemeinschaft erreicht Corona-Herdenimmunität, ganz ohne Masken, Lockdowns und Impfungen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/e2ba181cccbea15"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/b349181be6db473">
          <img src="https://www.extremnews.com/images/tile-49696f08c039478a811f5e8e5e8f1e8a.jpg" srcset="https://www.extremnews.com/images/tile2x-49696f08c039478a811f5e8e5e8f1e8a.jpg 2x" alt="Jacques Attali · Bild: MPI / UM / Eigenes Werk" width="64" height="36.0" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/b349181be6db473">Jacques Attali kündigt jahrzehntelang regelmäßige Impfungen und Lockdowns an</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/b349181be6db473"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/gesundheit/dc5d18100123e25">
          <img src="https://www.extremnews.com/images/tile-807bc5a9e2724dff8b731876d83c7f43.png" srcset="https://www.extremnews.com/images/tile2x-807bc5a9e2724dff8b731876d83c7f43.png 2x" alt="Vergleich Covid-19 Todesfälle in der Altersklasse 80+ vor und seit dem Impfbeginn (ausgewählte Landkreise)" width="64" height="37.57213930348259" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/gesundheit/dc5d18100123e25">Unser Mitteleuropa: Zahl der Sterbefälle in Altenheimen explodiert</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/gesundheit/dc5d18100123e25"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/e83117f8e43c7ae">
          <img src="https://www.extremnews.com/images/tile-d78890c463394a91a90f48cf7406acb1.jpg" srcset="https://www.extremnews.com/images/tile2x-d78890c463394a91a90f48cf7406acb1.jpg 2x" alt="Anführerin Angela Merkel &quot;Der Freien Welt&quot; wird in den USA gefeiert, lediglich im kleinen Deutschland ist sie nicht ganz so beliebt (2019)" width="64" height="34.874704491725765" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/e83117f8e43c7ae">Merkel-Regime verschleiert Tatsachen: Lockdown bis Ende April 2021 ist bereits beschlossene Sache</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/e83117f8e43c7ae"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/b57e17a1c859005">
          <img src="https://www.extremnews.com/images/tile-a0f466799cab4ffba9ac091e353d40c2.jpg" srcset="https://www.extremnews.com/images/tile2x-a0f466799cab4ffba9ac091e353d40c2.jpg 2x" alt="Saskia Esken (2020)" width="57.55395683453237" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/b57e17a1c859005">SPD-Chefin Saskia Esken will deutsche Bürger enteignen, um Corona-Krise zu finanzieren</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/b57e17a1c859005"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/46ee181c0c13517">
          <img src="https://www.extremnews.com/images/tile-8ac3c335bc5740a6966fa3a0ab4a5605.jpg" srcset="https://www.extremnews.com/images/tile2x-8ac3c335bc5740a6966fa3a0ab4a5605.jpg 2x" alt="Dürfen Gesetze das Leben eines oder aller Menschen zur Qual machen? (Symbolbild)" width="64" height="40.56" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/46ee181c0c13517">Infektionsschutzgesetz wird für bundesweite Regeln geändert</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/46ee181c0c13517"></a>
    </div>
    
  </article>

    
    <article></article>
    <article></article>
    <article></article>
  </section>
</section>
</div>
  </div>
      <div id="portlets">
        <dl class="portlet" id="portlet-video">
  <dt class="header"><a href="https://www.extremnews.com/videos/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-8aac826/extremnews/video-camera.svg" /> Videos</a></dt>
  <dd class="item">
    <a href="https://www.extremnews.com/berichte/gesundheit/32d1181a37fe014" class="tile" title="Das ist eine Frage, die wir unserem &quot;hauseigenen&quot; Gesundheitsexperten Karma Singh gestellt haben. In einem Interview mit unserem Chefredakteur Thorsten Schmitt beleuchten wir alle Aspekte dieser Frage und überlassen Ihnen die informierte Entscheidung.">
      <img src="https://www.extremnews.com/images/portlet-907a88ba826a4d0699bb93b42196033f.jpg" srcset="https://www.extremnews.com/images/portlet2x-907a88ba826a4d0699bb93b42196033f.jpg 2x" alt="Impfen (Symbolbild)" width="238" height="155.2578125" />
      <div class="title">"Impfen" oder nicht?</div>
    </a>
  </dd>
  <dd class="item">
    <a href="https://www.extremnews.com/lifestyle/internet/b671181a1bd50a2" class="tile" title="Über viele Monate hinweg haben viele der weltweit führenden Experten auf den Gebieten der Medizin, Epidemiologie, Virologie und Mikrobiologie gegen die Verwendung der Polymerase-Chain Reaction protestiert. In der Tat haben so viele Experten, einschließlich Dr. Kerry Mullis, der sie 1985 erfunden hat und für seine Arbeit einen Nobelpreis erhielt, ihre Verwendung abgelehnt, dass es vielleicht keine Übertreibung ist zu sagen, &quot;die Mehrheit aller Experten protestiert gegen ihre Verwendung.&quot;">
      <img src="https://www.extremnews.com/images/portlet-ed0ef1ed79a0486ca028797a97cc507e.jpg" srcset="https://www.extremnews.com/images/portlet2x-ed0ef1ed79a0486ca028797a97cc507e.jpg 2x" alt="PCR (Symbolbild)" width="238" height="158.6046875" />
      <div class="title">Der PCR-Schwindel</div>
    </a>
  </dd>
  <dd class="footer">
    <a href="https://www.extremnews.com/videos/">Weitere Videos</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-events">
  <dt class="header"><a href="https://www.extremnews.com/termine/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-8aac826/extremnews/calendar.svg" /> Termine</a></dt>
  
  <dd class="footer">
    <a href="https://www.extremnews.com/termine/">Kommende Termine</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-newsletter">
          <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-8aac826/extremnews/envelope-o.svg" /> Newsletter</dt>
          <dd class="item">
            <form action="https://www.extremnews.com/newsletter-subscribe" name="newsletterform" method="post">
              <div class="field">
                <div class="formHelp">Wollen Sie unsere Nachrichten täglich kompakt und kostenlos per Mail? Dann tragen Sie sich hier ein:</div>
                <label>Ihre E-Mail-Adresse</label>
                <input type="text" size="15"
                       alt="Ihre E-Mail-Adresse"
                       name="email" />
              </div>
              <div class="field">
                <div class="formHelp">Schreiben Sie bitte <strong>pilger</strong> in folgendes Feld um den Spam-Filter zu umgehen</div>
                <input type="hidden" name="field_2" value="pilger" />
                <input type="text" alt="Wort gegen Spamfilter" name="field" />
              </div>
              <p class="formControls">
                <input type="submit" name="submit" value="Abonnieren" alt="Abonnieren" />
              </p>
            </form>
          </dd>
          <dd class="footer">
            Oder nutzen sie unseren<br /><a href="//www.extremnews.com/feed/"><img src="https://www.extremnews.com/static-8aac826/extremnews/feed_icon.png" alt="News-Feed" width="16" height="16" /> News-Feed</a>
          </dd>
        </dl>
        
          <dl class="portlet" id="portlet-advertisement-right">
            <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-8aac826/extremnews/money.svg" /> Anzeige</dt>
            <dd class="item"><a href='https://ads.extremnews.com/www/delivery/?bannerid=190&amp;zoneid=0&amp;=cdcd3134e60e4ead9d3cc8189973d4dc87be7093399236e274d70da14cbddc50&amp;oadest=https%3A%2F%2Fdasvolkgegencorona.com%2F' target='_blank'><img src='https://ads.extremnews.com/images/Banner extrem hoch.jpg' width='120' height='600' alt='' title='' border='0' /></a></dd>
          </dl>
        
        
      </div>
    </div>
    <footer id="portal-footer">
      <dl id="footer-navigation">
        <dt><a href="https://www.extremnews.com/service/">Service</a></dt>
        <dd>
          <a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
          <a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
          <a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
        </dd>
        <dt><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a></dt>
        <dd>
          <a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
          <a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
          <a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
          <a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
          <a href="https://www.extremnews.com/in-eigener-sache/unterstuetzung/">ExtremNews unterstützen</a>
        </dd>
        <dt><a href="https://www.extremnews.com/impressum/">Impressum</a></dt>
      </dl>
      &nbsp;
    </footer>
  </div>
  <script type="text/javascript" src="https://www.extremnews.com/static-8aac826/deform/scripts/jquery-1.7.2.min.js"></script>
  <script type="text/javascript" src="https://www.extremnews.com/static-8aac826/extremnews/jquery.fancybox-1.3.4.pack.js"></script>
  <script type="text/javascript" src="https://www.extremnews.com/static-8aac826/extremnews/jquery.socialshareprivacy.min.js"></script>
  
    <script type="text/javascript"><!--
      jQuery(document).ready(function($) {
        if($('#socialshareprivacy').length > 0){
          $('#socialshareprivacy').socialSharePrivacy({
            'css_path': 'https://www.extremnews.com/static-8aac826/extremnews/socialshareprivacy/socialshareprivacy.css',
            'language': 'de',
            'lang_path': 'https://www.extremnews.com/static-8aac826/extremnews/socialshareprivacy/lang/',
            'services': {
              'facebook': {
                dummy_img: 'https://www.extremnews.com/static-8aac826/extremnews/socialshareprivacy/images/dummy_facebook.png'
              },
              'twitter': {
                dummy_img: 'https://www.extremnews.com/static-8aac826/extremnews/socialshareprivacy/images/dummy_twitter.png'
              },
              'gplus': {
                dummy_img: 'https://www.extremnews.com/static-8aac826/extremnews/socialshareprivacy/images/dummy_gplus.png'
              }
            }
          });
        }
      });
    --></script>
    <script type="text/javascript"><!--
      jQuery(document).ready(function($) {
        if ($.fancybox) {
          var images = $('div.documentImage a.image, .rightImagesBlock a.image, .galleryImagesBlock a.image');
          var infos = [];
          images.each(function(elem) {
            var elem = $(this);
            infos[infos.length] = {
              href: elem.data('url'),
              title: elem.parent().find('.caption').html()};
          });
          images.click(function(event) {
            event.preventDefault();
            $.fancybox(infos, {
              titlePosition: 'inside',
              index: images.index(this)});
            return false;
          });
        }
      });
    --></script>
  
  <script type="text/javascript"><!--
    if (deform.load) {
      for (var i=0; i<_dcb.length; i++) {
        deform.addCallback(_dcb[i][0], _dcb[i][1]);
      }
      deform.load();
    }
    jQuery(function($) {
      if (document.cookie.indexOf('extremnews=') >= 0) {
        $.ajax({
          url: 'https://www.extremnews.com/flash-messages',
          dataType: 'json',
          success: function(data) {
            $.each(data, function(i, msg) {
              $.gritter.add({
                title: 'Info',
                text: msg,
                time: 5000})
            });
          }
        });
      }
      $(document).on('click', function(e) {
        $('#portal-header a.toggler').parent().removeClass('toggled');
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-searchbox, #portal-header nav', function(e) {
        e.stopPropagation();
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-header a.toggler', function(e) {
        e.preventDefault();
        e.stopPropagation();
        var $parent = $(this).parent();
        var addClass = true;
        if ($parent.hasClass('toggled')) {
          addClass = false;
        }
        $('#portal-header a.toggler').parent().removeClass('toggled');
        if (addClass) {
          $parent.toggleClass('toggled');
        }
      });
      $(document).on('click', 'nav li.expandable > a', function(e) {
        var $parent = $(this).parent();
        if (!$parent.hasClass('expanded')) {
          e.preventDefault();
          e.stopPropagation();
        }
        $parent
          .closest('nav')
          .find('li.expandable')
          .not($parent.parents('li.expandable'))
          .removeClass('expanded');
        $parent.toggleClass('expanded');
      });
    });
  //--></script>
  
    <!-- Google Analytics -->
    <script type="text/javascript"><!--
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    //--></script>
  
  
</body>
</html>
