<!DOCTYPE html>
<html
      xmlns:esi="http://www.edge-delivery.org/esi/1.0"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="de">
<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="viewport" content="initial-scale=1.0">
  <title>Netzpolitiker fordern von Twitter Aufklärung über Account-Sperrungen — Extremnews — Die etwas anderen Nachrichten</title>
  
  <script type="text/javascript"><!--
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-444885-1']);
    _gaq.push(['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    var _dcb = [], deform = {addCallback: function (o,c) {_dcb.push([o,c])}};
  //--></script>
  <link type="text/css" href="https://www.extremnews.com/static-081c1a4/extremnews/extremnews.css" rel="stylesheet" charset="utf-8" />
  <link rel="shortcut icon" type="image/x-icon" href="https://www.extremnews.com/static-081c1a4/extremnews/favicon.ico" />
  <link rel="alternate" type="application/atom+xml" title="Extremnews" href="//www.extremnews.com/feed/" />
  <meta http-equiv="imagetoolbar" content="no" />
  <meta name="verification" content="f374d8f1226f2397109b38a4c0657385" />
  <meta property="og:site_name" content="ExtremNews" />
  <link rel="stylesheet" href="https://www.extremnews.com/static-081c1a4/extremnews/jquery.fancybox-1.3.4.css" type="text/css" />
  
    <meta property="og:title" content="Netzpolitiker fordern von Twitter Aufklärung über Account-Sperrungen" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.extremnews.com/nachrichten/politik/9d331736cfb16d3" />
    
      <meta property="og:image" content="https://www.extremnews.com/images/max_image_view-0eb0e5c8e6944e818e0514c6ae46e6da.jpg" />
      <meta property="og:image:width" content="1008" />
      <meta property="og:image:height" content="568" />
    
    
    <meta property="og:description" content="Netzpolitiker fordern von Twitter Aufklärung über die Account-Sperrungen der vergangenen Tage: Am Mittwoch ist deswegen ein Vertreter der Plattform in den Ausschuss Digitale Agenda des Bundestages geladen." />
  
</head>
<body>
  <div id="page-wrapper">
    

    <header id="portal-header">
      <a class="hiddenStructure" accesskey="2" href="#documentContent">Direkt zum Inhalt</a>
      <a class="hiddenStructure" accesskey="6" href="#portlet-navigation-tree">Direkt zur Navigation</a>

      <a id="portal-logo" title="Extremnews — Die etwas anderen Nachrichten" accesskey="1" href="https://www.extremnews.com"><img src="https://www.extremnews.com/static-081c1a4/extremnews/logo.svg" width="200" height="82" alt="Extremnews — Die etwas anderen Nachrichten" /></a>

      <div id="portal-searchbox">
        <a href="#" class="toggler" title="Suche"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></a>
        <form action="https://www.extremnews.com/search">
          <input type="text" name="q" placeholder="Archiv durchsuchen" value="" />
          <button name="submit">Suche</button>
        </form>
      </div>

      <div class="advertFullBanner" id="advert-top-banner"><iframe src="//rcm-eu.amazon-adsystem.com/e/cm?t=extremverlag&o=3&p=26&l=ur1&category=games&banner=1PY50BPFR1ZEJZCMS802&f=ifr" width="468" height="60" scrolling="no" border="0" marginwidth="0" style="border:none;max-width:800px;max-height:600px;" frameborder="0"></iframe></div>

      <nav >
<a href="#" class="toggler" title="Navigation"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1664 1344v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45z"/></svg></a>
<ul >
<li class="topics"><a href="https://www.extremnews.com/videos/">Videos</a>
</li>
<li class="expandable news"><a href="#">Kategorien</a>
<ul class="categories news">
<li class="expandable "><a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>

<ul >
<li ><a href="https://www.extremnews.com/nachrichten/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/natur-und-umwelt/">Natur/Umwelt</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/sport/">Sport</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/berichte/">Berichte</a>

<ul >
<li ><a href="https://www.extremnews.com/berichte/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/zeitgeschichte/">Zeitgeschichte</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/vermischtes/">Vermischtes</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/meinungen-kommentare/">Meinungen/Kommentare</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/">Ratgeber</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/verbraucherinfos/">Verbraucherinfos</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/recht/">Recht</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/">Testberichte</a>

<ul >
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/">Bücher</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/romane/">Romane</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/sachbuecher/">Sachbücher</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/309511ff89797b2/">Musik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/filme/">Filme</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/software/">Software</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/anwendersoftware/">Anwendersoftware</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/pc-spiele/">PC-Spiele</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/konsolen-spiele/">Konsolen-Spiele</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/">Produkte</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/sonstiges/">Sonstiges</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/erotik/">Erotik</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/tips-tricks/">Tipps & Tricks</a>

<ul >
<li ><a href="https://www.extremnews.com/tips-tricks/allgemein/">Allgemein</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/finanzen/">Finanzen</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/downloads/">Downloads</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/ernaehrung/">Ernährung</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/lifestyle/">Lifestyle</a>

<ul >
<li ><a href="https://www.extremnews.com/lifestyle/internet/">Internet</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/fernsehen/">Fernsehen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kino/">Kino</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/produkte/">Produkte</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/reisen/">Reisen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kurioses/">Kurioses</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/archiv/2019/5/25">Archiv</a>
</li>
</ul>
</li>
<li class="expandable events"><a href="https://www.extremnews.com/termine/">Termine</a>

<ul >
<li ><a href="https://www.extremnews.com/termine/messen/">Messen</a>
</li>
<li ><a href="https://www.extremnews.com/termine/vortraege/">Vorträge</a>
</li>
<li ><a href="https://www.extremnews.com/termine/seminare/">Seminare</a>
</li>
<li ><a href="https://www.extremnews.com/termine/sonstiges/">Sonstige</a>
</li>
</ul>
</li>
<li class="expandable links"><a href="https://www.extremnews.com/links/">Linkliste</a>

<ul >
<li ><a href="https://www.extremnews.com/links/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/links/kommerziell/">Handel</a>
</li>
<li ><a href="https://www.extremnews.com/links/foren/">Foren</a>
</li>
<li ><a href="https://www.extremnews.com/links/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/links/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/links/879a12fda8c3212/">Blogs</a>
</li>
</ul>
</li>
<li class="archive"><a href="https://www.extremnews.com/archiv/2019/5/25">Archiv</a>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a>

<ul >
<li ><a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
</li>
</ul>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/service/">Service</a>

<ul >
<li ><a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
</li>
<li ><a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
</li>
<li ><a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
</li>
</ul>
</li>
<li class="misc"><a href="https://www.extremnews.com/impressum/">Impressum</a>
</li>
</ul>
</nav>

    </header>

    <div id="portal-breadcrumbs"><span class="here">Sie sind hier:</span>
<a href="https://www.extremnews.com">Startseite</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/politik/">Politik</a>
<span dir="ltr" class="separator last">→</span>
<a href="https://www.extremnews.com/nachrichten/politik/9d331736cfb16d3" class="context">Netzpolitiker fordern von Twitter Aufklärung über Account-Sperrungen</a></div>
    <a name="documentContent"></a>
    <div id="content-wrapper">
      <div id="content">
    <h1 class="documentFirstHeading" url="https://www.extremnews.com/nachrichten/politik/9d331736cfb16d3">Netzpolitiker fordern von Twitter Aufklärung über Account-Sperrungen</h1>
    
      
      <div class="documentByLine">
        
        
          Freigeschaltet
        
        
          am <a href="https://www.extremnews.com/archiv/2019/05/15">15.05.2019</a> um 06:52
        
        
          durch Andre Ott
        
      </div>
    
    
    
      <div class="documentImage landscape">
        <a class="image" href="https://www.extremnews.com/nachrichten/politik/9d331736cfb16d3/77831736cfb8fa2/info" data-url="https://www.extremnews.com/images/max_image_view-0eb0e5c8e6944e818e0514c6ae46e6da.jpg"><img src="https://www.extremnews.com/images/article_landscape-0eb0e5c8e6944e818e0514c6ae46e6da.jpg" srcset="https://www.extremnews.com/images/article_landscape2x-0eb0e5c8e6944e818e0514c6ae46e6da.jpg 2x" alt="Zensur" width="364" height="205" /></a>
        
        
        <div class="caption">Zensur<br /><p>Bild: Gettyimmages</p></div>
      </div>
    
    <p class="documentDescription">Netzpolitiker fordern von Twitter Aufklärung über die Account-Sperrungen der vergangenen Tage: Am Mittwoch ist deswegen ein Vertreter der Plattform in den Ausschuss Digitale Agenda des Bundestages geladen.</p>
    
    <div class="plain"><p>"Mir scheint, dass es um technische Fehler ging. Dazu erwarte ich dringende Aufklärung und Transparenz von Twitter, denn aufgrund seiner herausgehobenen Position im Rahmen der digitalen Meinungsbildung steht das Unternehmen klar in der Pflicht", sagte der digitalpolitische Sprecher der Unionsfraktion im Bundestag, Tankred Schipanski (CDU), der "Welt" (Mittwochsausgabe).
Die Große Koalition werde mit den neuerlichen Twitter-Sperrungen nur von den Geistern eingeholt, die sie mit dem Netzwerkdurchsetzungsgesetz (NetzDG) und ihrer Zustimmung zu Uploadfiltern selbst heraufbeschworen habe, sagte Manuel Höferlin, digitalpolitischer Sprecher der FDP-Bundestagsfraktion. <br></p>

<p>"Der GroKo muss endlich klar werden, dass sie mit ihren unsinnigen Gesetzen der Meinungsfreiheit im Netz und damit dem Vertrauen in Demokratie und Rechtsstaat einen Bärendienst erwiesen hat", so der FDP-Politiker weiter. Solche komplexen Entscheidungen könne man eben nicht alleine Algorithmen und den Netzwerken überlassen, sondern sie gehörten in die Hände von Rechtsexperten, so Höferlin.
"Weil Vorbereitung und Umsetzung der Richtlinie schlecht sind, wird Twitter zum Manipulationswerkzeug rechter Accounts", sagte Anke Domscheit-Berg, Sprecherin für Netzpolitik der Linken-Bundestagsfraktion. <br></p>

<p>Es schienen mehrheitlich Konten gesperrt zu werden, die gemeinsam hätten, dass ihre Themen oder Inhaber Feindbilder von Rechten seien. Dabei habe das Unternehmen genau das Gegenteil erreichen wollen, so die Linken-Politikerin weiter. Sie fordert, dass Plattformen wie Twitter als Infrastruktur der digitalen Grundversorgung betrachtet werden sollten, "wo man Menschen nicht beliebig aussperren kann", sagte Domscheit-Berg der "Welt".
Twitter hatte im April 2019 eine "Richtlinie zur Integrität von Wahlen" verabschiedet. Daraufhin wurden zahlreiche Twitter-Nutzer gesperrt, weil sie mit ihren Tweets "irreführende Informationen zu Wahlen" verbreitet hätten. Unter den Betroffenen waren die Berliner Staatssekretärin Sawsan Chebli (SPD) und der Account der "Jüdischen Allgemeine". Der Sprecher des Unternehmens gab "manchmal Fehler bei der Durchsetzung unserer Regeln" zu und verwies auf die Möglichkeit des Einspruchs.</p>

<p>Quelle: dts Nachrichtenagentur</p></div>
    
      <div>Anzeige:</div>
      <div class="advertInline" id="advert-inline"></div>
    
    
    
    
    <div id="socialshareprivacy"></div>
    <div id="below-article-ads">
      <div id="below-article-plista-ad">
        <div id="plista_widget_standard_1"></div>
        <script type="text/javascript" src="//static.plista.com/fullplista/de00aba30684a9362b9b29c8.js"></script>
        <script type="text/javascript">

        PLISTA.items.push({
            objectid: "59860b6fc92e4eb4b579be5ed71d87de",
            title: "Netzpolitiker fordern von Twitter Aufklärung über Account-Sperrungen",
            url: "https://www.extremnews.com/nachrichten/politik/9d331736cfb16d3",
            text: "Netzpolitiker fordern von Twitter Aufklärung über die Account-Sperrungen der vergangenen Tage: Am Mittwoch ist deswegen ein Vertreter der Plattform in den Ausschuss Digitale Agenda des Bundestages geladen.",
            img: "https://www.extremnews.com/images/max_image_view-0eb0e5c8e6944e818e0514c6ae46e6da.jpg"
        });

        PLISTA.partner.init();
        </script>
      </div>
      <div id="below-article-google-ad">
        <div class="advertisement">Anzeige</div>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Below text big -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:336px;height:280px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="2189414978"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </div>
    </div>
    <div class="furtherarticles">
<h1 class="sectionHeading">Gern gelesene Artikel</h1>
<section class="sections">
  <section class="furtherarticles">
    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/4ef017355de59aa">
          <img src="https://www.extremnews.com/images/tile-263b4fb6bb224ee5b5066ed636650978.jpg" srcset="https://www.extremnews.com/images/tile2x-263b4fb6bb224ee5b5066ed636650978.jpg 2x" alt="Einwanderer sind gekommen um zu bleiben: Mit ihnen kommen teils vormittelalterliche Strukturen wieder nach Deutschland (Symbolbild)" width="64" height="45" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/4ef017355de59aa">Einbürgerungsverbot bei Mehrehen soll jetzt schon kommen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/4ef017355de59aa"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/d1b01736264873b">
          <img src="https://www.extremnews.com/images/tile-0c2c7939315e4b048b2da9bec8395782.jpg" srcset="https://www.extremnews.com/images/tile2x-0c2c7939315e4b048b2da9bec8395782.jpg 2x" alt="Bernd Althusmann (2016)" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/d1b01736264873b">Minister Althusmann: Grundsteuer abschaffen und Zuschlag auf Einkommensteuer erheben</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/d1b01736264873b"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/wirtschaft/125a150163a66dd">
          <img src="https://www.extremnews.com/images/tile-422584c0b6a04cc48c3da88ef42dbc4d.png" srcset="https://www.extremnews.com/images/tile2x-422584c0b6a04cc48c3da88ef42dbc4d.png 2x" alt="Statistik 1 - Quelle: statista.de" width="64" height="47" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/wirtschaft/125a150163a66dd">Vor- und Nachteile des Online-Shoppings</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/wirtschaft/125a150163a66dd"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/24861734ba425dd">
          <img src="https://www.extremnews.com/images/tile-d5165fa94df24b1fac946850bb907ce4.jpg" srcset="https://www.extremnews.com/images/tile2x-d5165fa94df24b1fac946850bb907ce4.jpg 2x" alt="Roman Johannes Reusch (2017)" width="51" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/24861734ba425dd">Bericht: AfD-Politiker sorgt für Eklat im Rechtsausschuss</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/24861734ba425dd"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/daae173487ff1da">
          <img src="https://www.extremnews.com/images/tile-5e378dc2929c4c3197bc5cc2e80a26d4.jpg" srcset="https://www.extremnews.com/images/tile2x-5e378dc2929c4c3197bc5cc2e80a26d4.jpg 2x" alt="Organspende: Hoch umstritten da Körperteile bei lebendigem Leib entnommen werden (Hirntot ist nicht Tot)." width="64" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/daae173487ff1da">Ärztepräsident: Widerspruchslösung bei Organspenden könnte sich als kontraproduktiv erweisen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/daae173487ff1da"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/c7851735b16f761">
          <img src="https://www.extremnews.com/images/tile-a0b870879ac143b1af135fc00596f51d.jpg" srcset="https://www.extremnews.com/images/tile2x-a0b870879ac143b1af135fc00596f51d.jpg 2x" alt="Prof. Dr. Ralph Weber (2019)" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/c7851735b16f761">AfD Mecklenburg-Vorpommern will Förderprogramm für Insektenschutz</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/c7851735b16f761"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/34bb172fba73c4c">
          <img src="https://www.extremnews.com/images/tile-07fc088f880142a1b5154c6ea84a69d3.jpg" srcset="https://www.extremnews.com/images/tile2x-07fc088f880142a1b5154c6ea84a69d3.jpg 2x" alt="Theresia Bauer (2019)" width="64" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/34bb172fba73c4c">Ministerin Theresia Bauer warnt grüne Freunde vor eigenen Ermittlungen des Ministeriums</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/34bb172fba73c4c"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/393017371513033">
          <img src="https://www.extremnews.com/images/tile-c1cfba86cbc044239e3927715e221bd9.png" srcset="https://www.extremnews.com/images/tile2x-c1cfba86cbc044239e3927715e221bd9.png 2x" alt="Logo der Piratenpartei Deutschland" width="64" height="21" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/393017371513033">Piraten Niedersachsen sehen Impfpflicht als Einfallstor für Datensammlung</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/393017371513033"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/4555173720f69d5">
          <img src="https://www.extremnews.com/images/tile-dcc14c73bc86413db83f1f7e87c0b267.jpg" srcset="https://www.extremnews.com/images/tile2x-dcc14c73bc86413db83f1f7e87c0b267.jpg 2x" alt="Das deutsche Bundesverfassungsgericht." width="64" height="45" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/4555173720f69d5">Eilantrag der NPD auf Verpflichtung zur Ausstrahlung eines Wahlwerbespots erfolgreich</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/4555173720f69d5"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/2b7c1737154484b">
          <img src="https://www.extremnews.com/images/tile-4e3de6fd41754a60979414bbfd0529b1.jpg" srcset="https://www.extremnews.com/images/tile2x-4e3de6fd41754a60979414bbfd0529b1.jpg 2x" alt="Bild: Rainer Sturm / pixelio.de" width="64" height="48" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/2b7c1737154484b">Rot-Rot-Grün will Clan-Immobilien für Allgemeinheit nutzen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/2b7c1737154484b"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/7404173708eae3c">
          <img src="https://www.extremnews.com/images/tile-afbec87b07954c95be6fe9e83a013ddd.jpg" srcset="https://www.extremnews.com/images/tile2x-afbec87b07954c95be6fe9e83a013ddd.jpg 2x" alt="Bild: flown / pixelio.de" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/7404173708eae3c">DIHK kritisiert Gesetz gegen Abmahnmissbrauch von Bundesregierung</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/7404173708eae3c"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/9e91173715e3330">
          <img src="https://www.extremnews.com/images/tile-172ba55598594446afb278ce924f8d26.png" srcset="https://www.extremnews.com/images/tile2x-172ba55598594446afb278ce924f8d26.png 2x" alt="Logo von Bitkom" width="64" height="22" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/9e91173715e3330">Bitkom gegen Barleys Vorstoß zur Verschärfung des Kartellrechts</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/9e91173715e3330"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/453d173705cff37">
          <img src="https://www.extremnews.com/images/tile-8267c5746eb44c97b4065099d9949160.jpg" srcset="https://www.extremnews.com/images/tile2x-8267c5746eb44c97b4065099d9949160.jpg 2x" alt="Steuern: 2016 bezahlten die Deutschen laut Statistischem Bundesamt 81,9% ihrer Arbeitsleistung direkt oder indirekt an die Banken." width="64" height="37" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/453d173705cff37">AfD: Ersetzung der Grundsteuer durch höhere Beteiligung der Gemeinden an Mehrwertsteuereinnahmen ist unbürokratische und gerechte Lösung</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/453d173705cff37"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/366f1737047ef47">
          <img src="https://www.extremnews.com/images/tile-2dd342057c8d42719090fa600ee116d5.jpg" srcset="https://www.extremnews.com/images/tile2x-2dd342057c8d42719090fa600ee116d5.jpg 2x" alt="Bild: Guenter Hamich / pixelio.de" width="64" height="41" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/366f1737047ef47">Wolle: Verzweifelte und kurzsichtige Geldpolitik der EZB gefährdet auch den Wohlstand in Baden-Württemberg</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/366f1737047ef47"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/7a3c17370300d2f">
          <img src="https://www.extremnews.com/images/tile-83b318d8f89349398b0110ebff420bc4.jpg" srcset="https://www.extremnews.com/images/tile2x-83b318d8f89349398b0110ebff420bc4.jpg 2x" alt="Symbolbild" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/7a3c17370300d2f">ADAC-Präsident kündigt interne Genderdebatte an</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/7a3c17370300d2f"></a>
    </div>
    
  </article>

    
    <article></article>
    <article></article>
    <article></article>
  </section>
</section>
</div>
  </div>
      <div id="portlets">
        <dl class="portlet" id="portlet-video">
  <dt class="header"><a href="https://www.extremnews.com/videos/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-081c1a4/extremnews/video-camera.svg" /> Videos</a></dt>
  <dd class="item">
    <a href="https://www.extremnews.com/berichte/gesundheit/f0c5173110224da" class="tile" title="Im Mainstream und seitens der Politik läuft aktuell eine große Propagandawelle für eine Impfpflicht bei Masern. Doch was sind Masern? Gibt es überhaupt ein solches Virus und sind Impfgegner wirklich eine globale Bedrohung, zu der sie jetzt von der WHO erklärt wurden? Dies sind nur einige Fragen, die es sich lohnt näher anzuschauen, um zu verstehen, warum gerade versucht wird alle für die Pharmaindustrie unbequemen Antworten darauf in den sozialen Medien zu löschen und deren Autoren zu denunzieren.">
      <img src="https://www.extremnews.com/images/portlet-a26f6c23c39d41978e51f2b7073b37b6.jpg" srcset="https://www.extremnews.com/images/portlet2x-a26f6c23c39d41978e51f2b7073b37b6.jpg 2x" alt="Masern-Ausschlag bei einem nigerianischen Mädchen." width="238" height="140" />
      <div class="title">Welches Masernvirus?</div>
    </a>
  </dd>
  <dd class="item">
    <a href="https://www.extremnews.com/berichte/computer/7dfd172c75bea69" class="tile" title="Manchmal hat man ein ungutes Gefühl und kann nicht rational erklären warum. Genauso scheint es den Leuten, wie es die vielen Petitionen und Diskussionen hierzu zeigen, mit der 5G Technologie zu ergehen. Für Techniker scheinen diese Ängste unbegründet zu sein, weil beispielsweise die Sendeleistung deutlich geringer ist, wie bei 4G und dabei seien die Leute ja auch nicht tot umgefallen, wie jetzt bei der 5G-Technologie von manchen befürchtet wird. Zugegebenermaßen muss man sagen, dass tatsächlich auch viele Halbwahrheiten und falsche Informationen verbreitet werden. Um den Grund für ein ungutes Gefühl zu verstehen, hilft es oft eine andere - eine vielleicht ungwöhnliche - Perspektive einzunehmen, wie dies die ExtremNews Redaktion jetzt im Rahmen des Sendeformat &quot;Ihr Thema ...&quot; (das Video ist am Ende des Textbeitrages zu sehen), getan hat.">
      <img src="https://www.extremnews.com/images/portlet-d134b8dc493c4882a5839b146fb0a520.jpg" srcset="https://www.extremnews.com/images/portlet2x-d134b8dc493c4882a5839b146fb0a520.jpg 2x" alt="Symbolbild" width="238" height="142" />
      <div class="title">Die 5G Technologie aus einer ungewöhnlichen Sicht betrachtet</div>
    </a>
  </dd>
  <dd class="footer">
    <a href="https://www.extremnews.com/videos/">Weitere Videos</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-events">
  <dt class="header"><a href="https://www.extremnews.com/termine/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-081c1a4/extremnews/calendar.svg" /> Termine</a></dt>
  
  <dd class="item odd">
    <a href="https://www.extremnews.com/termine/sonstiges/99c8172a23d24d8" class="tile" title="Am Samstag den 18. Mai 2019 findet in Saarbrücken der Kongress der vereinten Wissenschaften. Die Themen des Kongresses sind: Wer sind die wahren Strippenzieher und was können wir tun? Heilen mit Scalar-Plasma Technologie - Das geheime Weltraumprogramm - Besitzt das Militär Technologien, die wir uns nicht einmal im Traum vorstellen können - Der Mandela Effekt - 5G und vieles mehr…">
      <div class="title">Kongress der vereinten Wissenschaften</div>
      <div class="details">66130 Saarbrücken<br/>18.05.2019</div>
    </a>
  </dd>
  
  <dd class="item even">
    <a href="https://www.extremnews.com/termine/sonstiges/db9b17341a9efb1" class="tile" title="Der nächste Termin für einen impfkritischen Gesprächskreis, wo wir vor allem die „Hype“ um die Impfpflicht, und über die Dramatisierung der Masererkrankung sprechen werden. Aktuelle Impfthemen.">
      <div class="title">Gesprächskreis "impffrei gesund"</div>
      <div class="details">36399 Freiensteinau - OT Ober-Moos<br/>23.05.2019</div>
    </a>
  </dd>
  
  <dd class="footer">
    <a href="https://www.extremnews.com/termine/">Kommende Termine</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-newsletter">
          <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-081c1a4/extremnews/envelope-o.svg" /> Newsletter</dt>
          <dd class="item">
            <form action="https://www.extremnews.com/newsletter-subscribe" name="newsletterform" method="post">
              <div class="field">
                <div class="formHelp">Wollen Sie unsere Nachrichten täglich kompakt und kostenlos per Mail? Dann tragen Sie sich hier ein:</div>
                <label>Ihre E-Mail-Adresse</label>
                <input type="text" size="15"
                       alt="Ihre E-Mail-Adresse"
                       name="email" />
              </div>
              <p class="formControls">
                <input type="submit" name="submit" value="Abonnieren" alt="Abonnieren" />
              </p>
            </form>
          </dd>
          <dd class="footer">
            Oder nutzen sie unseren<br /><a href="//www.extremnews.com/feed/"><img src="https://www.extremnews.com/static-081c1a4/extremnews/feed_icon.png" alt="News-Feed" width="16" height="16" /> News-Feed</a>
          </dd>
        </dl>
        
    <dl class="portlet" id="portlet-advertisement-right">
      <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-081c1a4/extremnews/money.svg" /> Anzeige</dt>
      <dd class="item">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Wide Skyscraper -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:160px;height:600px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="6864580588"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </dd>
    </dl>
  
        
      </div>
    </div>
    <footer id="portal-footer">
      <dl id="footer-navigation">
        <dt><a href="https://www.extremnews.com/service/">Service</a></dt>
        <dd>
          <a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
          <a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
          <a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
        </dd>
        <dt><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a></dt>
        <dd>
          <a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
          <a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
          <a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
          <a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
          <a href="https://www.extremnews.com/in-eigener-sache/unterstuetzung/">ExtremNews unterstützen</a>
        </dd>
        <dt><a href="https://www.extremnews.com/impressum/">Impressum</a></dt>
      </dl>
      &nbsp;
    </footer>
  </div>
  <script type="text/javascript" src="https://www.extremnews.com/static-081c1a4/deform/scripts/jquery-1.7.2.min.js"></script>
  <script type="text/javascript" src="https://www.extremnews.com/static-081c1a4/extremnews/jquery.fancybox-1.3.4.pack.js"></script>
  <script type="text/javascript" src="https://www.extremnews.com/static-081c1a4/extremnews/jquery.socialshareprivacy.min.js"></script>
  
    <script type="text/javascript"><!--
      jQuery(document).ready(function($) {
        if($('#socialshareprivacy').length > 0){
          $('#socialshareprivacy').socialSharePrivacy({
            'css_path': 'https://www.extremnews.com/static-081c1a4/extremnews/socialshareprivacy/socialshareprivacy.css',
            'language': 'de',
            'lang_path': 'https://www.extremnews.com/static-081c1a4/extremnews/socialshareprivacy/lang/',
            'services': {
              'facebook': {
                dummy_img: 'https://www.extremnews.com/static-081c1a4/extremnews/socialshareprivacy/images/dummy_facebook.png'
              },
              'twitter': {
                dummy_img: 'https://www.extremnews.com/static-081c1a4/extremnews/socialshareprivacy/images/dummy_twitter.png'
              },
              'gplus': {
                dummy_img: 'https://www.extremnews.com/static-081c1a4/extremnews/socialshareprivacy/images/dummy_gplus.png'
              }
            }
          });
        }
      });
    --></script>
    <script type="text/javascript"><!--
      jQuery(document).ready(function($) {
        if ($.fancybox) {
          var images = $('div.documentImage a.image, .rightImagesBlock a.image, .galleryImagesBlock a.image');
          var infos = [];
          images.each(function(elem) {
            var elem = $(this);
            infos[infos.length] = {
              href: elem.data('url'),
              title: elem.parent().find('.caption').html()};
          });
          images.click(function(event) {
            event.preventDefault();
            $.fancybox(infos, {
              titlePosition: 'inside',
              index: images.index(this)});
            return false;
          });
        }
      });
    --></script>
  
  <script type="text/javascript"><!--
    if (deform.load) {
      for (var i=0; i<_dcb.length; i++) {
        deform.addCallback(_dcb[i][0], _dcb[i][1]);
      }
      deform.load();
    }
    jQuery(function($) {
      if (document.cookie.indexOf('extremnews=') >= 0) {
        $.ajax({
          url: 'https://www.extremnews.com/flash-messages',
          dataType: 'json',
          success: function(data) {
            $.each(data, function(i, msg) {
              $.gritter.add({
                title: 'Info',
                text: msg,
                time: 5000})
            });
          }
        });
      }
      $(document).on('click', function(e) {
        $('#portal-header a.toggler').parent().removeClass('toggled');
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-searchbox, #portal-header nav', function(e) {
        e.stopPropagation();
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-header a.toggler', function(e) {
        e.preventDefault();
        e.stopPropagation();
        var $parent = $(this).parent();
        var addClass = true;
        if ($parent.hasClass('toggled')) {
          addClass = false;
        }
        $('#portal-header a.toggler').parent().removeClass('toggled');
        if (addClass) {
          $parent.toggleClass('toggled');
        }
      });
      $(document).on('click', 'nav li.expandable > a', function(e) {
        var $parent = $(this).parent();
        if (!$parent.hasClass('expanded')) {
          e.preventDefault();
          e.stopPropagation();
        }
        $parent
          .closest('nav')
          .find('li.expandable')
          .not($parent.parents('li.expandable'))
          .removeClass('expanded');
        $parent.toggleClass('expanded');
      });
    });
  //--></script>
  
    <!-- OpenX -->
    <script src="//ads.extremnews.com/www/delivery/fl.js"
            type="text/javascript">
    </script>
    <!-- Google Analytics -->
    <script type="text/javascript"><!--
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    //--></script>
  
  
</body>
</html>
