<!DOCTYPE html>
<html
      xmlns:esi="http://www.edge-delivery.org/esi/1.0"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="de">
<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="viewport" content="initial-scale=1.0">
  <title>Politologin sieht Baerbock "wieder zurück im Spiel" — Extremnews — Die etwas anderen Nachrichten</title>
  
  <script type="text/javascript"><!--
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-444885-1']);
    _gaq.push(['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    var _dcb = [], deform = {addCallback: function (o,c) {_dcb.push([o,c])}};
  //--></script>
  <link type="text/css" href="https://www.extremnews.com/static-1a3e9b4/extremnews/extremnews.css" rel="stylesheet" charset="utf-8" />
  <link rel="shortcut icon" type="image/x-icon" href="https://www.extremnews.com/static-1a3e9b4/extremnews/favicon.ico" />
  <link rel="alternate" type="application/atom+xml" title="Extremnews" href="//www.extremnews.com/feed/" />
  <meta http-equiv="imagetoolbar" content="no" />
  <meta name="verification" content="f374d8f1226f2397109b38a4c0657385" />
  <meta property="og:site_name" content="ExtremNews" />
  <link rel="stylesheet" href="https://www.extremnews.com/static-1a3e9b4/extremnews/jquery.fancybox-1.3.4.css" type="text/css" />
  
    <meta property="og:title" content="Politologin sieht Baerbock &quot;wieder zurück im Spiel&quot;" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.extremnews.com/nachrichten/politik/30ef184b3e2b0ae" />
    
      <meta property="og:image" content="https://www.extremnews.com/images/max_image_view-e749017da88349b9a81f8c26d589b413.jpg" />
      <meta property="og:image:width" content="1008" />
      <meta property="og:image:height" content="492.68827930174564" />
    
    
    <meta property="og:description" content="Die Politikwissenschaftlerin Andrea Römmele, Professorin an der Hertie School of Governance in Berlin, hat die Auftritte von Annalena Baerbock (Grüne) und Olaf Scholz (SPD) im Wahl-Triell vom Sonntag gelobt. Armin Laschet (CDU) habe es hingegen nicht geschafft, das Momentum zu drehen, sagte Römmele der &quot;Heilbronner Stimme&quot;." />
  
</head>
<body>
  <div id="page-wrapper">
    

    <header id="portal-header">
      <a class="hiddenStructure" accesskey="2" href="#documentContent">Direkt zum Inhalt</a>
      <a class="hiddenStructure" accesskey="6" href="#portlet-navigation-tree">Direkt zur Navigation</a>

      <a id="portal-logo" title="Extremnews — Die etwas anderen Nachrichten" accesskey="1" href="https://www.extremnews.com"><img src="https://www.extremnews.com/static-1a3e9b4/extremnews/logo.svg" width="200" height="82" alt="Extremnews — Die etwas anderen Nachrichten" /></a>

      <div id="portal-searchbox">
        <a href="#" class="toggler" title="Suche"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></a>
        <form action="https://www.extremnews.com/search">
          <input type="text" name="q" placeholder="Archiv durchsuchen" value="" />
          <button name="submit">Suche</button>
        </form>
      </div>

      <div class="advertFullBanner" id="advert-top-banner"><a href='https://ads.extremnews.com/www/delivery/cl.php?bannerid=130&amp;zoneid=0&amp;=4aadbe639b91a365603f171eec59e0b3813d9b14eadd67997d0e932c8f1bd168&amp;oadest=http%3A%2F%2Fwww.anja.schmitt.getinharmony.com' target='_blank'><img src='https://ads.extremnews.com/images/030f82431c686c1875ab55eb88c84c20.jpg' width='468' height='60' alt='Harmony United Technologie' title='Harmony United Technologie' border='0' /></a></div>

      <nav >
<a href="#" class="toggler" title="Navigation"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1664 1344v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45z"/></svg></a>
<ul >
<li class="topics"><a href="https://www.extremnews.com/videos/">Videos</a>
</li>
<li class="expandable news"><a href="#">Kategorien</a>
<ul class="categories news">
<li class="expandable "><a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>

<ul >
<li ><a href="https://www.extremnews.com/nachrichten/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/natur-und-umwelt/">Natur/Umwelt</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/sport/">Sport</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/berichte/">Berichte</a>

<ul >
<li ><a href="https://www.extremnews.com/berichte/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/zeitgeschichte/">Zeitgeschichte</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/vermischtes/">Vermischtes</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/meinungen-kommentare/">Meinungen/Kommentare</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/">Ratgeber</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/verbraucherinfos/">Verbraucherinfos</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/recht/">Recht</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/">Testberichte</a>

<ul >
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/">Bücher</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/romane/">Romane</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/sachbuecher/">Sachbücher</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/309511ff89797b2/">Musik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/filme/">Filme</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/software/">Software</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/anwendersoftware/">Anwendersoftware</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/pc-spiele/">PC-Spiele</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/konsolen-spiele/">Konsolen-Spiele</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/">Produkte</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/sonstiges/">Sonstiges</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/erotik/">Erotik</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/tips-tricks/">Tipps & Tricks</a>

<ul >
<li ><a href="https://www.extremnews.com/tips-tricks/allgemein/">Allgemein</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/finanzen/">Finanzen</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/downloads/">Downloads</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/ernaehrung/">Ernährung</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/lifestyle/">Lifestyle</a>

<ul >
<li ><a href="https://www.extremnews.com/lifestyle/internet/">Internet</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/fernsehen/">Fernsehen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kino/">Kino</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/produkte/">Produkte</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/reisen/">Reisen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kurioses/">Kurioses</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/archiv/2021/8/31">Archiv</a>
</li>
</ul>
</li>
<li class="expandable events"><a href="https://www.extremnews.com/termine/">Termine</a>

<ul >
<li ><a href="https://www.extremnews.com/termine/messen/">Messen</a>
</li>
<li ><a href="https://www.extremnews.com/termine/vortraege/">Vorträge</a>
</li>
<li ><a href="https://www.extremnews.com/termine/seminare/">Seminare</a>
</li>
<li ><a href="https://www.extremnews.com/termine/sonstiges/">Sonstige</a>
</li>
</ul>
</li>
<li class="expandable links"><a href="https://www.extremnews.com/links/">Linkliste</a>

<ul >
<li ><a href="https://www.extremnews.com/links/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/links/kommerziell/">Handel</a>
</li>
<li ><a href="https://www.extremnews.com/links/foren/">Foren</a>
</li>
<li ><a href="https://www.extremnews.com/links/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/links/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/links/879a12fda8c3212/">Blogs</a>
</li>
</ul>
</li>
<li class="archive"><a href="https://www.extremnews.com/archiv/2021/8/31">Archiv</a>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a>

<ul >
<li ><a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
</li>
</ul>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/service/">Service</a>

<ul >
<li ><a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
</li>
<li ><a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
</li>
<li ><a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
</li>
</ul>
</li>
<li class="misc"><a href="https://www.extremnews.com/impressum/">Impressum</a>
</li>
</ul>
</nav>

    </header>

    <div id="portal-breadcrumbs"><span class="here">Sie sind hier:</span>
<a href="https://www.extremnews.com">Startseite</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/politik/">Politik</a>
<span dir="ltr" class="separator last">→</span>
<a href="https://www.extremnews.com/nachrichten/politik/30ef184b3e2b0ae" class="context">Politologin sieht Baerbock &quot;wieder zurück im Spiel&quot;</a></div>
    <a name="documentContent"></a>
    <div id="content-wrapper">
      <div id="content">
    <h1 class="documentFirstHeading" url="https://www.extremnews.com/nachrichten/politik/30ef184b3e2b0ae">Politologin sieht Baerbock "wieder zurück im Spiel"</h1>
    
      
      <div class="documentByLine">
        
        
          Freigeschaltet
        
        
          am <a href="https://www.extremnews.com/archiv/2021/08/30">30.08.2021</a> um 12:28
        
        
          durch Sanjo Babić
        
      </div>
    
    
    
      <div class="documentImage landscape">
        <a class="image" href="https://www.extremnews.com/nachrichten/politik/30ef184b3e2b0ae/8d67184b3e2e794/info" data-url="https://www.extremnews.com/images/max_image_view-e749017da88349b9a81f8c26d589b413.jpg"><img src="https://www.extremnews.com/images/article_landscape-e749017da88349b9a81f8c26d589b413.jpg" srcset="https://www.extremnews.com/images/article_landscape2x-e749017da88349b9a81f8c26d589b413.jpg 2x" alt="Hellsehen, Prognose, Raten, Vermuten (Symbolbild)" width="364" height="177.9152119700748" /></a>
        
        
        <div class="caption">Hellsehen, Prognose, Raten, Vermuten (Symbolbild)<br /><p>Bild: Eigenes Werk /OTT</p></div>
      </div>
    
    <p class="documentDescription">Die Politikwissenschaftlerin Andrea Römmele, Professorin an der Hertie School of Governance in Berlin, hat die Auftritte von Annalena Baerbock (Grüne) und Olaf Scholz (SPD) im Wahl-Triell vom Sonntag gelobt. Armin Laschet (CDU) habe es hingegen nicht geschafft, das Momentum zu drehen, sagte Römmele der "Heilbronner Stimme".</p>
    
    <div class="plain"><p>Im Gegenteil: "Die dritte Kandidatin ist wieder zurück im Spiel." Scholz habe Seriosität und Regierungserfahrung ausgestrahlt, während Baerbock "frisch und angriffslustig" gewesen sei, "ganz die Rolle der Oppositionsführerin". Sie habe auch nach beiden Seiten ausgeteilt. Laschet sei unterdessen in die Rolle des Angreifers gerutscht.
Er "war aber zu hektisch, guckte auch phasenweise ein wenig zu grimmig und die Angriffe saßen auch nicht immer", so Römmele.</p>

<p> Der Sozialverband VdK kritisierte unterdessen das erste Wahl-Triell. Es sei erschreckend, dass soziale Themen "so gut wie keine Rolle gespielt haben", sagte VdK-Präsidentin Verena Bentele den Zeitungen der Funke-Mediengruppe (Dienstagsausgaben). Dabei seien dies genau die Themen, die für die Menschen tägliche Herausforderungen bedeuteten: "Wenn sie noch mit 70 arbeiten müssen, weil die Rente nicht zum Leben reicht. Wenn ihnen dringend benötigte Hilfsmittel nicht bewilligt werden, wenn die Pflege ihrer Liebsten Angehörige selbst krank macht."
In den noch bevorstehenden zwei TV-Dreikampfrunden müsse sich dies ändern. "Die dringend notwendigen Reformen bei Pflege, Rente und Gesundheit müssen dann ganz weit oben stehen", so Bentele.</p>

<p>Quelle: dts Nachrichtenagentur</p>

<p class="content-center"><iframe src="https://www.youtube-nocookie.com/embed/c4333SFbick" width="560" height="315" frameborder="0"></iframe><br></p></div>
    
    
    
    
    <div id="socialshareprivacy"></div>
    <div id="below-article-ads">
      <div id="below-article-plista-ad">
        <div id="plista_widget_standard_1"></div>
        <script type="text/javascript" src="//static.plista.com/fullplista/de00aba30684a9362b9b29c8.js"></script>
        <script type="text/javascript">

        PLISTA.items.push({
            objectid: "509eef16933e4748af989ee624218b0a",
            title: "Politologin sieht Baerbock \"wieder zurück im Spiel\"",
            url: "https://www.extremnews.com/nachrichten/politik/30ef184b3e2b0ae",
            text: "Die Politikwissenschaftlerin Andrea Römmele, Professorin an der Hertie School of Governance in Berlin, hat die Auftritte von Annalena Baerbock (Grüne) und Olaf Scholz (SPD) im Wahl-Triell vom Sonntag gelobt. Armin Laschet (CDU) habe es hingegen nicht geschafft, das Momentum zu drehen, sagte Römmele der \"Heilbronner Stimme\".",
            img: "https://www.extremnews.com/images/max_image_view-e749017da88349b9a81f8c26d589b413.jpg"
        });

        PLISTA.partner.init();
        </script>
      </div>
      <div id="below-article-google-ad">
        <div class="advertisement">Anzeige</div>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Below text big -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:336px;height:280px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="2189414978"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </div>
    </div>
    <div class="furtherarticles">
<h1 class="sectionHeading">Gern gelesene Artikel</h1>
<section class="sections">
  <section class="furtherarticles">
    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/b57e17a1c859005">
          <img src="https://www.extremnews.com/images/tile-a0f466799cab4ffba9ac091e353d40c2.jpg" srcset="https://www.extremnews.com/images/tile2x-a0f466799cab4ffba9ac091e353d40c2.jpg 2x" alt="Saskia Esken (2020)" width="57.55395683453237" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/b57e17a1c859005">SPD-Chefin Saskia Esken will deutsche Bürger enteignen, um Corona-Krise zu finanzieren</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/b57e17a1c859005"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/e83117f8e43c7ae">
          <img src="https://www.extremnews.com/images/tile-d78890c463394a91a90f48cf7406acb1.jpg" srcset="https://www.extremnews.com/images/tile2x-d78890c463394a91a90f48cf7406acb1.jpg 2x" alt="Anführerin Angela Merkel &quot;Der Freien Welt&quot; wird in den USA gefeiert, lediglich im kleinen Deutschland ist sie nicht ganz so beliebt (2019)" width="64" height="34.874704491725765" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/e83117f8e43c7ae">Merkel-Regime verschleiert Tatsachen: Lockdown bis Ende April 2021 ist bereits beschlossene Sache</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/e83117f8e43c7ae"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/1af41843bfb4897">
          <img src="https://www.extremnews.com/images/tile-dcd1cdefbf6042579b97e6b52bf3c748.jpg" srcset="https://www.extremnews.com/images/tile2x-dcd1cdefbf6042579b97e6b52bf3c748.jpg 2x" alt="Jens Spahn (2018)" width="64" height="51.16305916305916" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/1af41843bfb4897">Medienbericht: Ab Herbst Impfnachweis- und Testpflicht auch beim Einkauf im Supermarkt</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/1af41843bfb4897"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/26e91844b11cf01">
          <img src="https://www.extremnews.com/images/tile-c9ff1de1ec4649e08110befb5f38c171.jpg" srcset="https://www.extremnews.com/images/tile2x-c9ff1de1ec4649e08110befb5f38c171.jpg 2x" alt="Kampagne &quot;Grüner Mist&quot; Kollage" width="64" height="28.60335195530726" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/26e91844b11cf01">Grüne klagen über "rechte Schmutzkampagne"</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/26e91844b11cf01"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/70781849a745f49">
          <img src="https://www.extremnews.com/images/tile-bf77440c649a495981483ed3351548b8.jpg" srcset="https://www.extremnews.com/images/tile2x-bf77440c649a495981483ed3351548b8.jpg 2x" alt="Hendrik Streeck (2019)" width="42.71304347826087" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/70781849a745f49">Streeck sieht weitere Grundrechtseingriffe durch Inzidenz als nicht gedeckt an</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/70781849a745f49"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/6a3e184aa2379a7">
          <img src="https://www.extremnews.com/images/tile-6c3a43d2ef0148148e43ce024689cc4d.png" srcset="https://www.extremnews.com/images/tile2x-6c3a43d2ef0148148e43ce024689cc4d.png 2x" alt="Steuern: Gelder die per Zwang gezahlt werden müßen und die verwendet werden können, wie immer es einer Gruppe von Politikern gefällt (Symbolbild)" width="45.020242914979754" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/6a3e184aa2379a7">Grünen-Chef bemängelt Unions-Steuerkonzept</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/6a3e184aa2379a7"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/314d184aa27131a">
          <img src="https://www.extremnews.com/images/tile-bf213376bcc246899fadfcb84ba9cc78.jpg" srcset="https://www.extremnews.com/images/tile2x-bf213376bcc246899fadfcb84ba9cc78.jpg 2x" alt="Transnistrien-Koalition oder Rot-Rot-Grün (Symbolbild)" width="64" height="48.0" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/314d184aa27131a">Scholz hält sich Linksbündnis offen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/314d184aa27131a"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/501f184a927b79d">
          <img src="https://www.extremnews.com/images/tile-66d8c93aa3224d288dcf4a5541e8ec51.jpg" srcset="https://www.extremnews.com/images/tile2x-66d8c93aa3224d288dcf4a5541e8ec51.jpg 2x" alt="(Symbolbild)" width="64" height="48.0" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/501f184a927b79d">FDP: Bund muss sich endlich um verseuchten Flutschlamm kümmern</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/501f184a927b79d"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/4529184aa7411a1">
          <img src="https://www.extremnews.com/images/tile-6a28ca2949c1445bb9aa984c2c1a91e5.img" srcset="https://www.extremnews.com/images/tile2x-6a28ca2949c1445bb9aa984c2c1a91e5.img 2x" alt="Querdenker demonstrieren für Freiheit und Demokratie Bild: Paul Klemm / Compact Online / UM / Eigenes Werk" width="64" height="33.458689458689456" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/4529184aa7411a1">Söder: Querdenker müssen irgendwann spüren, "dass sich ein Staat das nicht gefallen lässt"</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/4529184aa7411a1"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/f59c184a92e8b54">
          <img src="https://www.extremnews.com/images/tile-ad66f3cd8a384dfab40873577afb56dc.jpg" srcset="https://www.extremnews.com/images/tile2x-ad66f3cd8a384dfab40873577afb56dc.jpg 2x" alt="Robert Habeck (2018)" width="64" height="49.34958945011197" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/f59c184a92e8b54">Habeck befürchtet Erstarken islamistischen Terrors in Deutschland</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/f59c184a92e8b54"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/7be2184a9302c1f">
          <img src="https://www.extremnews.com/images/tile-a6ed4acd93134c89af14833923c9981b.jpg" srcset="https://www.extremnews.com/images/tile2x-a6ed4acd93134c89af14833923c9981b.jpg 2x" alt="Coronavirus (Symbolbild)" width="64" height="42.65" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/7be2184a9302c1f">Grüne für einheitliche 2G-Regeln ab bestimmtem Grenzwert</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/7be2184a9302c1f"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/3745184a9313b59">
          <img src="https://www.extremnews.com/images/tile-fe7d8efed4ab4f088b85444756bc7fd4.jpg" srcset="https://www.extremnews.com/images/tile2x-fe7d8efed4ab4f088b85444756bc7fd4.jpg 2x" alt="Bundesverdienstkreuz und Schulterband (Teil der Stufe „Großes Verdienstkreuz mit Stern und Schulterband“, Theodor-Heuss-Haus)" width="46.553306342780026" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/3745184a9313b59">Söder will Bundesverdienstkreuz für Afghanistan-Rückkehrer</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/3745184a9313b59"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/5386184a90971dd">
          <img src="https://www.extremnews.com/images/tile-ea5a79aba10441a7a887f2a069874703.jpg" srcset="https://www.extremnews.com/images/tile2x-ea5a79aba10441a7a887f2a069874703.jpg 2x" alt="Der gelernte Buchhändler, Martin Schulz (2017), Archivbild" width="64" height="46.23180592991914" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/5386184a90971dd">Früher SPD-Kanzlerkandidat Schulz über Laschet: "Politik ist mitleidlos"</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/5386184a90971dd"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/49c7184a9342a20">
          <img src="https://www.extremnews.com/images/tile-b47b33ce0fc740c8a57f4a0f6d5b00e7.jpg" srcset="https://www.extremnews.com/images/tile2x-b47b33ce0fc740c8a57f4a0f6d5b00e7.jpg 2x" alt="Prostitution:" width="64" height="42.5531914893617" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/49c7184a9342a20">Union streitet über Prostitutionsverbot</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/49c7184a9342a20"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/aee1184aa0dfe55">
          <img src="https://www.extremnews.com/images/tile-69f75b9f2f5b475c880f7eefcce519b3.jpg" srcset="https://www.extremnews.com/images/tile2x-69f75b9f2f5b475c880f7eefcce519b3.jpg 2x" alt="Klimaerwärmungen und Abkühlungen gab es schon immer, ganz ohne die Einwirkung eines Menschen (Symbolbild)" width="64" height="35.739781232009214" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/aee1184aa0dfe55">Bundespräsident fordert entschiedene Klimapolitik</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/aee1184aa0dfe55"></a>
    </div>
    
  </article>

    
    <article></article>
    <article></article>
    <article></article>
  </section>
</section>
</div>
  </div>
      <div id="portlets">
        <dl class="portlet" id="portlet-video">
  <dt class="header"><a href="https://www.extremnews.com/videos/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-1a3e9b4/extremnews/video-camera.svg" /> Videos</a></dt>
  <dd class="item">
    <a href="https://www.extremnews.com/nachrichten/gesundheit/6c6c1847da8fe8a" class="tile" title="Die Menschheit wird jetzt und in den nächsten Wochen, Monaten und Jahren verstärkt mit dem gerne verdrängten Thema &quot;Tod&quot; konfrontiert. Laut Inelia Benz beenden mehrere Milliarden Menschen nun ihre Inkarnation auf der Erde. Sich mit dem Tod zu beschäftigen, ist sicherlich sehr sinnvoll, denn jeder wird irgendwann seinen physischen Körper verlassen.  Laut Inelia können die Menschen selbst entscheiden und vereinbaren, wie dies geschieht.">
      <img src="https://www.extremnews.com/images/portlet-f62cdb928d9148f98989ce453c50d5ba.jpg" srcset="https://www.extremnews.com/images/portlet2x-f62cdb928d9148f98989ce453c50d5ba.jpg 2x" alt="Inelia Benz über Krankheit und Tod" width="238" height="133.875" />
      <div class="title">Inelia Benz über Krankheit und Tod</div>
    </a>
  </dd>
  <dd class="item">
    <a href="https://www.extremnews.com/berichte/zeitgeschichte/910d1845389db9c" class="tile" title="Seit 2011 beschreibt Inelia Benz, dass eine Spaltung der Weltbevölkerung von den Menschen selbst beschlossen wurde. Nun sind wir mittendrin. Etwa 72% der Bevölkerung seien demnach bald nicht mehr hier. Vor drei Jahren, also weit vor der Plandemie, verfasste Inelia diesen Text, der in kompletter Länge nun in Videoform als zwölfter Teil der 21. Folge von &quot;Auf der Spur unserer Geschichte&quot; von ExtremNews übersetzt und auf deutsch veröffentlicht wurde.">
      <img src="https://www.extremnews.com/images/portlet-1151778638ad4982a15ceb75346824fe.png" srcset="https://www.extremnews.com/images/portlet2x-1151778638ad4982a15ceb75346824fe.png 2x" alt="Inelia Benz: &quot;Was wäre, wenn...?&quot;" width="238" height="133.875" />
      <div class="title">Inelia Benz: "Was wäre, wenn...?"</div>
    </a>
  </dd>
  <dd class="footer">
    <a href="https://www.extremnews.com/videos/">Weitere Videos</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-events">
  <dt class="header"><a href="https://www.extremnews.com/termine/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-1a3e9b4/extremnews/calendar.svg" /> Termine</a></dt>
  
  <dd class="footer">
    <a href="https://www.extremnews.com/termine/">Kommende Termine</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-newsletter">
          <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-1a3e9b4/extremnews/envelope-o.svg" /> Newsletter</dt>
          <dd class="item">
            <form action="https://www.extremnews.com/newsletter-subscribe" name="newsletterform" method="post">
              <div class="field">
                <div class="formHelp">Wollen Sie unsere Nachrichten täglich kompakt und kostenlos per Mail? Dann tragen Sie sich hier ein:</div>
                <label>Ihre E-Mail-Adresse</label>
                <input type="text" size="15"
                       alt="Ihre E-Mail-Adresse"
                       name="email" />
              </div>
              <div class="field">
                <div class="formHelp">Schreiben Sie bitte <strong>mammon</strong> in folgendes Feld um den Spam-Filter zu umgehen</div>
                <input type="hidden" name="field_2" value="mammon" />
                <input type="text" alt="Wort gegen Spamfilter" name="field" />
              </div>
              <p class="formControls">
                <input type="submit" name="submit" value="Abonnieren" alt="Abonnieren" />
              </p>
            </form>
          </dd>
          <dd class="footer">
            Oder nutzen sie unseren<br /><a href="//www.extremnews.com/feed/"><img src="https://www.extremnews.com/static-1a3e9b4/extremnews/feed_icon.png" alt="News-Feed" width="16" height="16" /> News-Feed</a>
          </dd>
        </dl>
        
          <dl class="portlet" id="portlet-advertisement-right">
            <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-1a3e9b4/extremnews/money.svg" /> Anzeige</dt>
            <dd class="item"><a href='https://ads.extremnews.com/www/delivery/cl.php?bannerid=194&amp;zoneid=0&amp;=cfab652f44ff9eb830824770bcd02afcbf99fdc792d09a68e111c3ceec64381a&amp;oadest=https%3A%2F%2Fletgobefree.org%2F' target='_blank'><img src='https://ads.extremnews.com/images/banner_letgobefree_id129_hoch.jpg' width='120' height='600' alt='' title='' border='0' /></a></dd>
          </dl>
        
        
      </div>
    </div>
    <footer id="portal-footer">
      <dl id="footer-navigation">
        <dt><a href="https://www.extremnews.com/service/">Service</a></dt>
        <dd>
          <a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
          <a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
          <a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
        </dd>
        <dt><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a></dt>
        <dd>
          <a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
          <a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
          <a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
          <a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
          <a href="https://www.extremnews.com/in-eigener-sache/unterstuetzung/">ExtremNews unterstützen</a>
        </dd>
        <dt><a href="https://www.extremnews.com/impressum/">Impressum</a></dt>
      </dl>
      &nbsp;
    </footer>
  </div>
  <script type="text/javascript" src="https://www.extremnews.com/static-1a3e9b4/deform/scripts/jquery-1.7.2.min.js"></script>
  <script type="text/javascript" src="https://www.extremnews.com/static-1a3e9b4/extremnews/jquery.fancybox-1.3.4.pack.js"></script>
  <script type="text/javascript" src="https://www.extremnews.com/static-1a3e9b4/extremnews/jquery.socialshareprivacy.min.js"></script>
  
    <script type="text/javascript"><!--
      jQuery(document).ready(function($) {
        if($('#socialshareprivacy').length > 0){
          $('#socialshareprivacy').socialSharePrivacy({
            'css_path': 'https://www.extremnews.com/static-1a3e9b4/extremnews/socialshareprivacy/socialshareprivacy.css',
            'language': 'de',
            'lang_path': 'https://www.extremnews.com/static-1a3e9b4/extremnews/socialshareprivacy/lang/',
            'services': {
              'facebook': {
                dummy_img: 'https://www.extremnews.com/static-1a3e9b4/extremnews/socialshareprivacy/images/dummy_facebook.png'
              },
              'twitter': {
                dummy_img: 'https://www.extremnews.com/static-1a3e9b4/extremnews/socialshareprivacy/images/dummy_twitter.png'
              },
              'gplus': {
                dummy_img: 'https://www.extremnews.com/static-1a3e9b4/extremnews/socialshareprivacy/images/dummy_gplus.png'
              }
            }
          });
        }
      });
    --></script>
    <script type="text/javascript"><!--
      jQuery(document).ready(function($) {
        if ($.fancybox) {
          var images = $('div.documentImage a.image, .rightImagesBlock a.image, .galleryImagesBlock a.image');
          var infos = [];
          images.each(function(elem) {
            var elem = $(this);
            infos[infos.length] = {
              href: elem.data('url'),
              title: elem.parent().find('.caption').html()};
          });
          images.click(function(event) {
            event.preventDefault();
            $.fancybox(infos, {
              titlePosition: 'inside',
              index: images.index(this)});
            return false;
          });
        }
      });
    --></script>
  
  <script type="text/javascript"><!--
    if (deform.load) {
      for (var i=0; i<_dcb.length; i++) {
        deform.addCallback(_dcb[i][0], _dcb[i][1]);
      }
      deform.load();
    }
    jQuery(function($) {
      if (document.cookie.indexOf('extremnews=') >= 0) {
        $.ajax({
          url: 'https://www.extremnews.com/flash-messages',
          dataType: 'json',
          success: function(data) {
            $.each(data, function(i, msg) {
              $.gritter.add({
                title: 'Info',
                text: msg,
                time: 5000})
            });
          }
        });
      }
      $(document).on('click', function(e) {
        $('#portal-header a.toggler').parent().removeClass('toggled');
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-searchbox, #portal-header nav', function(e) {
        e.stopPropagation();
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-header a.toggler', function(e) {
        e.preventDefault();
        e.stopPropagation();
        var $parent = $(this).parent();
        var addClass = true;
        if ($parent.hasClass('toggled')) {
          addClass = false;
        }
        $('#portal-header a.toggler').parent().removeClass('toggled');
        if (addClass) {
          $parent.toggleClass('toggled');
        }
      });
      $(document).on('click', 'nav li.expandable > a', function(e) {
        var $parent = $(this).parent();
        if (!$parent.hasClass('expanded')) {
          e.preventDefault();
          e.stopPropagation();
        }
        $parent
          .closest('nav')
          .find('li.expandable')
          .not($parent.parents('li.expandable'))
          .removeClass('expanded');
        $parent.toggleClass('expanded');
      });
    });
  //--></script>
  
    <!-- Google Analytics -->
    <script type="text/javascript"><!--
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    //--></script>
  
  
</body>
</html>
