<!DOCTYPE html>
<html
      xmlns:esi="http://www.edge-delivery.org/esi/1.0"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="de">
<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="viewport" content="initial-scale=1.0">
  <title>Scholz nennt Palmer-Vorstoß zu Baugebot "interessantes Experiment" — Extremnews — Die etwas anderen Nachrichten</title>
  
  <script type="text/javascript"><!--
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-444885-1']);
    _gaq.push(['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    var _dcb = [], deform = {addCallback: function (o,c) {_dcb.push([o,c])}};
  //--></script>
  <link type="text/css" href="https://www.extremnews.com/static-43a3524/extremnews/extremnews.css" rel="stylesheet" charset="utf-8" />
  <link rel="shortcut icon" type="image/x-icon" href="https://www.extremnews.com/static-43a3524/extremnews/favicon.ico" />
  <link rel="alternate" type="application/atom+xml" title="Extremnews" href="//www.extremnews.com/feed/" />
  <meta http-equiv="imagetoolbar" content="no" />
  <meta name="verification" content="f374d8f1226f2397109b38a4c0657385" />
  <meta property="og:site_name" content="ExtremNews" />
  <link rel="stylesheet" href="https://www.extremnews.com/static-43a3524/extremnews/jquery.fancybox-1.3.4.css" type="text/css" />
  
    <meta property="og:title" content="Scholz nennt Palmer-Vorstoß zu Baugebot &quot;interessantes Experiment&quot;" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.extremnews.com/nachrichten/politik/2f8e172b2887af3" />
    
      <meta property="og:image" content="https://www.extremnews.com/images/max_image_view-e8953122c2e84793be60d2790341970f.jpg" />
      <meta property="og:image:width" content="1008" />
      <meta property="og:image:height" content="723" />
    
    
    <meta property="og:description" content="In der Diskussion über hohe Mieten und Enteignungen hat Bundesfinanzminister Olaf Scholz (SPD) den Vorstoß des Tübinger Oberbürgermeisters Boris Palmer (Grüne) gelobt, Eigentümer unbebauter Grundstücke notfalls zur Bebauung zu zwingen." />
  
</head>
<body>
  <div id="page-wrapper">
    

    <header id="portal-header">
      <a class="hiddenStructure" accesskey="2" href="#documentContent">Direkt zum Inhalt</a>
      <a class="hiddenStructure" accesskey="6" href="#portlet-navigation-tree">Direkt zur Navigation</a>

      <a id="portal-logo" title="Extremnews — Die etwas anderen Nachrichten" accesskey="1" href="https://www.extremnews.com"><img src="https://www.extremnews.com/static-43a3524/extremnews/logo.svg" width="200" height="82" alt="Extremnews — Die etwas anderen Nachrichten" /></a>

      <div id="portal-searchbox">
        <a href="#" class="toggler" title="Suche"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></a>
        <form action="https://www.extremnews.com/search">
          <input type="text" name="q" placeholder="Archiv durchsuchen" value="" />
          <button name="submit">Suche</button>
        </form>
      </div>

      <div class="advertFullBanner" id="advert-top-banner"><a href='https://ads.extremnews.com/www/delivery/ck.php?oaparams=2__bannerid=130__zoneid=0__cb=e86a5d1c5c__oadest=http%3A%2F%2Fwww.anja.schmitt.getinharmony.com' target='_blank'><img src='https://ads.extremnews.com/images/030f82431c686c1875ab55eb88c84c20.jpg' width='468' height='60' alt='Harmony United Technologie' title='Harmony United Technologie' border='0' /></a></div>

      <nav >
<a href="#" class="toggler" title="Navigation"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1664 1344v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45z"/></svg></a>
<ul >
<li class="topics"><a href="https://www.extremnews.com/videos/">Videos</a>
</li>
<li class="expandable news"><a href="#">Kategorien</a>
<ul class="categories news">
<li class="expandable "><a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>

<ul >
<li ><a href="https://www.extremnews.com/nachrichten/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/natur-und-umwelt/">Natur/Umwelt</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/sport/">Sport</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/berichte/">Berichte</a>

<ul >
<li ><a href="https://www.extremnews.com/berichte/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/zeitgeschichte/">Zeitgeschichte</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/vermischtes/">Vermischtes</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/meinungen-kommentare/">Meinungen/Kommentare</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/">Ratgeber</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/verbraucherinfos/">Verbraucherinfos</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/recht/">Recht</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/">Testberichte</a>

<ul >
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/">Bücher</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/romane/">Romane</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/sachbuecher/">Sachbücher</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/309511ff89797b2/">Musik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/filme/">Filme</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/software/">Software</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/anwendersoftware/">Anwendersoftware</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/pc-spiele/">PC-Spiele</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/konsolen-spiele/">Konsolen-Spiele</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/">Produkte</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/sonstiges/">Sonstiges</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/erotik/">Erotik</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/tips-tricks/">Tipps & Tricks</a>

<ul >
<li ><a href="https://www.extremnews.com/tips-tricks/allgemein/">Allgemein</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/finanzen/">Finanzen</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/downloads/">Downloads</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/ernaehrung/">Ernährung</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/lifestyle/">Lifestyle</a>

<ul >
<li ><a href="https://www.extremnews.com/lifestyle/internet/">Internet</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/fernsehen/">Fernsehen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kino/">Kino</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/produkte/">Produkte</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/reisen/">Reisen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kurioses/">Kurioses</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/archiv/2019/4/13">Archiv</a>
</li>
</ul>
</li>
<li class="expandable events"><a href="https://www.extremnews.com/termine/">Termine</a>

<ul >
<li ><a href="https://www.extremnews.com/termine/messen/">Messen</a>
</li>
<li ><a href="https://www.extremnews.com/termine/vortraege/">Vorträge</a>
</li>
<li ><a href="https://www.extremnews.com/termine/seminare/">Seminare</a>
</li>
<li ><a href="https://www.extremnews.com/termine/sonstiges/">Sonstige</a>
</li>
</ul>
</li>
<li class="expandable links"><a href="https://www.extremnews.com/links/">Linkliste</a>

<ul >
<li ><a href="https://www.extremnews.com/links/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/links/kommerziell/">Handel</a>
</li>
<li ><a href="https://www.extremnews.com/links/foren/">Foren</a>
</li>
<li ><a href="https://www.extremnews.com/links/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/links/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/links/879a12fda8c3212/">Blogs</a>
</li>
</ul>
</li>
<li class="archive"><a href="https://www.extremnews.com/archiv/2019/4/13">Archiv</a>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a>

<ul >
<li ><a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
</li>
</ul>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/service/">Service</a>

<ul >
<li ><a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
</li>
<li ><a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
</li>
<li ><a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
</li>
</ul>
</li>
<li class="misc"><a href="https://www.extremnews.com/impressum/">Impressum</a>
</li>
</ul>
</nav>

    </header>

    <div id="portal-breadcrumbs"><span class="here">Sie sind hier:</span>
<a href="https://www.extremnews.com">Startseite</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/politik/">Politik</a>
<span dir="ltr" class="separator last">→</span>
<a href="https://www.extremnews.com/nachrichten/politik/2f8e172b2887af3" class="context">Scholz nennt Palmer-Vorstoß zu Baugebot "interessantes Experiment"</a></div>
    <a name="documentContent"></a>
    <div id="content-wrapper">
      <div id="content">
    <h1 class="documentFirstHeading" url="https://www.extremnews.com/nachrichten/politik/2f8e172b2887af3">Scholz nennt Palmer-Vorstoß zu Baugebot "interessantes Experiment"</h1>
    
      
      <div class="documentByLine">
        
        
          Freigeschaltet
        
        
          am <a href="https://www.extremnews.com/archiv/2019/04/10">10.04.2019</a> um 06:34
        
        
          durch Andre Ott
        
      </div>
    
    
    
      <div class="documentImage landscape">
        <a class="image" href="https://www.extremnews.com/nachrichten/politik/2f8e172b2887af3/59f8172b28e3d28/info" data-url="https://www.extremnews.com/images/max_image_view-e8953122c2e84793be60d2790341970f.jpg"><img src="https://www.extremnews.com/images/article_landscape-e8953122c2e84793be60d2790341970f.jpg" srcset="https://www.extremnews.com/images/article_landscape2x-e8953122c2e84793be60d2790341970f.jpg 2x" alt="Klassische Rodung in Deutschland: Täglich über 1,2km² zerstörte Wälder für Neubaugebiete und Industriegebiete (ca. 120 Fußballfelder pro TAG oder 11m² pro Sekunde)" width="364" height="261" /></a>
        
        
        <div class="caption">Klassische Rodung in Deutschland: Täglich über 1,2km² zerstörte Wälder für Neubaugebiete und Industriegebiete (ca. 120 Fußballfelder pro TAG oder 11m² pro Sekunde)<br /><p>Bild: Eigenes Werk /OTT</p></div>
      </div>
    
    <p class="documentDescription">In der Diskussion über hohe Mieten und Enteignungen hat Bundesfinanzminister Olaf Scholz (SPD) den Vorstoß des Tübinger Oberbürgermeisters Boris Palmer (Grüne) gelobt, Eigentümer unbebauter Grundstücke notfalls zur Bebauung zu zwingen.</p>
    
    <div class="plain"><p>"Ich finde das ein interessantes Experiment, was Herr Palmer macht", sagte Scholz der "Bild".
Wenn man tatsächlich zu einem "Baugebot" kommen würde, "würde das richtig etwas bringen", so der Vizekanzler weiter. Palmer hatte zuvor einen Brief verfasst, mit dem er Grundstückseigentümer zur Bebauung bzw. zum Verkauf veranlassen will. In dem Schreiben beruft sich der Oberbürgermeister auf den Paragraphen 176 des Baugesetzbuches, der zur Milderung eines Mangels an Wohnraum in Städten und Gemeinden ein Gebot zur Bebauung eines Grundstücks entsprechend der Festsetzungen eines Bebauungsplans vorsieht.</p>

<p>Quelle: dts Nachrichtenagentur</p>

<p class="content-center"><iframe src="https://www.youtube.com/embed/VOyd-d9pf5k" width="560" height="315" frameborder="0"></iframe><br></p></div>
    
      <div>Anzeige:</div>
      <div class="advertInline" id="advert-inline"></div>
    
    
    
    
    <div id="socialshareprivacy"></div>
    <div id="below-article-ads">
      <div id="below-article-plista-ad">
        <div id="plista_widget_standard_1"></div>
        <script type="text/javascript" src="//static.plista.com/fullplista/de00aba30684a9362b9b29c8.js"></script>
        <script type="text/javascript">

        PLISTA.items.push({
            objectid: "9838ae7fd75642d3884f0f47ec3a2087",
            title: "Scholz nennt Palmer-Vorstoß zu Baugebot \"interessantes Experiment\"",
            url: "https://www.extremnews.com/nachrichten/politik/2f8e172b2887af3",
            text: "In der Diskussion über hohe Mieten und Enteignungen hat Bundesfinanzminister Olaf Scholz (SPD) den Vorstoß des Tübinger Oberbürgermeisters Boris Palmer (Grüne) gelobt, Eigentümer unbebauter Grundstücke notfalls zur Bebauung zu zwingen.",
            img: "https://www.extremnews.com/images/max_image_view-e8953122c2e84793be60d2790341970f.jpg"
        });

        PLISTA.partner.init();
        </script>
      </div>
      <div id="below-article-google-ad">
        <div class="advertisement">Anzeige</div>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Below text big -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:336px;height:280px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="2189414978"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </div>
    </div>
    <div class="furtherarticles">
<h1 class="sectionHeading">Gern gelesene Artikel</h1>
<section class="sections">
  <section class="furtherarticles">
    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/4ea21729c59b1c9">
          <img src="https://www.extremnews.com/images/tile-20f90bb02db14a4096a8bf9f5abc3317.png" srcset="https://www.extremnews.com/images/tile2x-20f90bb02db14a4096a8bf9f5abc3317.png 2x" alt="Bild: Screenshot der Petition 88260" width="64" height="40" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/4ea21729c59b1c9">Über 54.000 Bürger fordern: Bundestag muss 5G-Frequenz-Versteigerung aussetzen!</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/4ea21729c59b1c9"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/c921172a1cfe5bc">
          <img src="https://www.extremnews.com/images/tile-89fb8477d54b43e7b031f93213e1c66d.jpg" srcset="https://www.extremnews.com/images/tile2x-89fb8477d54b43e7b031f93213e1c66d.jpg 2x" alt="Sahra Wagenknecht (2016)" width="64" height="44" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/c921172a1cfe5bc">Wagenknecht rechnet mit Kritikern ab: Linke hat sich von ärmeren Schichten entfremdet</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/c921172a1cfe5bc"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/wirtschaft/125a150163a66dd">
          <img src="https://www.extremnews.com/images/tile-422584c0b6a04cc48c3da88ef42dbc4d.png" srcset="https://www.extremnews.com/images/tile2x-422584c0b6a04cc48c3da88ef42dbc4d.png 2x" alt="Statistik 1 - Quelle: statista.de" width="64" height="47" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/wirtschaft/125a150163a66dd">Vor- und Nachteile des Online-Shoppings</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/wirtschaft/125a150163a66dd"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/a41728e2d825b">
          <img src="https://www.extremnews.com/images/tile-554a2152f1434c2c9e2fbb2f145e2807.png" srcset="https://www.extremnews.com/images/tile2x-554a2152f1434c2c9e2fbb2f145e2807.png 2x" alt="Statistiken: Traue keiner Statistik, die du nicht selbst gefälscht hast. So lautet eine berühmte Weisheit." width="64" height="62" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/a41728e2d825b">Curio: Seehofer präsentiert verzerrte Polizeiliche Kriminalstatistik</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/a41728e2d825b"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/8b9f172194c519f">
          <img src="https://www.extremnews.com/images/tile-2ccb3e7d344d4319a40304f4da439c12.jpg" srcset="https://www.extremnews.com/images/tile2x-2ccb3e7d344d4319a40304f4da439c12.jpg 2x" alt="Katina Schubert (2017)" width="40" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/8b9f172194c519f">Berliner Linken-Chefin kritisiert Wagenknecht</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/8b9f172194c519f"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/c575171907c1c51">
          <img src="https://www.extremnews.com/images/tile-54aa2328d0f947fe8294b5122928e86f.jpg" srcset="https://www.extremnews.com/images/tile2x-54aa2328d0f947fe8294b5122928e86f.jpg 2x" alt="Lobbyisten, Untreue &amp; Bestechung: &quot;Nur damit rein zufällig das passiert, was ich will&quot;" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/c575171907c1c51">Ex-Porsche-Betriebsrat Hück "richtig heiß" auf Wahlkampf</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/c575171907c1c51"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/5020172b3a3e130">
          <img src="https://www.extremnews.com/images/tile-e66b881fb35d46d281fef3c3a1ab1196.jpg" srcset="https://www.extremnews.com/images/tile2x-e66b881fb35d46d281fef3c3a1ab1196.jpg 2x" alt="Bild: &quot;obs/AfD-Fraktion im Brandenburgischen Landtag/AfD Fraktion Brandenburg&quot;" width="64" height="35" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/5020172b3a3e130">Birgit Bessin: "Immer weniger Kinder können schreiben - dafür immer mehr Schule-Schwänzen"</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/5020172b3a3e130"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/9d87172b28f1554">
          <img src="https://www.extremnews.com/images/tile-1f95bdacdc844eee9b011db2fadb60c3.jpg" srcset="https://www.extremnews.com/images/tile2x-1f95bdacdc844eee9b011db2fadb60c3.jpg 2x" alt="Airbus A350-900 (Symbolbild)" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/9d87172b28f1554">Bericht: Vertragsabschluss für neue Regierungsjets bis Mitte April</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/9d87172b28f1554"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/856c172b191eee6">
          <img src="https://www.extremnews.com/images/tile-04aa43e1e6e24bbf82ac8d25cdb53e10.jpg" srcset="https://www.extremnews.com/images/tile2x-04aa43e1e6e24bbf82ac8d25cdb53e10.jpg 2x" alt="Robert Habeck (2017)" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/856c172b191eee6">Grünen-Chef Habeck verteidigt Äußerungen zu Enteignungen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/856c172b191eee6"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/7ee4172b192d88f">
          <img src="https://www.extremnews.com/images/tile-6eb84e3029ff4162adcfa88be76dae48.jpg" srcset="https://www.extremnews.com/images/tile2x-6eb84e3029ff4162adcfa88be76dae48.jpg 2x" alt="(Symbolbild)" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/7ee4172b192d88f">SPD-Wirtschaftsforum weigert sich trotz Aufforderung des SPD-Schatzmeisters, Sponsoringbeträge im Detail offenzulegen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/7ee4172b192d88f"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/6384172b1ebb0a1">
          <img src="https://www.extremnews.com/images/tile-3fe3cdd9b48e496f88b8742e5c40a09a.jpg" srcset="https://www.extremnews.com/images/tile2x-3fe3cdd9b48e496f88b8742e5c40a09a.jpg 2x" alt="Christian Lindner (2017)" width="42" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/6384172b1ebb0a1">Lindner: Wahlrechtsreform soll "Chefsache" werden</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/6384172b1ebb0a1"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/9dea172b1ed5ff3">
          <img src="https://www.extremnews.com/images/tile-cf5b061623ad4a74bc8e7ad775058d87.jpg" srcset="https://www.extremnews.com/images/tile2x-cf5b061623ad4a74bc8e7ad775058d87.jpg 2x" alt="Bild: Gerd Altmann / pixelio.de" width="64" height="44" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/9dea172b1ed5ff3">Umfrage: Mehrheit der Rentner befürwortet Grundrente</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/9dea172b1ed5ff3"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/8d16172af491206">
          <img src="https://www.extremnews.com/images/tile-98b31fc825be485e8c7580f3b76297e8.jpg" srcset="https://www.extremnews.com/images/tile2x-98b31fc825be485e8c7580f3b76297e8.jpg 2x" alt="Daumen hoch: unergründliche Facebook-Likes. Bild: pixelio.de, Petra Bork" width="64" height="57" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/8d16172af491206">Innenministerium: AfD-Mitgliedschaft mit Beamtenstatus vereinbar</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/8d16172af491206"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/8495172af4e70bb">
          <img src="https://www.extremnews.com/images/tile-3e684a21d54341fc88c80ca95c1e39ca.jpg" srcset="https://www.extremnews.com/images/tile2x-3e684a21d54341fc88c80ca95c1e39ca.jpg 2x" alt="Johannes Kahrs, Dezember 2008" width="45" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/8495172af4e70bb">SPD-Haushälter Kahrs verteidigt CDU-Wirtschaftsminister Altmaier gegen Unternehmerkritik</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/8495172af4e70bb"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/dce2172af4f65bb">
          <img src="https://www.extremnews.com/images/tile-c7539d2a6c8d4e5296f97894788a23b8.jpg" srcset="https://www.extremnews.com/images/tile2x-c7539d2a6c8d4e5296f97894788a23b8.jpg 2x" alt="Wolfgang Steiger, Archivbild" width="40" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/dce2172af4f65bb">CDU-Wirtschaftsrat: Habecks Enteignungsfantasien schaffen keine einzige Wohnung</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/dce2172af4f65bb"></a>
    </div>
    
  </article>

    
    <article></article>
    <article></article>
    <article></article>
  </section>
</section>
</div>
  </div>
      <div id="portlets">
        <dl class="portlet" id="portlet-video">
  <dt class="header"><a href="https://www.extremnews.com/videos/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-43a3524/extremnews/video-camera.svg" /> Videos</a></dt>
  <dd class="item">
    <a href="https://www.extremnews.com/lifestyle/produkte/965117215325db2" class="tile" title="Seit geraumer Zeit gibt es die Naturharmoniestation (NHS) auch im Hosentaschenformat mit der Bezeichnung NHS 3.0. Diese kleine Version biete nicht nur die Möglichkeit, das Wetter und die Natur zu harmonisieren, sondern könne zusätzlich im Wellness- und Gesundheitsbereich eingesetzt werden.">
      <img src="https://www.extremnews.com/images/portlet-ac6ed12ba534485eaa6bbea9b0a1294c.jpg" srcset="https://www.extremnews.com/images/portlet2x-ac6ed12ba534485eaa6bbea9b0a1294c.jpg 2x" alt="NHS 3.0" width="238" height="133" />
      <div class="title">Das Universalgenie, die NHS 3.0</div>
    </a>
  </dd>
  <dd class="item">
    <a href="https://www.extremnews.com/erotik/4c50171eae0256a" class="tile" title="Aus Amerika kommend verbreitet sich auch in Deutschland die &quot;NoFap-Bewegung&quot; immer mehr. Hierbei handelt es sich nicht wie man aktuell annehmen könnte, um eine politische Gruppierung, vielmehr geht es bei der härtesten Variante von &quot;NoFap&quot; darum einen Orgasmus in jeglicher Form zu verhindern, um nach der Theorie der Anhänger die so gewonnene Energie zu nutzen. Doch führt die Methode wirklich, wie propagiert, zu einer besseren Gesundheit, mehr Kraft und einem glücklicherem Leben - oder, wie es in der spirituellen Szene sogar heißt, zur &quot;Erleuchtung&quot;?">
      <img src="https://www.extremnews.com/images/portlet-84f0ba33cd414caa86764bfcf561fb10.jpg" srcset="https://www.extremnews.com/images/portlet2x-84f0ba33cd414caa86764bfcf561fb10.jpg 2x" alt="Bild: CC0 / Pixabay" width="238" height="133" />
      <div class="title">NoFap, ein lohnenswertes Ziel?</div>
    </a>
  </dd>
  <dd class="footer">
    <a href="https://www.extremnews.com/videos/">Weitere Videos</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-events">
  <dt class="header"><a href="https://www.extremnews.com/termine/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-43a3524/extremnews/calendar.svg" /> Termine</a></dt>
  
  <dd class="item odd">
    <a href="https://www.extremnews.com/termine/sonstiges/99c8172a23d24d8" class="tile" title="Am Samstag den 18. Mai 2019 findet in Saarbrücken der Kongress der vereinten Wissenschaften. Die Themen des Kongresses sind: Wer sind die wahren Strippenzieher und was können wir tun? Heilen mit Scalar-Plasma Technologie - Das geheime Weltraumprogramm - Besitzt das Militär Technologien, die wir uns nicht einmal im Traum vorstellen können - Der Mandela Effekt - 5G und vieles mehr…">
      <div class="title">Kongress der vereinten Wissenschaften</div>
      <div class="details">66130 Saarbrücken<br/>18.05.2019</div>
    </a>
  </dd>
  
  <dd class="footer">
    <a href="https://www.extremnews.com/termine/">Kommende Termine</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-newsletter">
          <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-43a3524/extremnews/envelope-o.svg" /> Newsletter</dt>
          <dd class="item">
            <form action="https://www.extremnews.com/newsletter-subscribe" name="newsletterform" method="post">
              <div class="field">
                <div class="formHelp">Wollen Sie unsere Nachrichten täglich kompakt und kostenlos per Mail? Dann tragen Sie sich hier ein:</div>
                <label>Ihre E-Mail-Adresse</label>
                <input type="text" size="15"
                       alt="Ihre E-Mail-Adresse"
                       name="email" />
              </div>
              <p class="formControls">
                <input type="submit" name="submit" value="Abonnieren" alt="Abonnieren" />
              </p>
            </form>
          </dd>
          <dd class="footer">
            Oder nutzen sie unseren<br /><a href="//www.extremnews.com/feed/"><img src="https://www.extremnews.com/static-43a3524/extremnews/feed_icon.png" alt="News-Feed" width="16" height="16" /> News-Feed</a>
          </dd>
        </dl>
        
    <dl class="portlet" id="portlet-advertisement-right">
      <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-43a3524/extremnews/money.svg" /> Anzeige</dt>
      <dd class="item">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Wide Skyscraper -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:160px;height:600px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="6864580588"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </dd>
    </dl>
  
        
      </div>
    </div>
    <footer id="portal-footer">
      <dl id="footer-navigation">
        <dt><a href="https://www.extremnews.com/service/">Service</a></dt>
        <dd>
          <a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
          <a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
          <a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
        </dd>
        <dt><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a></dt>
        <dd>
          <a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
          <a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
          <a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
          <a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
          <a href="https://www.extremnews.com/in-eigener-sache/unterstuetzung/">ExtremNews unterstützen</a>
        </dd>
        <dt><a href="https://www.extremnews.com/impressum/">Impressum</a></dt>
      </dl>
      &nbsp;
    </footer>
  </div>
  <script type="text/javascript" src="https://www.extremnews.com/static-43a3524/deform/scripts/jquery-1.7.2.min.js"></script>
  <script type="text/javascript" src="https://www.extremnews.com/static-43a3524/extremnews/jquery.fancybox-1.3.4.pack.js"></script>
  <script type="text/javascript" src="https://www.extremnews.com/static-43a3524/extremnews/jquery.socialshareprivacy.min.js"></script>
  
    <script type="text/javascript"><!--
      jQuery(document).ready(function($) {
        if($('#socialshareprivacy').length > 0){
          $('#socialshareprivacy').socialSharePrivacy({
            'css_path': 'https://www.extremnews.com/static-43a3524/extremnews/socialshareprivacy/socialshareprivacy.css',
            'language': 'de',
            'lang_path': 'https://www.extremnews.com/static-43a3524/extremnews/socialshareprivacy/lang/',
            'services': {
              'facebook': {
                dummy_img: 'https://www.extremnews.com/static-43a3524/extremnews/socialshareprivacy/images/dummy_facebook.png'
              },
              'twitter': {
                dummy_img: 'https://www.extremnews.com/static-43a3524/extremnews/socialshareprivacy/images/dummy_twitter.png'
              },
              'gplus': {
                dummy_img: 'https://www.extremnews.com/static-43a3524/extremnews/socialshareprivacy/images/dummy_gplus.png'
              }
            }
          });
        }
      });
    --></script>
    <script type="text/javascript"><!--
      jQuery(document).ready(function($) {
        if ($.fancybox) {
          var images = $('div.documentImage a.image, .rightImagesBlock a.image, .galleryImagesBlock a.image');
          var infos = [];
          images.each(function(elem) {
            var elem = $(this);
            infos[infos.length] = {
              href: elem.data('url'),
              title: elem.parent().find('.caption').html()};
          });
          images.click(function(event) {
            event.preventDefault();
            $.fancybox(infos, {
              titlePosition: 'inside',
              index: images.index(this)});
            return false;
          });
        }
      });
    --></script>
  
  <script type="text/javascript"><!--
    if (deform.load) {
      for (var i=0; i<_dcb.length; i++) {
        deform.addCallback(_dcb[i][0], _dcb[i][1]);
      }
      deform.load();
    }
    jQuery(function($) {
      if (document.cookie.indexOf('extremnews=') >= 0) {
        $.ajax({
          url: 'https://www.extremnews.com/flash-messages',
          dataType: 'json',
          success: function(data) {
            $.each(data, function(i, msg) {
              $.gritter.add({
                title: 'Info',
                text: msg,
                time: 5000})
            });
          }
        });
      }
      $(document).on('click', function(e) {
        $('#portal-header a.toggler').parent().removeClass('toggled');
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-searchbox, #portal-header nav', function(e) {
        e.stopPropagation();
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-header a.toggler', function(e) {
        e.preventDefault();
        e.stopPropagation();
        var $parent = $(this).parent();
        var addClass = true;
        if ($parent.hasClass('toggled')) {
          addClass = false;
        }
        $('#portal-header a.toggler').parent().removeClass('toggled');
        if (addClass) {
          $parent.toggleClass('toggled');
        }
      });
      $(document).on('click', 'nav li.expandable > a', function(e) {
        var $parent = $(this).parent();
        if (!$parent.hasClass('expanded')) {
          e.preventDefault();
          e.stopPropagation();
        }
        $parent
          .closest('nav')
          .find('li.expandable')
          .not($parent.parents('li.expandable'))
          .removeClass('expanded');
        $parent.toggleClass('expanded');
      });
    });
  //--></script>
  
    <!-- OpenX -->
    <script src="//ads.extremnews.com/www/delivery/fl.js"
            type="text/javascript">
    </script>
    <!-- Google Analytics -->
    <script type="text/javascript"><!--
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    //--></script>
  
  
</body>
</html>
