<!DOCTYPE html>
<html
      xmlns:esi="http://www.edge-delivery.org/esi/1.0"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="de">
<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="viewport" content="initial-scale=1.0">
  <title>NRW-Landtagspräsident Kuper kritisiert AfD: "Die politische Kultur hat gelitten" — Extremnews — Die etwas anderen Nachrichten</title>
  
  <script type="text/javascript"><!--
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-444885-1']);
    _gaq.push(['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    var _dcb = [], deform = {addCallback: function (o,c) {_dcb.push([o,c])}};
  //--></script>
  <link type="text/css" href="https://www.extremnews.com/static-29ac50a/extremnews/extremnews.css" rel="stylesheet" charset="utf-8" />
  <link rel="shortcut icon" type="image/x-icon" href="https://www.extremnews.com/static-29ac50a/extremnews/favicon.ico" />
  <link rel="alternate" type="application/atom+xml" title="Extremnews" href="//www.extremnews.com/feed/" />
  <meta http-equiv="imagetoolbar" content="no" />
  <meta name="verification" content="f374d8f1226f2397109b38a4c0657385" />
  <meta property="og:site_name" content="ExtremNews" />
  <link rel="stylesheet" href="https://www.extremnews.com/static-29ac50a/extremnews/jquery.fancybox-1.3.4.css" type="text/css" />
  
    <meta property="og:title" content="NRW-Landtagspräsident Kuper kritisiert AfD: &quot;Die politische Kultur hat gelitten&quot;" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.extremnews.com/nachrichten/politik/1c8c177c764023c" />
    
      <meta property="og:image" content="https://www.extremnews.com/images/max_image_view-231128cfca8a46c38ec9077beffa7b8b.jpg" />
      <meta property="og:image:width" content="1008" />
      <meta property="og:image:height" content="1411" />
    
    
    <meta property="og:description" content="Zur Halbzeit der Legislaturperiode in Nordrhein-Westfalen hat der Präsident des Landtags, André Kuper, kalkulierte Regelbrüche der AfD-Fraktion kritisiert." />
  
</head>
<body>
  <div id="page-wrapper">
    

    <header id="portal-header">
      <a class="hiddenStructure" accesskey="2" href="#documentContent">Direkt zum Inhalt</a>
      <a class="hiddenStructure" accesskey="6" href="#portlet-navigation-tree">Direkt zur Navigation</a>

      <a id="portal-logo" title="Extremnews — Die etwas anderen Nachrichten" accesskey="1" href="https://www.extremnews.com"><img src="https://www.extremnews.com/static-29ac50a/extremnews/logo.svg" width="200" height="82" alt="Extremnews — Die etwas anderen Nachrichten" /></a>

      <div id="portal-searchbox">
        <a href="#" class="toggler" title="Suche"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></a>
        <form action="https://www.extremnews.com/search">
          <input type="text" name="q" placeholder="Archiv durchsuchen" value="" />
          <button name="submit">Suche</button>
        </form>
      </div>

      <div class="advertFullBanner" id="advert-top-banner"><a href='https://ads.extremnews.com/www/delivery/ck.php?oaparams=2__bannerid=130__zoneid=0__cb=efd7f8d658__oadest=http%3A%2F%2Fwww.anja.schmitt.getinharmony.com' target='_blank'><img src='https://ads.extremnews.com/images/030f82431c686c1875ab55eb88c84c20.jpg' width='468' height='60' alt='Harmony United Technologie' title='Harmony United Technologie' border='0' /></a></div>

      <nav >
<a href="#" class="toggler" title="Navigation"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1664 1344v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45z"/></svg></a>
<ul >
<li class="topics"><a href="https://www.extremnews.com/videos/">Videos</a>
</li>
<li class="expandable news"><a href="#">Kategorien</a>
<ul class="categories news">
<li class="expandable "><a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>

<ul >
<li ><a href="https://www.extremnews.com/nachrichten/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/natur-und-umwelt/">Natur/Umwelt</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/sport/">Sport</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/berichte/">Berichte</a>

<ul >
<li ><a href="https://www.extremnews.com/berichte/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/zeitgeschichte/">Zeitgeschichte</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/vermischtes/">Vermischtes</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/meinungen-kommentare/">Meinungen/Kommentare</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/">Ratgeber</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/verbraucherinfos/">Verbraucherinfos</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/recht/">Recht</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/">Testberichte</a>

<ul >
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/">Bücher</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/romane/">Romane</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/sachbuecher/">Sachbücher</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/309511ff89797b2/">Musik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/filme/">Filme</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/software/">Software</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/anwendersoftware/">Anwendersoftware</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/pc-spiele/">PC-Spiele</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/konsolen-spiele/">Konsolen-Spiele</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/">Produkte</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/sonstiges/">Sonstiges</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/erotik/">Erotik</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/tips-tricks/">Tipps & Tricks</a>

<ul >
<li ><a href="https://www.extremnews.com/tips-tricks/allgemein/">Allgemein</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/finanzen/">Finanzen</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/downloads/">Downloads</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/ernaehrung/">Ernährung</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/lifestyle/">Lifestyle</a>

<ul >
<li ><a href="https://www.extremnews.com/lifestyle/internet/">Internet</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/fernsehen/">Fernsehen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kino/">Kino</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/produkte/">Produkte</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/reisen/">Reisen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kurioses/">Kurioses</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/archiv/2019/12/28">Archiv</a>
</li>
</ul>
</li>
<li class="expandable events"><a href="https://www.extremnews.com/termine/">Termine</a>

<ul >
<li ><a href="https://www.extremnews.com/termine/messen/">Messen</a>
</li>
<li ><a href="https://www.extremnews.com/termine/vortraege/">Vorträge</a>
</li>
<li ><a href="https://www.extremnews.com/termine/seminare/">Seminare</a>
</li>
<li ><a href="https://www.extremnews.com/termine/sonstiges/">Sonstige</a>
</li>
</ul>
</li>
<li class="expandable links"><a href="https://www.extremnews.com/links/">Linkliste</a>

<ul >
<li ><a href="https://www.extremnews.com/links/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/links/kommerziell/">Handel</a>
</li>
<li ><a href="https://www.extremnews.com/links/foren/">Foren</a>
</li>
<li ><a href="https://www.extremnews.com/links/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/links/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/links/879a12fda8c3212/">Blogs</a>
</li>
</ul>
</li>
<li class="archive"><a href="https://www.extremnews.com/archiv/2019/12/28">Archiv</a>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a>

<ul >
<li ><a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
</li>
</ul>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/service/">Service</a>

<ul >
<li ><a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
</li>
<li ><a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
</li>
<li ><a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
</li>
</ul>
</li>
<li class="misc"><a href="https://www.extremnews.com/impressum/">Impressum</a>
</li>
</ul>
</nav>

    </header>

    <div id="portal-breadcrumbs"><span class="here">Sie sind hier:</span>
<a href="https://www.extremnews.com">Startseite</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/politik/">Politik</a>
<span dir="ltr" class="separator last">→</span>
<a href="https://www.extremnews.com/nachrichten/politik/1c8c177c764023c" class="context">NRW-Landtagspräsident Kuper kritisiert AfD: "Die politische Kultur hat gelitten"</a></div>
    <a name="documentContent"></a>
    <div id="content-wrapper">
      <div id="content">
    <h1 class="documentFirstHeading" url="https://www.extremnews.com/nachrichten/politik/1c8c177c764023c">NRW-Landtagspräsident Kuper kritisiert AfD: "Die politische Kultur hat gelitten"</h1>
    
      
      <div class="documentByLine">
        
        
          Freigeschaltet
        
        
          am <a href="https://www.extremnews.com/archiv/2019/12/12">12.12.2019</a> um 06:49
        
        
          durch Andre Ott
        
      </div>
    
    
    
      <div class="documentImage portrait">
        
        <a class="image" href="https://www.extremnews.com/nachrichten/politik/1c8c177c764023c/ed22177c765af44/info" data-url="https://www.extremnews.com/images/max_image_view-231128cfca8a46c38ec9077beffa7b8b.jpg"><img src="https://www.extremnews.com/images/article_portrait-231128cfca8a46c38ec9077beffa7b8b.jpg" srcset="https://www.extremnews.com/images/article_portrait2x-231128cfca8a46c38ec9077beffa7b8b.jpg 2x" alt="André Kuper (2017)" width="238" height="333" /></a>
        
        <div class="caption">André Kuper (2017)<br /><p>Foto: Landtagsverwaltung Nordrhein-Westfalen / Bernd Schälte<br>
Lizenz: <a href="https://creativecommons.org/licenses/by-sa/4.0" title="Creative Commons Attribution-Share Alike 4.0" rel="nofollow">CC BY-SA 4.0</a><br>
Die Originaldatei ist <a href="https://de.wikipedia.org/wiki/Datei:BS_200917_Portrait_Andr%C3%A9_Kuper_Pr%C3%A4sident.jpg" rel="nofollow">hier</a> zu finden.</p></div>
      </div>
    
    <p class="documentDescription">Zur Halbzeit der Legislaturperiode in Nordrhein-Westfalen hat der Präsident des Landtags, André Kuper, kalkulierte Regelbrüche der AfD-Fraktion kritisiert.</p>
    
    <div class="plain"><p>In einem Gespräch mit der in Bielefeld erscheinenden Neuen Westfälischen verwies er auf einen Eklat mit rund 80 Bergleuten auf der Zuschauertribüne des Parlaments im vergangenen Juli, den "Abgeordnete und Präsidium durchaus als bedrohlich empfunden haben". Auf die Frage, ob die politische Kultur seit dem Einzug der AfD gelitten habe, sagte Kuper: "So muss man das leider sagen, ja."<br></p>

<p>Angesichts der Nähe der AfD-Fraktion zum extrem rechten Lager prüft die Verwaltung derzeit rechtliche Möglichkeiten. "Wir nehmen das Unbehagen unter den Abgeordneten sehr ernst", sagte Kuper. Derzeit sei er im Gespräch mit Sicherheitsbehörden, anschließend wolle er "informieren und aufklären", so der Präsident. "Sollte es konkrete Anhaltspunkte für eine Gefährdung des Landtags geben, werden wir dagegen vorgehen. Wenn erst entsprechende rechtliche Möglichkeiten geschaffen werden müssen, werden wir dies in Abstimmung mit den Fraktionen tun."</p>

<p>Quelle: Neue Westfälische (Bielefeld) (ots)</p>

<p class="content-center"><iframe src="https://www.youtube.com/embed/_dH0GaTMQwM" width="560" height="315" frameborder="0"></iframe><br></p></div>
    
      <div>Anzeige:</div>
      <div class="advertInline" id="advert-inline"></div>
    
    
    
    
    <div id="socialshareprivacy"></div>
    <div id="below-article-ads">
      <div id="below-article-plista-ad">
        <div id="plista_widget_standard_1"></div>
        <script type="text/javascript" src="//static.plista.com/fullplista/de00aba30684a9362b9b29c8.js"></script>
        <script type="text/javascript">

        PLISTA.items.push({
            objectid: "c077c91e3d1d473899b2c819b1cb9fe8",
            title: "NRW-Landtagspräsident Kuper kritisiert AfD: \"Die politische Kultur hat gelitten\"",
            url: "https://www.extremnews.com/nachrichten/politik/1c8c177c764023c",
            text: "Zur Halbzeit der Legislaturperiode in Nordrhein-Westfalen hat der Präsident des Landtags, André Kuper, kalkulierte Regelbrüche der AfD-Fraktion kritisiert.",
            img: "https://www.extremnews.com/images/max_image_view-231128cfca8a46c38ec9077beffa7b8b.jpg"
        });

        PLISTA.partner.init();
        </script>
      </div>
      <div id="below-article-google-ad">
        <div class="advertisement">Anzeige</div>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Below text big -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:336px;height:280px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="2189414978"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </div>
    </div>
    <div class="furtherarticles">
<h1 class="sectionHeading">Gern gelesene Artikel</h1>
<section class="sections">
  <section class="furtherarticles">
    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/20c21779efb5414">
          <img src="https://www.extremnews.com/images/tile-6df0091b9fdf496d84b999c71f845843.jpg" srcset="https://www.extremnews.com/images/tile2x-6df0091b9fdf496d84b999c71f845843.jpg 2x" alt="Symbolbild" width="64" height="35" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/20c21779efb5414">Alice Weidel: Stromausfall - per Regierungsblackout in die Katastrophe</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/20c21779efb5414"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/1398170de359b24">
          <img src="https://www.extremnews.com/images/tile-f0835e3d6ab14eba95778f0cf6cdc268.jpg" srcset="https://www.extremnews.com/images/tile2x-f0835e3d6ab14eba95778f0cf6cdc268.jpg 2x" alt="Dei größten Konzerne der Welt: Bei Steuererleicherungen sind Sie die Gewinner Nr. 1 (Symbolbild)" width="64" height="39" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/1398170de359b24">Altmaier stellt Entlastungen für Unternehmen in Aussicht</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/1398170de359b24"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/f3cd1779eb422a6">
          <img src="https://www.extremnews.com/images/tile-3c0c16a295ee4164841955002f57f5db.jpg" srcset="https://www.extremnews.com/images/tile2x-3c0c16a295ee4164841955002f57f5db.jpg 2x" alt="Kreuz mit Morddrohung. Bild: &quot;obs/AfD - Alternative für Deutschland&quot;" width="48" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/f3cd1779eb422a6">Morddrohung gegen AfD-Landtagsabgeordnete Christina Baum</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/f3cd1779eb422a6"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/7074177aabc6163">
          <img src="https://www.extremnews.com/images/tile-ca0cf5599cf24ab1abaffe1978538a95.jpg" srcset="https://www.extremnews.com/images/tile2x-ca0cf5599cf24ab1abaffe1978538a95.jpg 2x" alt="SPD Flaggen" width="64" height="46" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/7074177aabc6163">Dämpfer für Kühnert bei SPD-Stellvertreterwahl</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/7074177aabc6163"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/wirtschaft/125a150163a66dd">
          <img src="https://www.extremnews.com/images/tile-422584c0b6a04cc48c3da88ef42dbc4d.png" srcset="https://www.extremnews.com/images/tile2x-422584c0b6a04cc48c3da88ef42dbc4d.png 2x" alt="Statistik 1 - Quelle: statista.de" width="64" height="47" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/wirtschaft/125a150163a66dd">Vor- und Nachteile des Online-Shoppings</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/wirtschaft/125a150163a66dd"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/475517736975479">
          <img src="https://www.extremnews.com/images/tile-1cb3a42040ab4f639022230536ebf420.jpg" srcset="https://www.extremnews.com/images/tile2x-1cb3a42040ab4f639022230536ebf420.jpg 2x" alt="Angela Merkel steht mittlerweile nicht nur bei ihren Untergebenen in der Kritik (Symbolbild)" width="64" height="43" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/475517736975479">Merz will keine Rache an Merkel nehmen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/475517736975479"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/f55a177a1389664">
          <img src="https://www.extremnews.com/images/tile-c9ca3e2b5a354853b1e4586051311ceb.jpg" srcset="https://www.extremnews.com/images/tile2x-c9ca3e2b5a354853b1e4586051311ceb.jpg 2x" alt="Rente: Für die meisten soviel das sie gerade nicht verhungern." width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/f55a177a1389664">Sozialverband wirft Groko schäbiges Spiel bei Grundrente vor</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/f55a177a1389664"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/2a4e1779bd1b740">
          <img src="https://www.extremnews.com/images/tile-180fd1ecf3d44969a9d1eeccb8f0ae23.jpg" srcset="https://www.extremnews.com/images/tile2x-180fd1ecf3d44969a9d1eeccb8f0ae23.jpg 2x" alt="Petition an Bundespräsidenten Steinmeier erreicht trotz Boykott von Massenmedien 50.000 Unterstützer!" width="64" height="33" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/2a4e1779bd1b740">Trotz Medienboykot: Petition an Bundespräsidenten erreicht 50.000 Unterstützer</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/2a4e1779bd1b740"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/sport/7c541742a6740f8">
          <img src="https://www.extremnews.com/images/tile-1bf7ed273db6411895cee6b13516b329.jpg" srcset="https://www.extremnews.com/images/tile2x-1bf7ed273db6411895cee6b13516b329.jpg 2x" alt="Dietz im Jahr 2011" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/sport/7c541742a6740f8">MSV-Legende Dietz: Ex-Kollege Pirsig ist dement</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/sport/7c541742a6740f8"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/efab175ea641093">
          <img src="https://www.extremnews.com/images/tile-08d7abe4c0cf4117a99265905218e3b2.jpg" srcset="https://www.extremnews.com/images/tile2x-08d7abe4c0cf4117a99265905218e3b2.jpg 2x" alt="(Symbolbild)" width="64" height="44" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/efab175ea641093">Justizministerin kündigt Gesetz gegen "Upskirting" an</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/efab175ea641093"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/8fc917727fd074d">
          <img src="https://www.extremnews.com/images/tile-de107f088c164a86ae0bf8c69cab7c8f.jpg" srcset="https://www.extremnews.com/images/tile2x-de107f088c164a86ae0bf8c69cab7c8f.jpg 2x" alt="Jens Spahn (2019)" width="64" height="52" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/8fc917727fd074d">Spahn: Ab Januar jährlich rund 300 Euro weniger Abzüge für Betriebsrentner</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/8fc917727fd074d"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/351c1779137d7ff">
          <img src="https://www.extremnews.com/images/tile-8381cd0e20c8462f8ec7512682bff760.jpg" srcset="https://www.extremnews.com/images/tile2x-8381cd0e20c8462f8ec7512682bff760.jpg 2x" alt="Sahra Wagenknecht (2017)" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/351c1779137d7ff">Wagenknecht erfreut über SPD-Votum</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/351c1779137d7ff"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/eb31774ad3c8d2">
          <img src="https://www.extremnews.com/images/tile-3d3e029ede6d4d32b5815093a8383313.jpg" srcset="https://www.extremnews.com/images/tile2x-3d3e029ede6d4d32b5815093a8383313.jpg 2x" alt="Neue AfD-Studie: &quot;Wie es wirklich um Deutschland steht&quot;" width="64" height="51" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/eb31774ad3c8d2">Neue AfD-Studie: "Wie es wirklich um Deutschland steht"</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/eb31774ad3c8d2"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/70451777f7cbb29">
          <img src="https://www.extremnews.com/images/tile-afd4c4a118f140428586a6eaf93c004e.jpg" srcset="https://www.extremnews.com/images/tile2x-afd4c4a118f140428586a6eaf93c004e.jpg 2x" alt="Die SPD will immer bunter werden..." width="64" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/70451777f7cbb29">Umfrage zur Wahl um SPD-Vorsitz: Neuausrichtung ja, aber nicht mit Scholz und Geywitz</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/70451777f7cbb29"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/a468177c4b8e58b">
          <img src="https://www.extremnews.com/images/tile-5dc451920d1441008841b43980aa23c4.jpg" srcset="https://www.extremnews.com/images/tile2x-5dc451920d1441008841b43980aa23c4.jpg 2x" alt="Bild: Thorben Wengert / pixelio.de" width="50" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/a468177c4b8e58b">E-Zigarettenhersteller prüfen Beschwerde gegen Tabakwerbeverbot</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/a468177c4b8e58b"></a>
    </div>
    
  </article>

    
    <article></article>
    <article></article>
    <article></article>
  </section>
</section>
</div>
  </div>
      <div id="portlets">
        <dl class="portlet" id="portlet-video">
  <dt class="header"><a href="https://www.extremnews.com/videos/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-29ac50a/extremnews/video-camera.svg" /> Videos</a></dt>
  <dd class="item">
    <a href="https://www.extremnews.com/ratgeber/testberichte/buecher/sachbuecher/eff177afcafd7e" class="tile" title="In der neuesten Sendung von &quot;Aufgelesen&quot; haben wir mit dem Buchautor Oliver Gerschitz über sein Buch &quot;Drachensturz&quot; gesprochen. Gerschitz beschäftigt sich seit über zwanzig Jahren mit dem UFO-Thema und berichtet in seinem aktuellen Werk über vier besonders bedeutsame Fälle. Dies sind die UFO-Abstürze von Roswell, Kecksburg, der Kalahari-Wüste und Lesotho.">
      <img src="https://www.extremnews.com/images/portlet-9455e5f8d4314e6aac3bb103e613aae4.jpg" srcset="https://www.extremnews.com/images/portlet2x-9455e5f8d4314e6aac3bb103e613aae4.jpg 2x" alt="Cover des Buches &quot;Drachensturz: UFO-Abstürze - Das ultimative Trauma!&quot;" width="238" height="335" />
      <div class="title">Drachensturz: UFO-Abstürze - Das ultimative Trauma!</div>
    </a>
  </dd>
  <dd class="item">
    <a href="https://www.extremnews.com/ratgeber/testberichte/produkte/sonstiges/8f3a17687924a10" class="tile" title="Wer meint nachfolgend einen Testbericht über einen Kopfhörer zu lesen, dem sei gesagt, dass es hier nur indirekt um einen &quot;Kopfhörer&quot; und kaum bis gar nicht um Musik geht, trotzdem kann dieses Produkt dem Anwender auch ganz neue Hörerlebnisse ermöglichen. Wie jedoch der Test und das Videointerview mit dem Entwickler zeigen, geht es in erster Linie um sehr viel mehr: Mit dieser Technologie betritt man quasi eine &quot;neue Dimension&quot;.">
      <img src="https://www.extremnews.com/images/portlet-a427bd1381ba4d97a5febc418703a3ef.jpg" srcset="https://www.extremnews.com/images/portlet2x-a427bd1381ba4d97a5febc418703a3ef.jpg 2x" alt="Bild: Harmony United Ltd" width="238" height="133" />
      <div class="title">Das Harmony Kopfhörer-Set</div>
    </a>
  </dd>
  <dd class="footer">
    <a href="https://www.extremnews.com/videos/">Weitere Videos</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-events">
  <dt class="header"><a href="https://www.extremnews.com/termine/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-29ac50a/extremnews/calendar.svg" /> Termine</a></dt>
  
  <dd class="footer">
    <a href="https://www.extremnews.com/termine/">Kommende Termine</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-newsletter">
          <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-29ac50a/extremnews/envelope-o.svg" /> Newsletter</dt>
          <dd class="item">
            <form action="https://www.extremnews.com/newsletter-subscribe" name="newsletterform" method="post">
              <div class="field">
                <div class="formHelp">Wollen Sie unsere Nachrichten täglich kompakt und kostenlos per Mail? Dann tragen Sie sich hier ein:</div>
                <label>Ihre E-Mail-Adresse</label>
                <input type="text" size="15"
                       alt="Ihre E-Mail-Adresse"
                       name="email" />
              </div>
              <p class="formControls">
                <input type="submit" name="submit" value="Abonnieren" alt="Abonnieren" />
              </p>
            </form>
          </dd>
          <dd class="footer">
            Oder nutzen sie unseren<br /><a href="//www.extremnews.com/feed/"><img src="https://www.extremnews.com/static-29ac50a/extremnews/feed_icon.png" alt="News-Feed" width="16" height="16" /> News-Feed</a>
          </dd>
        </dl>
        
    <dl class="portlet" id="portlet-advertisement-right">
      <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-29ac50a/extremnews/money.svg" /> Anzeige</dt>
      <dd class="item">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Wide Skyscraper -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:160px;height:600px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="6864580588"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </dd>
    </dl>
  
        
      </div>
    </div>
    <footer id="portal-footer">
      <dl id="footer-navigation">
        <dt><a href="https://www.extremnews.com/service/">Service</a></dt>
        <dd>
          <a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
          <a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
          <a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
        </dd>
        <dt><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a></dt>
        <dd>
          <a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
          <a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
          <a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
          <a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
          <a href="https://www.extremnews.com/in-eigener-sache/unterstuetzung/">ExtremNews unterstützen</a>
        </dd>
        <dt><a href="https://www.extremnews.com/impressum/">Impressum</a></dt>
      </dl>
      &nbsp;
    </footer>
  </div>
  <script type="text/javascript" src="https://www.extremnews.com/static-29ac50a/deform/scripts/jquery-1.7.2.min.js"></script>
  <script type="text/javascript" src="https://www.extremnews.com/static-29ac50a/extremnews/jquery.fancybox-1.3.4.pack.js"></script>
  <script type="text/javascript" src="https://www.extremnews.com/static-29ac50a/extremnews/jquery.socialshareprivacy.min.js"></script>
  
    <script type="text/javascript"><!--
      jQuery(document).ready(function($) {
        if($('#socialshareprivacy').length > 0){
          $('#socialshareprivacy').socialSharePrivacy({
            'css_path': 'https://www.extremnews.com/static-29ac50a/extremnews/socialshareprivacy/socialshareprivacy.css',
            'language': 'de',
            'lang_path': 'https://www.extremnews.com/static-29ac50a/extremnews/socialshareprivacy/lang/',
            'services': {
              'facebook': {
                dummy_img: 'https://www.extremnews.com/static-29ac50a/extremnews/socialshareprivacy/images/dummy_facebook.png'
              },
              'twitter': {
                dummy_img: 'https://www.extremnews.com/static-29ac50a/extremnews/socialshareprivacy/images/dummy_twitter.png'
              },
              'gplus': {
                dummy_img: 'https://www.extremnews.com/static-29ac50a/extremnews/socialshareprivacy/images/dummy_gplus.png'
              }
            }
          });
        }
      });
    --></script>
    <script type="text/javascript"><!--
      jQuery(document).ready(function($) {
        if ($.fancybox) {
          var images = $('div.documentImage a.image, .rightImagesBlock a.image, .galleryImagesBlock a.image');
          var infos = [];
          images.each(function(elem) {
            var elem = $(this);
            infos[infos.length] = {
              href: elem.data('url'),
              title: elem.parent().find('.caption').html()};
          });
          images.click(function(event) {
            event.preventDefault();
            $.fancybox(infos, {
              titlePosition: 'inside',
              index: images.index(this)});
            return false;
          });
        }
      });
    --></script>
  
  <script type="text/javascript"><!--
    if (deform.load) {
      for (var i=0; i<_dcb.length; i++) {
        deform.addCallback(_dcb[i][0], _dcb[i][1]);
      }
      deform.load();
    }
    jQuery(function($) {
      if (document.cookie.indexOf('extremnews=') >= 0) {
        $.ajax({
          url: 'https://www.extremnews.com/flash-messages',
          dataType: 'json',
          success: function(data) {
            $.each(data, function(i, msg) {
              $.gritter.add({
                title: 'Info',
                text: msg,
                time: 5000})
            });
          }
        });
      }
      $(document).on('click', function(e) {
        $('#portal-header a.toggler').parent().removeClass('toggled');
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-searchbox, #portal-header nav', function(e) {
        e.stopPropagation();
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-header a.toggler', function(e) {
        e.preventDefault();
        e.stopPropagation();
        var $parent = $(this).parent();
        var addClass = true;
        if ($parent.hasClass('toggled')) {
          addClass = false;
        }
        $('#portal-header a.toggler').parent().removeClass('toggled');
        if (addClass) {
          $parent.toggleClass('toggled');
        }
      });
      $(document).on('click', 'nav li.expandable > a', function(e) {
        var $parent = $(this).parent();
        if (!$parent.hasClass('expanded')) {
          e.preventDefault();
          e.stopPropagation();
        }
        $parent
          .closest('nav')
          .find('li.expandable')
          .not($parent.parents('li.expandable'))
          .removeClass('expanded');
        $parent.toggleClass('expanded');
      });
    });
  //--></script>
  
    <!-- OpenX -->
    <script src="//ads.extremnews.com/www/delivery/fl.js"
            type="text/javascript">
    </script>
    <!-- Google Analytics -->
    <script type="text/javascript"><!--
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    //--></script>
  
  
</body>
</html>
