<!DOCTYPE html>
<html lang="de">
<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="viewport" content="initial-scale=1.0">
  <title>Bis zu 90% Fehlgeburten: Pharma spielte Gefahr für Schwangere runter — Extremnews — Die etwas anderen Nachrichten</title>
  
  <script><!--
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-444885-1']);
    _gaq.push(['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    var _dcb = [], deform = {addCallback: function (o,c) {_dcb.push([o,c])}};
  //--></script>
  <link type="text/css" href="https://www.extremnews.com/static-e8791a4/extremnews/extremnews.css" rel="stylesheet" />
  <link rel="shortcut icon" type="image/x-icon" href="https://www.extremnews.com/static-e8791a4/extremnews/favicon.ico" />
  <link rel="alternate" type="application/atom+xml" title="Extremnews" href="//www.extremnews.com/feed/" />
  <meta name="verification" content="f374d8f1226f2397109b38a4c0657385" />
  <meta property="og:site_name" content="ExtremNews" />
  <link rel="stylesheet" href="https://www.extremnews.com/static-e8791a4/extremnews/jquery.fancybox-1.3.4.css" type="text/css" />
  
    <meta property="og:title" content="Bis zu 90% Fehlgeburten: Pharma spielte Gefahr für Schwangere runter" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.extremnews.com/nachrichten/gesundheit/39a818a09dfdee4" />
    
      <meta property="og:image" content="https://www.extremnews.com/images/max_image_view-bc0634863eca4cd392d91197654da8a7.jpeg" />
      <meta property="og:image:width" content="1008" />
      <meta property="og:image:height" content="555" />
    
    
    <meta property="og:description" content="Im AUF1-Gespräch mit Elsa Mittmannsgruber berichtete Dr. Rebekka Leist von ihren erschütternden Beobachtungen seit Beginn der Covid-Impfkampagne. Da sie in ihrer Praxis Kinderwunschpatientinnen und Schwangere, aber auch von Fehlgeburten und Schwangerschaftskomplikationen betroffene Frauen betreut, kann sie die Schadfolgen der Covid-Experimentalimpfstoffe qualifiziert beurteilen. Was sie berichtet, deckt sich mit neuen Enthüllungen über die Zulassungsstudien der Vakzine. Dies berichtet das Magazin &quot;Wochenblick.at&quot;." />
  
</head>
<body>
  <div id="page-wrapper">
    

    <header id="portal-header">
      <a class="hiddenStructure" accesskey="2" href="#documentContent">Direkt zum Inhalt</a>
      <a class="hiddenStructure" accesskey="6" href="#portlet-navigation-tree">Direkt zur Navigation</a>

      <a id="portal-logo" title="Extremnews — Die etwas anderen Nachrichten" accesskey="1" href="https://www.extremnews.com"><img src="https://www.extremnews.com/static-e8791a4/extremnews/logo.svg" width="200" height="82" alt="Extremnews — Die etwas anderen Nachrichten" /></a>

      <div id="portal-searchbox">
        <a href="#" class="toggler" title="Suche"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></a>
        <form action="https://www.extremnews.com/search">
          <input type="text" name="q" placeholder="Archiv durchsuchen" value="" />
          <button name="submit">Suche</button>
        </form>
      </div>

      <div class="advertFullBanner" id="advert-top-banner"><a href='https://ads.extremnews.com/www/delivery/cl.php?bannerid=191&amp;zoneid=0&amp;=6fc2f36987fa708e9d52c8f00f261ea7ab75fd872580ff54e5e95a0fd004d98f&amp;oadest=https%3A%2F%2Fheilkraft.online%2F%3FsPartner%3Dxtrm' target='_blank'><img src='https://ads.extremnews.com/images/Banner_heilkraft_01_quer.jpg' width='468' height='60' alt='' title='' border='0' /></a></div>

      <nav >
<a href="#" class="toggler" title="Navigation"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1664 1344v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45z"/></svg></a>
<ul >
<li class="topics"><a href="https://www.extremnews.com/videos/">Videos</a>
</li>
<li class="expandable news"><a href="#">Kategorien</a>
<ul class="categories news">
<li class="expandable "><a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>

<ul >
<li ><a href="https://www.extremnews.com/nachrichten/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/natur-und-umwelt/">Natur/Umwelt</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/sport/">Sport</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/berichte/">Berichte</a>

<ul >
<li ><a href="https://www.extremnews.com/berichte/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/zeitgeschichte/">Zeitgeschichte</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/vermischtes/">Vermischtes</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/meinungen-kommentare/">Meinungen/Kommentare</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/">Ratgeber</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/verbraucherinfos/">Verbraucherinfos</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/recht/">Recht</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/">Testberichte</a>

<ul >
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/">Bücher</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/romane/">Romane</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/sachbuecher/">Sachbücher</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/309511ff89797b2/">Musik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/filme/">Filme</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/software/">Software</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/anwendersoftware/">Anwendersoftware</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/pc-spiele/">PC-Spiele</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/konsolen-spiele/">Konsolen-Spiele</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/">Produkte</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/sonstiges/">Sonstiges</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/erotik/">Erotik</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/tips-tricks/">Tipps & Tricks</a>

<ul >
<li ><a href="https://www.extremnews.com/tips-tricks/allgemein/">Allgemein</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/finanzen/">Finanzen</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/downloads/">Downloads</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/ernaehrung/">Ernährung</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/lifestyle/">Lifestyle</a>

<ul >
<li ><a href="https://www.extremnews.com/lifestyle/internet/">Internet</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/fernsehen/">Fernsehen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kino/">Kino</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/produkte/">Produkte</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/reisen/">Reisen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kurioses/">Kurioses</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/archiv/2022/5/28">Archiv</a>
</li>
</ul>
</li>
<li class="expandable events"><a href="https://www.extremnews.com/termine/">Termine</a>

<ul >
<li ><a href="https://www.extremnews.com/termine/messen/">Messen</a>
</li>
<li ><a href="https://www.extremnews.com/termine/vortraege/">Vorträge</a>
</li>
<li ><a href="https://www.extremnews.com/termine/seminare/">Seminare</a>
</li>
<li ><a href="https://www.extremnews.com/termine/sonstiges/">Sonstige</a>
</li>
</ul>
</li>
<li class="expandable links"><a href="https://www.extremnews.com/links/">Linkliste</a>

<ul >
<li ><a href="https://www.extremnews.com/links/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/links/kommerziell/">Handel</a>
</li>
<li ><a href="https://www.extremnews.com/links/foren/">Foren</a>
</li>
<li ><a href="https://www.extremnews.com/links/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/links/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/links/879a12fda8c3212/">Blogs</a>
</li>
</ul>
</li>
<li class="archive"><a href="https://www.extremnews.com/archiv/2022/5/28">Archiv</a>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a>

<ul >
<li ><a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
</li>
</ul>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/service/">Service</a>

<ul >
<li ><a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
</li>
<li ><a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
</li>
<li ><a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
</li>
</ul>
</li>
<li class="misc"><a href="https://www.extremnews.com/impressum/">Impressum</a>
</li>
</ul>
</nav>

    </header>

    <div id="portal-breadcrumbs"><span class="here">Sie sind hier:</span>
<a href="https://www.extremnews.com">Startseite</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/gesundheit/">Gesundheit</a>
<span dir="ltr" class="separator last">→</span>
<a href="https://www.extremnews.com/nachrichten/gesundheit/39a818a09dfdee4" class="context">Bis zu 90% Fehlgeburten: Pharma spielte Gefahr für Schwangere runter</a></div>
    <a name="documentContent"></a>
    <div id="content-wrapper">
      <div id="content">
    <h1 class="documentFirstHeading">Bis zu 90% Fehlgeburten: Pharma spielte Gefahr für Schwangere runter</h1>
    
      
      <div class="documentByLine">
        
        
          Freigeschaltet
        
        
          am <a href="https://www.extremnews.com/archiv/2022/05/16">16.05.2022</a> um 15:24
        
        
          durch Sanjo Babić
        
      </div>
    
    
    
      <div class="documentImage landscape">
        <a class="image" href="https://www.extremnews.com/nachrichten/gesundheit/39a818a09dfdee4/c40f18a09e02e32/info" data-url="https://www.extremnews.com/images/max_image_view-bc0634863eca4cd392d91197654da8a7.jpeg"><img src="https://www.extremnews.com/images/article_landscape-bc0634863eca4cd392d91197654da8a7.jpeg" srcset="https://www.extremnews.com/images/article_landscape2x-bc0634863eca4cd392d91197654da8a7.jpeg 2x" alt="Bild: Wochenblick Collage; Elemente: Unsplash / Eigenes Werk" width="364" height="200" /></a>
        
        
        <div class="caption">Bild: Wochenblick Collage; Elemente: Unsplash / Eigenes Werk</div>
      </div>
    
    <p class="documentDescription">Im AUF1-Gespräch mit Elsa Mittmannsgruber berichtete Dr. Rebekka Leist von ihren erschütternden Beobachtungen seit Beginn der Covid-Impfkampagne. Da sie in ihrer Praxis Kinderwunschpatientinnen und Schwangere, aber auch von Fehlgeburten und Schwangerschaftskomplikationen betroffene Frauen betreut, kann sie die Schadfolgen der Covid-Experimentalimpfstoffe qualifiziert beurteilen. Was sie berichtet, deckt sich mit neuen Enthüllungen über die Zulassungsstudien der Vakzine. Dies berichtet das Magazin "Wochenblick.at".</p>
    
    <div class="plain"><p>Weiter berichtet das Magazin: "Was damals, vor rund eineinhalb Jahren, vor der Öffentlichkeit 
verheimlicht wurde, wird in in seiner Tragweite erst jetzt nach und nach
 bekannt. Seit die US-Gesundheitsbehörde <em>Food and Drug Administration</em> (FDA) zu Jahresbeginn wurde durch einen Bundesrichter in Texas gezwungen wurde, die <a href="https://www.reuters.com/legal/government/paramount-importance-judge-orders-fda-hasten-release-pfizer-vaccine-docs-2022-01-07/" rel="noreferrer noopener">Dokumente im Zusammenhang mit der Zulassung des Corona-Impfstoffs von Pfizer zu veröffentlichen</a> kommen immer schockierendere Details ans Licht.</p>

<span id="elementor-toc__heading-anchor-0" class="elementor-menu-anchor"></span>

<p><strong>Erschreckende Details: Bis zu 90% Fehlgeburten</strong></p>

<p>Eigentlich wollte die FDA diesen Schritt erst in 75 (!) Jahren 
unternehmen – und die Zulassungsdetails damit der Öffentlichkeit erst zu
 einem Zeitpunkt zugänglich gemacht wissen, an dem keiner der 
Verantwortlichen mehr lebt. Nun versteht man auch, wieso.</p>

<p>Eine <a href="https://phmpt.org/pfizers-documents/" rel="noopener">Anfang Mai veröffentliche Tranche der offengelegten Dokumente </a>zeigt unter anderem die <a href="https://phmpt.org/wp-content/uploads/2022/04/reissue_5.3.6-postmarketing-experience.pdf" rel="noreferrer noopener">Auswirkungen des Impfstoffs</a>
 auf Schwangere. Demnach wurden Ende Februar 2021 270 bekannte Fälle, in
 denen der Stoff schwangeren Frauen verabreicht wurde, dokumentiert, von
 denen 124 – also rund 46 Prozent – ernste und Nebenwirkungen aufwiesen.
 Von diesen wiederum wiesen 75 Fälle – 58 Prozent – als „schwerwiegend” 
eingestufte Impfschäden auf, die bis zum Tod des ungeborenen Kindes 
reichten. <a href="https://expose-news.com/2022/05/09/confidential-pfizer-docs-90percent-pregnancies-miscarried/" rel="noreferrer noopener">An anderer Stelle ist gar von 90% Fehlgeburten in den Dokumenten die Rede.</a></p>

<span id="elementor-toc__heading-anchor-1" class="elementor-menu-anchor"></span>

<p><strong>Manipulierte Studienergebnisse</strong></p>

<p>Pfizer behauptet hingegen wahrheitswidrig, in 238 der 270 Fälle 
nichts über die Auswirkungen des Impfstoffs zu wissen. Dabei gehören zu 
den bekannten, dokumentierten Auswirkungen unter anderem 23 
Fehlgeburten. Insgesamt kam es in 28 von 29 Fällen zum Verlust des 
Babys. Eine Analyse des <a href="https://expose-news.com/2021/07/06/cdc-manipulated-study-data-to-show-the-covid-19-vaccines-are-safe-for-pregnant-women-when-in-reality-4-in-5-suffered-a-miscarriage/" rel="noreferrer noopener">US-Portals <em>Daily Expose</em></a>
 zeigte bereits im Juli 2021 verstörende Entwicklungen. Damals konnte 
jedoch, mangels validierbarer Zulassungsdaten infolge der 
Unterverschlussnahme, Pfizer nicht nachgewiesen werden, dass das 
Unternehmen über diese frühzeitig informiert gewesen sein musste.</p>

<p>Mit einer manipulierten und <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC8117969/#r15" rel="noreferrer noopener">später korrigierten Studie</a>,
 hatte das Unternehmen damals offenbar noch Ziel verfolgt, die 
Behauptung der Gefahrlosigkeit der Corona-Impfungen für Schwangere 
aufrechtzuerhalten. Die getürkten Daten hatten „nachgewiesen“, dass 
lediglich 104 von 827 untersuchten Schwangeren während der Studie ihr 
Kind verloren hätte – was mit einem Anteil von 12,6 Prozent erheblich 
unter dem Durchschnittswert liege.</p>

<span id="elementor-toc__heading-anchor-2" class="elementor-menu-anchor"></span>

<p><strong>Enormer Anstieg an Fehlgeburten</strong></p>

<p>In Wahrheit hatten jedoch 700 der untersuchten 827 Frauen den Pfizer-
 oder Moderna-Impfstoff erst im letzten Drittel der Schwangerschaft 
erhalten. Im fraglichen Zeitraum verloren also 104 von 127 Frauen ihr 
Baby – <a href="https://dailyexpose.uk/2022/05/09/confidential-pfizer-docs-90percent-pregnancies-miscarried/" rel="noreferrer noopener">was einem Anteil von 82 unglaublichen Prozent entspricht</a>.</p>

<p>Diese alarmierenden Ergebnisse wurden jedoch vorsätzlich 
verschwiegen. Bis zum 22 April 2022 gab es alleine in den USA 4113 
Fehlgeburten infolge der Corona-Impfungen. <a href="https://scotland.shinyapps.io/phs-covid-wider-impact/" rel="noreferrer noopener">Daten aus Schottland</a> bestätigen
 diesen Trend: Allein im März 2022 stieg dort die Zahl der toten 
Neugeborenen um 4,6 Prozent, nachdem sie bereits im September 2021 bei 
5,1 Prozent lag. Beides liegt weit über dem Durchschnitt- und kam 
letztmals in den späten 1980er Jahren vor."</p>

<p>Quelle: <a href="https://www.wochenblick.at/allgemein/bis-zu-90-fehlgeburten-pharma-spielte-gefahr-fuer-schwangere-runter/">Wochenblick</a><br></p></div>
    
    
    
    
    <div id="socialshareprivacy"></div>
    <div id="below-article-ads">
      <div id="below-article-plista-ad">
        <div id="plista_widget_standard_1"></div>
        <script src="//static.plista.com/fullplista/de00aba30684a9362b9b29c8.js"></script>
        <script>

        PLISTA.items.push({
            objectid: "7c8783e511414383a8e5df6d6b0449f1",
            title: "Bis zu 90% Fehlgeburten: Pharma spielte Gefahr für Schwangere runter",
            url: "https://www.extremnews.com/nachrichten/gesundheit/39a818a09dfdee4",
            text: "Im AUF1-Gespräch mit Elsa Mittmannsgruber berichtete Dr. Rebekka Leist von ihren erschütternden Beobachtungen seit Beginn der Covid-Impfkampagne. Da sie in ihrer Praxis Kinderwunschpatientinnen und Schwangere, aber auch von Fehlgeburten und Schwangerschaftskomplikationen betroffene Frauen betreut, kann sie die Schadfolgen der Covid-Experimentalimpfstoffe qualifiziert beurteilen. Was sie berichtet, deckt sich mit neuen Enthüllungen über die Zulassungsstudien der Vakzine. Dies berichtet das Magazin \"Wochenblick.at\".",
            img: "https://www.extremnews.com/images/max_image_view-bc0634863eca4cd392d91197654da8a7.jpeg"
        });

        PLISTA.partner.init();
        </script>
      </div>
      <div id="below-article-google-ad">
        <div class="advertisement">Anzeige</div>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Below text big -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:336px;height:280px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="2189414978"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </div>
    </div>
    <div class="furtherarticles">
<h1 class="sectionHeading">Gern gelesene Artikel</h1>
<section class="sections">
  <section class="furtherarticles">
    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/gesundheit/1022189802105ec">
          <img src="https://www.extremnews.com/images/tile-e1296c44bbe548b2b9bbf07020ada271.webp" srcset="https://www.extremnews.com/images/tile2x-e1296c44bbe548b2b9bbf07020ada271.webp 2x" alt="Bild: MRC Laboratory of Molecular Biology. Image available under CC-BY-NC-ND 4.0 International license / UM / Eigenes Werk" width="64" height="41" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/gesundheit/1022189802105ec">Neue wissenschaftliche Erkenntnisse zur langfristigen Zerstörung des Immunsystems durch die Covid-Impfung</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/gesundheit/1022189802105ec"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/gesundheit/c60e189a14f07ba">
          <img src="https://www.extremnews.com/images/tile-97f2181ed4654bf695971067c081b4ca.png" srcset="https://www.extremnews.com/images/tile2x-97f2181ed4654bf695971067c081b4ca.png 2x" alt="Unfall (Symbolbild)" width="64" height="35" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/gesundheit/c60e189a14f07ba">Arzt: Immer mehr Unfälle: Sind geimpfte Autofahrer ein Verkehrsrisiko?</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/gesundheit/c60e189a14f07ba"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/gesundheit/4ec9184e4a864a1">
          <img src="https://www.extremnews.com/images/tile-3352ed3165d749c5b0882186048dec80.jpg" srcset="https://www.extremnews.com/images/tile2x-3352ed3165d749c5b0882186048dec80.jpg 2x" alt="Bild: SS Video: &quot;„Ungeimpft Gesund“ – Teilnahmemöglichkeit an Studie mit wertvollem Nebeneffekt&quot; (www.kla.tv/19775) / Eigenes Werk" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/gesundheit/4ec9184e4a864a1">„Ungeimpft Gesund“ – Teilnahmemöglichkeit an Studie mit wertvollem Nebeneffekt</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/gesundheit/4ec9184e4a864a1"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/gesundheit/28c117c62bc7bbf">
          <img src="https://www.extremnews.com/images/tile-bfb7adb2d8df4300adaccb1fcbf7e43d.jpg" srcset="https://www.extremnews.com/images/tile2x-bfb7adb2d8df4300adaccb1fcbf7e43d.jpg 2x" alt="Das Parlamentsgebäude (links) neben dem Regierungsgebäude an der Plaza Murillo in La Paz" width="64" height="46" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/gesundheit/28c117c62bc7bbf">Bolivien: Chlordioxid auf Erfolgstour</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/gesundheit/28c117c62bc7bbf"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/politik/f5c3189f0669816">
          <img src="https://www.extremnews.com/images/tile-833b1c40117849c5b2d331db46bea5c1.png" srcset="https://www.extremnews.com/images/tile2x-833b1c40117849c5b2d331db46bea5c1.png 2x" alt="Symbolbild Bild: Pixabay / WB / Eigenes Werk" width="64" height="35" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/politik/f5c3189f0669816">Ab Juli in Deutschland fährt  Big Brother mit: Tempo-Kontrolle im Auto wird Pflicht</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/politik/f5c3189f0669816"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/weltgeschehen/352c18504234ed8">
          <img src="https://www.extremnews.com/images/tile-7ad7ee5ec02d46ab9b046dfee2e27d92.img" srcset="https://www.extremnews.com/images/tile2x-7ad7ee5ec02d46ab9b046dfee2e27d92.img 2x" alt="Bild: twitter/Screenshot/Reitschuster/Eigenes Werk" width="64" height="35" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/weltgeschehen/352c18504234ed8">Israels Gesundheitsminister: „Es gibt keine medizinische oder epidemiologische Rechtfertigung für den Covid-Pass“</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/weltgeschehen/352c18504234ed8"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/52ca189bf0dc5aa">
          <img src="https://www.extremnews.com/images/tile-b2bfda5465e44a729a6f48c72ccd392c.jpeg" srcset="https://www.extremnews.com/images/tile2x-b2bfda5465e44a729a6f48c72ccd392c.jpeg 2x" alt="Bild: freepik / freedomz; Virus: freepik / Deeplab / WB / Eigenes Werk" width="64" height="35" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/52ca189bf0dc5aa">Tödliche Nebenwirkungen: Italienisches Gericht erklärt Impfpflicht für verfassungswidrig</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/52ca189bf0dc5aa"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/3984189c13a089e">
          <img src="https://www.extremnews.com/images/tile-a136937ac1394a93af9eaa65ea22a437.jpeg" srcset="https://www.extremnews.com/images/tile2x-a136937ac1394a93af9eaa65ea22a437.jpeg 2x" alt="Haubitze Typ M777 (Symbolbild)" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/3984189c13a089e">Die USA haben 80 Prozent der Haubitzen vom Typ M777 an die Ukraine geliefert</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/3984189c13a089e"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/weltgeschehen/bb94189c554127e">
          <img src="https://www.extremnews.com/images/tile-727adb19ccad460986aac331882a8432.jpeg" srcset="https://www.extremnews.com/images/tile2x-727adb19ccad460986aac331882a8432.jpeg 2x" alt="Bild: Screenshot Twitter Video / Niki Vogt" width="64" height="35" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/weltgeschehen/bb94189c554127e">Pfizer zählt bei US-Börsenaufsicht 69 Seiten Risiken bei seinem Impfstoff auf – Irische Zeitung: „Pfizer wusste, das sein Impfstoff tötet“</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/weltgeschehen/bb94189c554127e"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/medien/fff517f3a45c21b">
          <img src="https://www.extremnews.com/images/tile-974d3e5bec024feaaf7cb94aa1269270.png" srcset="https://www.extremnews.com/images/tile2x-974d3e5bec024feaaf7cb94aa1269270.png 2x" alt="Logo von Sputnik" width="64" height="60" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/medien/fff517f3a45c21b">Neuer Name und neue Webseite: Aus Sputnik Deutschland wird SNA News</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/medien/fff517f3a45c21b"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/44ab189cadd6607">
          <img src="https://www.extremnews.com/images/tile-fcf2fe65bd544396a9921316c3aae755.jpeg" srcset="https://www.extremnews.com/images/tile2x-fcf2fe65bd544396a9921316c3aae755.jpeg 2x" alt="Rubelherstellung" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/44ab189cadd6607">Rubel erreicht Zweijahreshoch gegenüber US-Dollar und Euro</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/44ab189cadd6607"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/4a3a189f0864da1">
          <img src="https://www.extremnews.com/images/tile-52dac630697244ab975cdb8171cf34d1.jpeg" srcset="https://www.extremnews.com/images/tile2x-52dac630697244ab975cdb8171cf34d1.jpeg 2x" alt="Bild: Screenshot RT DE / Eigenes Werk" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/4a3a189f0864da1">Lawrow in Oman: "Westen kann seinen Bürgern nun erklären, warum sie für Öl mehr zahlen müssen"</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/4a3a189f0864da1"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/90f8189e00997c6">
          <img src="https://www.extremnews.com/images/tile-8b169228f04b4e43aa8a3281095b6733.jpeg" srcset="https://www.extremnews.com/images/tile2x-8b169228f04b4e43aa8a3281095b6733.jpeg 2x" alt="Fabio De Masi (2017), Archivbild" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/90f8189e00997c6">Wirecard-Skandal: De Masi macht BND schwere Vorwürfe</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/90f8189e00997c6"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/e4e7189eb0e81a5">
          <img src="https://www.extremnews.com/images/tile-fa18ca77695042a38aa7d99b819457cd.jpeg" srcset="https://www.extremnews.com/images/tile2x-fa18ca77695042a38aa7d99b819457cd.jpeg 2x" alt="Wladimir Selenskij  (2022)" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/e4e7189eb0e81a5">Anlässlich des 9. Mai: Ukrainischer Präsident zeigt Bild eines Soldaten mit Nazi-Insignien</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/e4e7189eb0e81a5"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/45ec189e41fd235">
          <img src="https://www.extremnews.com/images/tile-1238458f517948f28743efd12ca49803.jpeg" srcset="https://www.extremnews.com/images/tile2x-1238458f517948f28743efd12ca49803.jpeg 2x" alt="Ein sogenanntes &quot;counter battery radar&quot;. (Symbolbild) Bild: Bundeswehr /RT" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/45ec189e41fd235">Russland verkündet Zerstörung amerikanischer Radarstation nahe Solote</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/45ec189e41fd235"></a>
    </div>
    
  </article>

    
    <article></article>
    <article></article>
    <article></article>
  </section>
</section>
</div>
  </div>
      <div id="portlets">
        <dl class="portlet" id="portlet-video">
  <dt class="header"><a href="https://www.extremnews.com/videos/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-e8791a4/extremnews/video-camera.svg" /> Videos</a></dt>
  <dd class="item">
    <a href="https://www.extremnews.com/berichte/zeitgeschichte/1e6318815d47e19" class="tile" title="&quot;Geschichte wiederholt sich&quot;, so sagt man. Was wäre, wenn die aktuell spürbare Spaltung innerhalb der Menschheit bereits zur Zeit von Lemurien in einer ähnlichen Art und Weise abgelaufen ist? Inelia Benz beschrieb diesen Zusammenhang in einem sehr prophetischen Text aus dem Jahr 2013. In diesem nun von ExtremNews auf deutsch vertonten Video gibt es einige Informationen zur Verbindung zu den Lemurianern.">
      <img src="https://www.extremnews.com/images/portlet-205ec387970a41f18401db4a7a355351.jpeg" srcset="https://www.extremnews.com/images/portlet2x-205ec387970a41f18401db4a7a355351.jpeg 2x" alt="Inelia Benz: Die Lemurianische Verbindung" width="238" height="132" />
      <div class="title">Inelia Benz: Die Lemurianische Verbindung</div>
    </a>
  </dd>
  <dd class="item">
    <a href="https://www.extremnews.com/berichte/zeitgeschichte/4e1a187ef02bb60" class="tile" title="„Die Menschen, die an das dunkle/einschränkende Paradigma glauben, schrumpfen sowohl zahlenmäßig als auch in ihrem Einfluss“, sagt Inelia Benz, die bereits seit 2011 von der nun spürbaren Spaltung innerhab der Menschheit berichtet und fährt fort: „Es gibt immer weniger Menschen auf diesem Planeten, die mit Gier, Herrschaft und Macht über Andere einverstanden sind.“ Sie möchte daher mit dieser Botschaft die Menschen dazu animieren, eine schönere Welt zu erschaffen.">
      <img src="https://www.extremnews.com/images/portlet-199dd2384e284a9c94623ee0e50715ff.jpeg" srcset="https://www.extremnews.com/images/portlet2x-199dd2384e284a9c94623ee0e50715ff.jpeg 2x" alt="Inelia Benz: &quot;Macht über Andere ist so...VON GESTERN&quot;" width="238" height="133" />
      <div class="title">Inelia Benz: "Macht über Andere ist so...VON GESTERN"</div>
    </a>
  </dd>
  <dd class="footer">
    <a href="https://www.extremnews.com/videos/">Weitere Videos</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-events">
  <dt class="header"><a href="https://www.extremnews.com/termine/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-e8791a4/extremnews/calendar.svg" /> Termine</a></dt>
  
  <dd class="footer">
    <a href="https://www.extremnews.com/termine/">Kommende Termine</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-newsletter">
          <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-e8791a4/extremnews/envelope-o.svg" /> Newsletter</dt>
          <dd class="item">
            <form action="https://www.extremnews.com/newsletter-subscribe" name="newsletterform" method="post">
              <div class="field">
                <div class="formHelp">Wollen Sie unsere Nachrichten täglich kompakt und kostenlos per Mail? Dann tragen Sie sich hier ein:</div>
                <label>Ihre E-Mail-Adresse</label>
                <input type="text" size="15"
                       title="Ihre E-Mail-Adresse"
                       name="email" />
              </div>
              <div class="field">
                <div class="formHelp">Schreiben Sie bitte <strong>sarg</strong> in folgendes Feld um den Spam-Filter zu umgehen</div>
                <input type="hidden" name="field_2" value="sarg" />
                <input type="text" title="Wort gegen Spamfilter" name="field" />
              </div>
              <p class="formControls">
                <input type="submit" name="submit" value="Abonnieren" title="Abonnieren" />
              </p>
            </form>
          </dd>
          <dd class="footer">
            Oder nutzen sie unseren<br /><a href="//www.extremnews.com/feed/"><img src="https://www.extremnews.com/static-e8791a4/extremnews/feed_icon.png" alt="News-Feed" width="16" height="16" /> News-Feed</a>
          </dd>
        </dl>
        
          <dl class="portlet" id="portlet-advertisement-right">
            <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-e8791a4/extremnews/money.svg" /> Anzeige</dt>
            <dd class="item"><a href='https://ads.extremnews.com/www/delivery/cl.php?bannerid=194&amp;zoneid=0&amp;=cfab652f44ff9eb830824770bcd02afcbf99fdc792d09a68e111c3ceec64381a&amp;oadest=https%3A%2F%2Fletgobefree.org%2F' target='_blank'><img src='https://ads.extremnews.com/images/banner_letgobefree_id129_hoch.jpg' width='120' height='600' alt='' title='' border='0' /></a></dd>
          </dl>
        
        
      </div>
    </div>
    <footer id="portal-footer">
      <dl id="footer-navigation">
        <dt><a href="https://www.extremnews.com/service/">Service</a></dt>
        <dd>
          <a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
          <a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
          <a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
        </dd>
        <dt><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a></dt>
        <dd>
          <a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
          <a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
          <a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
          <a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
          <a href="https://www.extremnews.com/in-eigener-sache/unterstuetzung/">ExtremNews unterstützen</a>
        </dd>
        <dt><a href="https://www.extremnews.com/impressum/">Impressum</a></dt>
      </dl>
      &nbsp;
    </footer>
  </div>
  <script src="https://www.extremnews.com/static-e8791a4/deform/scripts/jquery-1.7.2.min.js"></script>
  <script src="https://www.extremnews.com/static-e8791a4/extremnews/jquery.fancybox-1.3.4.pack.js"></script>
  <script src="https://www.extremnews.com/static-e8791a4/extremnews/jquery.socialshareprivacy.min.js"></script>
  
    <script><!--
      jQuery(document).ready(function($) {
        if($('#socialshareprivacy').length > 0){
          $('#socialshareprivacy').socialSharePrivacy({
            'css_path': 'https://www.extremnews.com/static-e8791a4/extremnews/socialshareprivacy/socialshareprivacy.css',
            'language': 'de',
            'lang_path': 'https://www.extremnews.com/static-e8791a4/extremnews/socialshareprivacy/lang/',
            'services': {
              'facebook': {
                dummy_img: 'https://www.extremnews.com/static-e8791a4/extremnews/socialshareprivacy/images/dummy_facebook.png'
              },
              'twitter': {
                dummy_img: 'https://www.extremnews.com/static-e8791a4/extremnews/socialshareprivacy/images/dummy_twitter.png'
              },
              'gplus': {
                dummy_img: 'https://www.extremnews.com/static-e8791a4/extremnews/socialshareprivacy/images/dummy_gplus.png'
              }
            }
          });
        }
      });
    --></script>
    <script><!--
      jQuery(document).ready(function($) {
        if ($.fancybox) {
          var images = $('div.documentImage a.image, .rightImagesBlock a.image, .galleryImagesBlock a.image');
          var infos = [];
          images.each(function(elem) {
            var elem = $(this);
            infos[infos.length] = {
              href: elem.data('url'),
              title: elem.parent().find('.caption').html()};
          });
          images.click(function(event) {
            event.preventDefault();
            $.fancybox(infos, {
              titlePosition: 'inside',
              index: images.index(this)});
            return false;
          });
        }
      });
    --></script>
  
  <script><!--
    if (deform.load) {
      for (var i=0; i<_dcb.length; i++) {
        deform.addCallback(_dcb[i][0], _dcb[i][1]);
      }
      deform.load();
    }
    jQuery(function($) {
      if (document.cookie.indexOf('extremnews=') >= 0) {
        $.ajax({
          url: 'https://www.extremnews.com/flash-messages',
          dataType: 'json',
          success: function(data) {
            $.each(data, function(i, msg) {
              $.gritter.add({
                title: 'Info',
                text: msg,
                time: 5000})
            });
          }
        });
      }
      $(document).on('click', function(e) {
        $('#portal-header a.toggler').parent().removeClass('toggled');
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-searchbox, #portal-header nav', function(e) {
        e.stopPropagation();
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-header a.toggler', function(e) {
        e.preventDefault();
        e.stopPropagation();
        var $parent = $(this).parent();
        var addClass = true;
        if ($parent.hasClass('toggled')) {
          addClass = false;
        }
        $('#portal-header a.toggler').parent().removeClass('toggled');
        if (addClass) {
          $parent.toggleClass('toggled');
        }
      });
      $(document).on('click', 'nav li.expandable > a', function(e) {
        var $parent = $(this).parent();
        if (!$parent.hasClass('expanded')) {
          e.preventDefault();
          e.stopPropagation();
        }
        $parent
          .closest('nav')
          .find('li.expandable')
          .not($parent.parents('li.expandable'))
          .removeClass('expanded');
        $parent.toggleClass('expanded');
      });
    });
  //--></script>
  
    <!-- Google Analytics -->
    <script><!--
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    //--></script>
  
  
</body>
</html>
