<!DOCTYPE html>
<html
      xmlns:esi="http://www.edge-delivery.org/esi/1.0"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="de">
<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="viewport" content="initial-scale=1.0">
  <title>Google ermöglicht Löschung von Standortdaten — Extremnews — Die etwas anderen Nachrichten</title>
  
  <script type="text/javascript"><!--
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-444885-1']);
    _gaq.push(['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    var _dcb = [], deform = {addCallback: function (o,c) {_dcb.push([o,c])}};
  //--></script>
  <link type="text/css" href="https://www.extremnews.com/static-7150f81/extremnews/extremnews.css" rel="stylesheet" charset="utf-8" />
  <link rel="shortcut icon" type="image/x-icon" href="https://www.extremnews.com/static-7150f81/extremnews/favicon.ico" />
  <link rel="alternate" type="application/atom+xml" title="Extremnews" href="//www.extremnews.com/feed/" />
  <meta http-equiv="imagetoolbar" content="no" />
  <meta name="verification" content="f374d8f1226f2397109b38a4c0657385" />
  <meta property="og:site_name" content="ExtremNews" />
  <link rel="stylesheet" href="https://www.extremnews.com/static-7150f81/extremnews/jquery.fancybox-1.3.4.css" type="text/css" />
  
    <meta property="og:title" content="Google ermöglicht Löschung von Standortdaten" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.extremnews.com/nachrichten/computer/cd8a1746f24aa40" />
    
      <meta property="og:image" content="https://www.extremnews.com/images/max_image_view-d26eb167eacf4acaa1a4e979578c6021.jpg" />
      <meta property="og:image:width" content="1008" />
      <meta property="og:image:height" content="668" />
    
    
    <meta property="og:description" content="Der Internetriese Google erlaubt ab jetzt die automatische Löschung von Standortdaten. User können einen Zeitraum wählen, der festlegt, wie lange Daten gespeichert werden. Zur Auswahl stehen entweder drei oder 18 Monate, alle älteren Informationen werden gelöscht. Vor kurzem hat dieses Feature sich nur auf App und Web-Aktivitäten bezogen, doch Google hat kürzlich eine Ausdehnung auf Ortungsdaten angekündigt." />
  
</head>
<body>
  <div id="page-wrapper">
    

    <header id="portal-header">
      <a class="hiddenStructure" accesskey="2" href="#documentContent">Direkt zum Inhalt</a>
      <a class="hiddenStructure" accesskey="6" href="#portlet-navigation-tree">Direkt zur Navigation</a>

      <a id="portal-logo" title="Extremnews — Die etwas anderen Nachrichten" accesskey="1" href="https://www.extremnews.com"><img src="https://www.extremnews.com/static-7150f81/extremnews/logo.svg" width="200" height="82" alt="Extremnews — Die etwas anderen Nachrichten" /></a>

      <div id="portal-searchbox">
        <a href="#" class="toggler" title="Suche"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></a>
        <form action="https://www.extremnews.com/search">
          <input type="text" name="q" placeholder="Archiv durchsuchen" value="" />
          <button name="submit">Suche</button>
        </form>
      </div>

      <div class="advertFullBanner" id="advert-top-banner"><a href='https://ads.extremnews.com/www/delivery/ck.php?oaparams=2__bannerid=186__zoneid=0__cb=fcfe428630__oadest=https%3A%2F%2Fbit.ly%2FLeben-Sterben-Weiterleben-TS' target='_blank'><img src='https://ads.extremnews.com/images/32ef5ed78c9498f6fdf23db64348fcc0.jpg' width='468' height='60' alt='' title='' border='0' /></a></div>

      <nav >
<a href="#" class="toggler" title="Navigation"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1664 1344v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45z"/></svg></a>
<ul >
<li class="topics"><a href="https://www.extremnews.com/videos/">Videos</a>
</li>
<li class="expandable news"><a href="#">Kategorien</a>
<ul class="categories news">
<li class="expandable "><a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>

<ul >
<li ><a href="https://www.extremnews.com/nachrichten/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/natur-und-umwelt/">Natur/Umwelt</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/sport/">Sport</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/berichte/">Berichte</a>

<ul >
<li ><a href="https://www.extremnews.com/berichte/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/zeitgeschichte/">Zeitgeschichte</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/vermischtes/">Vermischtes</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/meinungen-kommentare/">Meinungen/Kommentare</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/">Ratgeber</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/verbraucherinfos/">Verbraucherinfos</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/recht/">Recht</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/">Testberichte</a>

<ul >
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/">Bücher</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/romane/">Romane</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/sachbuecher/">Sachbücher</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/309511ff89797b2/">Musik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/filme/">Filme</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/software/">Software</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/anwendersoftware/">Anwendersoftware</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/pc-spiele/">PC-Spiele</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/konsolen-spiele/">Konsolen-Spiele</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/">Produkte</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/sonstiges/">Sonstiges</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/erotik/">Erotik</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/tips-tricks/">Tipps & Tricks</a>

<ul >
<li ><a href="https://www.extremnews.com/tips-tricks/allgemein/">Allgemein</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/finanzen/">Finanzen</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/downloads/">Downloads</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/ernaehrung/">Ernährung</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/lifestyle/">Lifestyle</a>

<ul >
<li ><a href="https://www.extremnews.com/lifestyle/internet/">Internet</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/fernsehen/">Fernsehen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kino/">Kino</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/produkte/">Produkte</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/reisen/">Reisen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kurioses/">Kurioses</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/archiv/2019/7/3">Archiv</a>
</li>
</ul>
</li>
<li class="expandable events"><a href="https://www.extremnews.com/termine/">Termine</a>

<ul >
<li ><a href="https://www.extremnews.com/termine/messen/">Messen</a>
</li>
<li ><a href="https://www.extremnews.com/termine/vortraege/">Vorträge</a>
</li>
<li ><a href="https://www.extremnews.com/termine/seminare/">Seminare</a>
</li>
<li ><a href="https://www.extremnews.com/termine/sonstiges/">Sonstige</a>
</li>
</ul>
</li>
<li class="expandable links"><a href="https://www.extremnews.com/links/">Linkliste</a>

<ul >
<li ><a href="https://www.extremnews.com/links/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/links/kommerziell/">Handel</a>
</li>
<li ><a href="https://www.extremnews.com/links/foren/">Foren</a>
</li>
<li ><a href="https://www.extremnews.com/links/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/links/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/links/879a12fda8c3212/">Blogs</a>
</li>
</ul>
</li>
<li class="archive"><a href="https://www.extremnews.com/archiv/2019/7/3">Archiv</a>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a>

<ul >
<li ><a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
</li>
</ul>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/service/">Service</a>

<ul >
<li ><a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
</li>
<li ><a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
</li>
<li ><a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
</li>
</ul>
</li>
<li class="misc"><a href="https://www.extremnews.com/impressum/">Impressum</a>
</li>
</ul>
</nav>

    </header>

    <div id="portal-breadcrumbs"><span class="here">Sie sind hier:</span>
<a href="https://www.extremnews.com">Startseite</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/computer/">IT/Computer</a>
<span dir="ltr" class="separator last">→</span>
<a href="https://www.extremnews.com/nachrichten/computer/cd8a1746f24aa40" class="context">Google ermöglicht Löschung von Standortdaten</a></div>
    <a name="documentContent"></a>
    <div id="content-wrapper">
      <div id="content">
    <h1 class="documentFirstHeading" url="https://www.extremnews.com/nachrichten/computer/cd8a1746f24aa40">Google ermöglicht Löschung von Standortdaten</h1>
    
      
      <div class="documentByLine">
        
        
          Freigeschaltet
        
        
          am <a href="https://www.extremnews.com/archiv/2019/07/02">02.07.2019</a> um 12:41
        
        
          durch Thorsten Schmitt
        
      </div>
    
    
    
      <div class="documentImage portrait">
        
        <a class="image" href="https://www.extremnews.com/nachrichten/computer/cd8a1746f24aa40/7d721746f24aa7d/info" data-url="https://www.extremnews.com/images/max_image_view-d26eb167eacf4acaa1a4e979578c6021.jpg"><img src="https://www.extremnews.com/images/article_portrait-d26eb167eacf4acaa1a4e979578c6021.jpg" srcset="https://www.extremnews.com/images/article_portrait2x-d26eb167eacf4acaa1a4e979578c6021.jpg 2x" alt="Bild: pixabay.com/FirmBee" width="238" height="157" /></a>
        
        <div class="caption">Bild: pixabay.com/FirmBee</div>
      </div>
    
    <p class="documentDescription">Der Internetriese Google erlaubt ab jetzt die automatische Löschung von Standortdaten. User können einen Zeitraum wählen, der festlegt, wie lange Daten gespeichert werden. Zur Auswahl stehen entweder drei oder 18 Monate, alle älteren Informationen werden gelöscht. Vor kurzem hat dieses Feature sich nur auf App und Web-Aktivitäten bezogen, doch Google hat kürzlich eine Ausdehnung auf Ortungsdaten angekündigt.</p>
    
    <div class="plain"><p>

<strong>Nutzer verwaltet Daten</strong></p>

<p>Google verfolgt seine Nutzer auf vielfältige Weise und speichert Informationen, die zeigen, was User suchen, welche Webseiten sie besuchen und welche Apps sie benutzen. Hierbei handelt es sich um einen wichtigen Schritt in die Gegenrichtung, der es Nutzern ermöglicht, die Kontrolle über ihre eigenen Daten zu behalten.</p>

<p>"Nutzer sollten stets in der Lage sein, ihre Daten so zu verwalten, wie es für sie am besten funktioniert. Wir sind bestrebt, ihnen die Kontrolle zu geben, dies zu erreichen", heißt es in einem Google-Statement. Obwohl Nutzer immer die Möglichkeit hatten, die Standortbestimmung komplett zu deaktivieren, sorgte das dafür, dass einige Google-Dienste nicht mehr richtig funktionierten.</p>

<p><strong>Feature bald erwartet</strong></p>

<p>Dieses neue Feature umgeht dieses Problem, da Nutzer ihre Daten besser managen können. Dem Internetriesen zufolge soll die Funktion für iOS und Android-User bereits in kurzer Zeit zur Verfügung stehen.</p>

<p>Quelle: <a href="http://www.pressetext.com">www.pressetext.com</a>/Carolina Schmolmüller</p></div>
    
      <div>Anzeige:</div>
      <div class="advertInline" id="advert-inline"></div>
    
    
    
    
    <div id="socialshareprivacy"></div>
    <div id="below-article-ads">
      <div id="below-article-plista-ad">
        <div id="plista_widget_standard_1"></div>
        <script type="text/javascript" src="//static.plista.com/fullplista/de00aba30684a9362b9b29c8.js"></script>
        <script type="text/javascript">

        PLISTA.items.push({
            objectid: "e59347184348448f8ad897edbc8305a5",
            title: "Google ermöglicht Löschung von Standortdaten",
            url: "https://www.extremnews.com/nachrichten/computer/cd8a1746f24aa40",
            text: "Der Internetriese Google erlaubt ab jetzt die automatische Löschung von Standortdaten. User können einen Zeitraum wählen, der festlegt, wie lange Daten gespeichert werden. Zur Auswahl stehen entweder drei oder 18 Monate, alle älteren Informationen werden gelöscht. Vor kurzem hat dieses Feature sich nur auf App und Web-Aktivitäten bezogen, doch Google hat kürzlich eine Ausdehnung auf Ortungsdaten angekündigt.",
            img: "https://www.extremnews.com/images/max_image_view-d26eb167eacf4acaa1a4e979578c6021.jpg"
        });

        PLISTA.partner.init();
        </script>
      </div>
      <div id="below-article-google-ad">
        <div class="advertisement">Anzeige</div>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Below text big -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:336px;height:280px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="2189414978"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </div>
    </div>
    <div class="furtherarticles">
<h1 class="sectionHeading">Gern gelesene Artikel</h1>
<section class="sections">
  <section class="furtherarticles">
    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/wirtschaft/125a150163a66dd">
          <img src="https://www.extremnews.com/images/tile-422584c0b6a04cc48c3da88ef42dbc4d.png" srcset="https://www.extremnews.com/images/tile2x-422584c0b6a04cc48c3da88ef42dbc4d.png 2x" alt="Statistik 1 - Quelle: statista.de" width="64" height="47" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/wirtschaft/125a150163a66dd">Vor- und Nachteile des Online-Shoppings</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/wirtschaft/125a150163a66dd"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/computer/3d8f1746853d61e">
          <img src="https://www.extremnews.com/images/tile-f0cb5b9a6b1149b8846f409f6d86ed63.jpg" srcset="https://www.extremnews.com/images/tile2x-f0cb5b9a6b1149b8846f409f6d86ed63.jpg 2x" alt="Bild: Gerd Altmann / pixelio.de" width="64" height="44" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/computer/3d8f1746853d61e">Mehrheit achtet auf Sicherheit bei Online-Banking</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/computer/3d8f1746853d61e"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/computer/1c0b17468678fb6">
          <img src="https://www.extremnews.com/images/tile-04bcc883f0e44bb990b22e5bce72f292.png" srcset="https://www.extremnews.com/images/tile2x-04bcc883f0e44bb990b22e5bce72f292.png 2x" alt="Instagram ist eine kostenlose Foto-und Video-Sharing-App für Android-, iOS- und Windows-Phone-Mobilgeräte, mit der Nutzer Fotos und Videos erstellen und verfremden können, um sie anschließend über das Internet anderen zugänglich zu machen. In Anlehnung an die Kodak Instamatic und Polaroid-Kameras haben mit Instagram gemachte Fotos und Videos eine quadratische Form." width="64" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/computer/1c0b17468678fb6">Instagram-Chef: Denken über Aufspaltung von Facebook nach</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/computer/1c0b17468678fb6"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/computer/6c5f1745fc57d66">
          <img src="https://www.extremnews.com/images/tile-bece64bcaf3f451ab14d68d947847050.jpg" srcset="https://www.extremnews.com/images/tile2x-bece64bcaf3f451ab14d68d947847050.jpg 2x" alt="Bodycam von Axon: vorerst keine Gesichtserkennung" width="42" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/computer/6c5f1745fc57d66">Axon lehnt Gesichtserkennung für Bodycams ab</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/computer/6c5f1745fc57d66"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/weltgeschehen/6c7b170c32651ac">
          <img src="https://www.extremnews.com/images/tile-88abaa8e1c7a48e89b82aaee0fd71af8.jpg" srcset="https://www.extremnews.com/images/tile2x-88abaa8e1c7a48e89b82aaee0fd71af8.jpg 2x" alt="Gedenktafel „Im Gedenken an alle Opfer der Pädophilie“ in Charleroi" width="64" height="38" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/weltgeschehen/6c7b170c32651ac">Der Kreis schließt sich: Pizzagate, Dutroux-Netzwerk und die deutsche Polit-Elite</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/weltgeschehen/6c7b170c32651ac"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/wissenschaft/109414f143ec6ca">
          <img src="https://www.extremnews.com/images/tile-17049f5cbcd3469b8f1f869d5eedddba.jpg" srcset="https://www.extremnews.com/images/tile2x-17049f5cbcd3469b8f1f869d5eedddba.jpg 2x" alt="Der Beitrag enthält am Ende des Textbereichs ein Video. Bild: ExtremNews" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/wissenschaft/109414f143ec6ca">Black Goo, das intelligente Öl und seine Wirkung auf den Menschen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/wissenschaft/109414f143ec6ca"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/b9d717442c997c4">
          <img src="https://www.extremnews.com/images/tile-63de2e26095d493eb12ae9c098a9604b.jpg" srcset="https://www.extremnews.com/images/tile2x-63de2e26095d493eb12ae9c098a9604b.jpg 2x" alt="Europawahl" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/b9d717442c997c4">Europawahl 2019: Endgültiges Ergebnis</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/b9d717442c997c4"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/vermischtes/71221744fccd604">
          <img src="https://www.extremnews.com/images/tile-067155fac46f487a8bb08a28429799f1.jpg" srcset="https://www.extremnews.com/images/tile2x-067155fac46f487a8bb08a28429799f1.jpg 2x" alt="Einsatz eines Schleudersitzes (Symbolbild)" width="55" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/vermischtes/71221744fccd604">Eurofighter-Absturz: Bundeswehr bezweifelt Schleudersitz-Version</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/vermischtes/71221744fccd604"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/weltgeschehen/5409159867811ba">
          <img src="https://www.extremnews.com/images/tile-2e76aaa14ddc4ab6944d880e0c276eb3.png" srcset="https://www.extremnews.com/images/tile2x-2e76aaa14ddc4ab6944d880e0c276eb3.png 2x" alt="Angriff auf Deutschland" width="64" height="38" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/weltgeschehen/5409159867811ba">Angriff auf Deutschland - Hintergründe der Masseneinwanderung</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/weltgeschehen/5409159867811ba"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/natur-und-umwelt/61a717444c3609b">
          <img src="https://www.extremnews.com/images/tile-3bdebfce14034ba4b4e73811c8868dbd.jpg" srcset="https://www.extremnews.com/images/tile2x-3bdebfce14034ba4b4e73811c8868dbd.jpg 2x" alt="Raikoke" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/natur-und-umwelt/61a717444c3609b">Kurilen: Vulkan nach hundert Jahren wieder aktiv</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/natur-und-umwelt/61a717444c3609b"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/ratgeber/recht/5a4512715209364">
          <img src="https://www.extremnews.com/images/tile-2cfad7400558409aa2e083f31c516ef0.jpg" srcset="https://www.extremnews.com/images/tile2x-2cfad7400558409aa2e083f31c516ef0.jpg 2x" alt="Bild: Thorben Wengert / pixelio.de" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/ratgeber/recht/5a4512715209364">So kann jeder Geld von Ihrem Konto abbuchen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/ratgeber/recht/5a4512715209364"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/wissenschaft/7c631414822bf15">
          <img src="https://www.extremnews.com/images/tile-889b14f6b36d4347afa56bc783c15354.jpg" srcset="https://www.extremnews.com/images/tile2x-889b14f6b36d4347afa56bc783c15354.jpg 2x" alt="Bild: Sara Hegewald / pixelio.de" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/wissenschaft/7c631414822bf15">Gestörte Antennen, gestörte Beziehungen – oder: Wenn man einander plötzlich nicht mehr riechen kann</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/wissenschaft/7c631414822bf15"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/100c1743b824950">
          <img src="https://www.extremnews.com/images/tile-44192c4a752341baae9abde74e30bd87.jpg" srcset="https://www.extremnews.com/images/tile2x-44192c4a752341baae9abde74e30bd87.jpg 2x" alt="Kriminelle: Daesh oder IS oder ISIS (Symbolbild)" width="64" height="35" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/100c1743b824950">Von 160 IS-Anhängern aus Deutschland fehlt jede Spur</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/100c1743b824950"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/525f1744076a186">
          <img src="https://www.extremnews.com/images/tile-5371143299c44ea9a79c4c77b0f244ae.jpg" srcset="https://www.extremnews.com/images/tile2x-5371143299c44ea9a79c4c77b0f244ae.jpg 2x" alt="Bild: CCO_Pixabay_923276-StockSnap" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/525f1744076a186">AfD bleibt am Ball: Lotto Sachsen-Anhalt wegen Fördermitteln an Golfclub im Visier</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/525f1744076a186"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/vermischtes/4e75174433155cc">
          <img src="https://www.extremnews.com/images/tile-63c93c39bcaf4d91896c1cd9824699c3.jpg" srcset="https://www.extremnews.com/images/tile2x-63c93c39bcaf4d91896c1cd9824699c3.jpg 2x" alt="Bild: Karl-Heinz Laube / pixelio.de" width="64" height="48" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/vermischtes/4e75174433155cc">Zwei Bundeswehr-"Eurofighter" in Mecklenburg-Vorpommern abgestürzt</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/vermischtes/4e75174433155cc"></a>
    </div>
    
  </article>

    
    <article></article>
    <article></article>
    <article></article>
  </section>
</section>
</div>
  </div>
      <div id="portlets">
        <dl class="portlet" id="portlet-video">
  <dt class="header"><a href="https://www.extremnews.com/videos/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-7150f81/extremnews/video-camera.svg" /> Videos</a></dt>
  <dd class="item">
    <a href="https://www.extremnews.com/lifestyle/internet/59cc1743a07bdd7" class="tile" title="Die Warnungen vor Zecken haben aktuell, wie jedes Jahr aufs Neue, wieder einmal Hochkonjunktur in den Medien. Doch befallen Zecken wirklich willkürlich Menschen und Tiere oder steckt ein bestimmtes Muster dahinter? Diese und weitere Informationen, die sich hinter Mainstream-Nachrichten verbergen, werden im neuen Sendeformat &quot;ExtremNews kommentiert&quot; besprochen.">
      <img src="https://www.extremnews.com/images/portlet-ef97492123614656b2c720c8c88ea95b.jpg" srcset="https://www.extremnews.com/images/portlet2x-ef97492123614656b2c720c8c88ea95b.jpg 2x" alt="Screenshot aus dem Ende befindlichen Videobeitrag" width="238" height="124" />
      <div class="title">Zecken, und wie man sich davor schützt</div>
    </a>
  </dd>
  <dd class="item">
    <a href="https://www.extremnews.com/berichte/gesundheit/f0c5173110224da" class="tile" title="Im Mainstream und seitens der Politik läuft aktuell eine große Propagandawelle für eine Impfpflicht bei Masern. Doch was sind Masern? Gibt es überhaupt ein solches Virus und sind Impfgegner wirklich eine globale Bedrohung, zu der sie jetzt von der WHO erklärt wurden? Dies sind nur einige Fragen, die es sich lohnt näher anzuschauen, um zu verstehen, warum gerade versucht wird alle für die Pharmaindustrie unbequemen Antworten darauf in den sozialen Medien zu löschen und deren Autoren zu denunzieren.">
      <img src="https://www.extremnews.com/images/portlet-a26f6c23c39d41978e51f2b7073b37b6.jpg" srcset="https://www.extremnews.com/images/portlet2x-a26f6c23c39d41978e51f2b7073b37b6.jpg 2x" alt="Masern-Ausschlag bei einem nigerianischen Mädchen." width="238" height="140" />
      <div class="title">Welches Masernvirus?</div>
    </a>
  </dd>
  <dd class="footer">
    <a href="https://www.extremnews.com/videos/">Weitere Videos</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-events">
  <dt class="header"><a href="https://www.extremnews.com/termine/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-7150f81/extremnews/calendar.svg" /> Termine</a></dt>
  
  <dd class="footer">
    <a href="https://www.extremnews.com/termine/">Kommende Termine</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-newsletter">
          <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-7150f81/extremnews/envelope-o.svg" /> Newsletter</dt>
          <dd class="item">
            <form action="https://www.extremnews.com/newsletter-subscribe" name="newsletterform" method="post">
              <div class="field">
                <div class="formHelp">Wollen Sie unsere Nachrichten täglich kompakt und kostenlos per Mail? Dann tragen Sie sich hier ein:</div>
                <label>Ihre E-Mail-Adresse</label>
                <input type="text" size="15"
                       alt="Ihre E-Mail-Adresse"
                       name="email" />
              </div>
              <p class="formControls">
                <input type="submit" name="submit" value="Abonnieren" alt="Abonnieren" />
              </p>
            </form>
          </dd>
          <dd class="footer">
            Oder nutzen sie unseren<br /><a href="//www.extremnews.com/feed/"><img src="https://www.extremnews.com/static-7150f81/extremnews/feed_icon.png" alt="News-Feed" width="16" height="16" /> News-Feed</a>
          </dd>
        </dl>
        
    <dl class="portlet" id="portlet-advertisement-right">
      <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-7150f81/extremnews/money.svg" /> Anzeige</dt>
      <dd class="item">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Wide Skyscraper -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:160px;height:600px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="6864580588"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </dd>
    </dl>
  
        
      </div>
    </div>
    <footer id="portal-footer">
      <dl id="footer-navigation">
        <dt><a href="https://www.extremnews.com/service/">Service</a></dt>
        <dd>
          <a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
          <a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
          <a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
        </dd>
        <dt><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a></dt>
        <dd>
          <a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
          <a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
          <a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
          <a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
          <a href="https://www.extremnews.com/in-eigener-sache/unterstuetzung/">ExtremNews unterstützen</a>
        </dd>
        <dt><a href="https://www.extremnews.com/impressum/">Impressum</a></dt>
      </dl>
      &nbsp;
    </footer>
  </div>
  <script type="text/javascript" src="https://www.extremnews.com/static-7150f81/deform/scripts/jquery-1.7.2.min.js"></script>
  <script type="text/javascript" src="https://www.extremnews.com/static-7150f81/extremnews/jquery.fancybox-1.3.4.pack.js"></script>
  <script type="text/javascript" src="https://www.extremnews.com/static-7150f81/extremnews/jquery.socialshareprivacy.min.js"></script>
  
    <script type="text/javascript"><!--
      jQuery(document).ready(function($) {
        if($('#socialshareprivacy').length > 0){
          $('#socialshareprivacy').socialSharePrivacy({
            'css_path': 'https://www.extremnews.com/static-7150f81/extremnews/socialshareprivacy/socialshareprivacy.css',
            'language': 'de',
            'lang_path': 'https://www.extremnews.com/static-7150f81/extremnews/socialshareprivacy/lang/',
            'services': {
              'facebook': {
                dummy_img: 'https://www.extremnews.com/static-7150f81/extremnews/socialshareprivacy/images/dummy_facebook.png'
              },
              'twitter': {
                dummy_img: 'https://www.extremnews.com/static-7150f81/extremnews/socialshareprivacy/images/dummy_twitter.png'
              },
              'gplus': {
                dummy_img: 'https://www.extremnews.com/static-7150f81/extremnews/socialshareprivacy/images/dummy_gplus.png'
              }
            }
          });
        }
      });
    --></script>
    <script type="text/javascript"><!--
      jQuery(document).ready(function($) {
        if ($.fancybox) {
          var images = $('div.documentImage a.image, .rightImagesBlock a.image, .galleryImagesBlock a.image');
          var infos = [];
          images.each(function(elem) {
            var elem = $(this);
            infos[infos.length] = {
              href: elem.data('url'),
              title: elem.parent().find('.caption').html()};
          });
          images.click(function(event) {
            event.preventDefault();
            $.fancybox(infos, {
              titlePosition: 'inside',
              index: images.index(this)});
            return false;
          });
        }
      });
    --></script>
  
  <script type="text/javascript"><!--
    if (deform.load) {
      for (var i=0; i<_dcb.length; i++) {
        deform.addCallback(_dcb[i][0], _dcb[i][1]);
      }
      deform.load();
    }
    jQuery(function($) {
      if (document.cookie.indexOf('extremnews=') >= 0) {
        $.ajax({
          url: 'https://www.extremnews.com/flash-messages',
          dataType: 'json',
          success: function(data) {
            $.each(data, function(i, msg) {
              $.gritter.add({
                title: 'Info',
                text: msg,
                time: 5000})
            });
          }
        });
      }
      $(document).on('click', function(e) {
        $('#portal-header a.toggler').parent().removeClass('toggled');
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-searchbox, #portal-header nav', function(e) {
        e.stopPropagation();
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-header a.toggler', function(e) {
        e.preventDefault();
        e.stopPropagation();
        var $parent = $(this).parent();
        var addClass = true;
        if ($parent.hasClass('toggled')) {
          addClass = false;
        }
        $('#portal-header a.toggler').parent().removeClass('toggled');
        if (addClass) {
          $parent.toggleClass('toggled');
        }
      });
      $(document).on('click', 'nav li.expandable > a', function(e) {
        var $parent = $(this).parent();
        if (!$parent.hasClass('expanded')) {
          e.preventDefault();
          e.stopPropagation();
        }
        $parent
          .closest('nav')
          .find('li.expandable')
          .not($parent.parents('li.expandable'))
          .removeClass('expanded');
        $parent.toggleClass('expanded');
      });
    });
  //--></script>
  
    <!-- OpenX -->
    <script src="//ads.extremnews.com/www/delivery/fl.js"
            type="text/javascript">
    </script>
    <!-- Google Analytics -->
    <script type="text/javascript"><!--
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    //--></script>
  
  
</body>
</html>
