<!DOCTYPE html>
<html
      xmlns:esi="http://www.edge-delivery.org/esi/1.0"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="de">
<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="viewport" content="initial-scale=1.0">
  <title>YouTube verbietet Zweifel am ordnungsgemäßen Ablauf der Wahlen in Deutschland und den USA — Extremnews — Die etwas anderen Nachrichten</title>
  
  <script><!--
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-444885-1']);
    _gaq.push(['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    var _dcb = [], deform = {addCallback: function (o,c) {_dcb.push([o,c])}};
  //--></script>
  <link type="text/css" href="https://www.extremnews.com/static-88f5bf5/extremnews/extremnews.css" rel="stylesheet" />
  <link rel="shortcut icon" type="image/x-icon" href="https://www.extremnews.com/static-88f5bf5/extremnews/favicon.ico" />
  <link rel="alternate" type="application/atom+xml" title="Extremnews" href="//www.extremnews.com/feed/" />
  <meta name="verification" content="f374d8f1226f2397109b38a4c0657385" />
  <meta property="og:site_name" content="ExtremNews" />
  <link rel="stylesheet" href="https://www.extremnews.com/static-88f5bf5/extremnews/jquery.fancybox-1.3.4.css" type="text/css" />
  
    <meta property="og:title" content="YouTube verbietet Zweifel am ordnungsgemäßen Ablauf der Wahlen in Deutschland und den USA" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.extremnews.com/nachrichten/medien/baff1854c56af11" />
    
      <meta property="og:image" content="https://www.extremnews.com/images/max_image_view-e7b758895eb746c0a054f83d446fe3f7.png" />
      <meta property="og:image:width" content="1008" />
      <meta property="og:image:height" content="567" />
    
    
    <meta property="og:description" content="YouTube aktualisiert die Liste der &quot;schädlichen Inhalte&quot;. Dazu gehören nun auch Beiträge, die die Ergebnisse der letzten Bundestagswahl in Zweifel ziehen. Die Ergebnisse vergangener US-Präsidentschaftswahlen dürfen schon seit längerem nicht angezweifelt werden. Dies berichtet das Magazin &quot;RT DE&quot; unter Verweis auf die YouTube Richtlinien." />
  
</head>
<body>
  <div id="page-wrapper">
    

    <header id="portal-header">
      <a class="hiddenStructure" accesskey="2" href="#documentContent">Direkt zum Inhalt</a>
      <a class="hiddenStructure" accesskey="6" href="#portlet-navigation-tree">Direkt zur Navigation</a>

      <a id="portal-logo" title="Extremnews — Die etwas anderen Nachrichten" accesskey="1" href="https://www.extremnews.com"><img src="https://www.extremnews.com/static-88f5bf5/extremnews/logo.svg" width="200" height="82" alt="Extremnews — Die etwas anderen Nachrichten" /></a>

      <div id="portal-searchbox">
        <a href="#" class="toggler" title="Suche"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></a>
        <form action="https://www.extremnews.com/search">
          <input type="text" name="q" placeholder="Archiv durchsuchen" value="" />
          <button name="submit">Suche</button>
        </form>
      </div>

      <div class="advertFullBanner" id="advert-top-banner"><a href='https://ads.extremnews.com/www/delivery/cl.php?bannerid=191&amp;zoneid=0&amp;=6fc2f36987fa708e9d52c8f00f261ea7ab75fd872580ff54e5e95a0fd004d98f&amp;oadest=https%3A%2F%2Fheilkraft.online%2F%3FsPartner%3Dxtrm' target='_blank'><img src='https://ads.extremnews.com/images/Banner_heilkraft_01_quer.jpg' width='468' height='60' alt='' title='' border='0' /></a></div>

      <nav >
<a href="#" class="toggler" title="Navigation"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1664 1344v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45z"/></svg></a>
<ul >
<li class="topics"><a href="https://www.extremnews.com/videos/">Videos</a>
</li>
<li class="expandable news"><a href="#">Kategorien</a>
<ul class="categories news">
<li class="expandable "><a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>

<ul >
<li ><a href="https://www.extremnews.com/nachrichten/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/natur-und-umwelt/">Natur/Umwelt</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/sport/">Sport</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/berichte/">Berichte</a>

<ul >
<li ><a href="https://www.extremnews.com/berichte/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/zeitgeschichte/">Zeitgeschichte</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/vermischtes/">Vermischtes</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/meinungen-kommentare/">Meinungen/Kommentare</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/">Ratgeber</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/verbraucherinfos/">Verbraucherinfos</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/recht/">Recht</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/">Testberichte</a>

<ul >
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/">Bücher</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/romane/">Romane</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/sachbuecher/">Sachbücher</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/309511ff89797b2/">Musik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/filme/">Filme</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/software/">Software</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/anwendersoftware/">Anwendersoftware</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/pc-spiele/">PC-Spiele</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/konsolen-spiele/">Konsolen-Spiele</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/">Produkte</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/sonstiges/">Sonstiges</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/erotik/">Erotik</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/tips-tricks/">Tipps & Tricks</a>

<ul >
<li ><a href="https://www.extremnews.com/tips-tricks/allgemein/">Allgemein</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/finanzen/">Finanzen</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/downloads/">Downloads</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/ernaehrung/">Ernährung</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/lifestyle/">Lifestyle</a>

<ul >
<li ><a href="https://www.extremnews.com/lifestyle/internet/">Internet</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/fernsehen/">Fernsehen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kino/">Kino</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/produkte/">Produkte</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/reisen/">Reisen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kurioses/">Kurioses</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/archiv/2021/10/2">Archiv</a>
</li>
</ul>
</li>
<li class="expandable events"><a href="https://www.extremnews.com/termine/">Termine</a>

<ul >
<li ><a href="https://www.extremnews.com/termine/messen/">Messen</a>
</li>
<li ><a href="https://www.extremnews.com/termine/vortraege/">Vorträge</a>
</li>
<li ><a href="https://www.extremnews.com/termine/seminare/">Seminare</a>
</li>
<li ><a href="https://www.extremnews.com/termine/sonstiges/">Sonstige</a>
</li>
</ul>
</li>
<li class="expandable links"><a href="https://www.extremnews.com/links/">Linkliste</a>

<ul >
<li ><a href="https://www.extremnews.com/links/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/links/kommerziell/">Handel</a>
</li>
<li ><a href="https://www.extremnews.com/links/foren/">Foren</a>
</li>
<li ><a href="https://www.extremnews.com/links/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/links/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/links/879a12fda8c3212/">Blogs</a>
</li>
</ul>
</li>
<li class="archive"><a href="https://www.extremnews.com/archiv/2021/10/2">Archiv</a>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a>

<ul >
<li ><a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
</li>
</ul>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/service/">Service</a>

<ul >
<li ><a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
</li>
<li ><a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
</li>
<li ><a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
</li>
</ul>
</li>
<li class="misc"><a href="https://www.extremnews.com/impressum/">Impressum</a>
</li>
</ul>
</nav>

    </header>

    <div id="portal-breadcrumbs"><span class="here">Sie sind hier:</span>
<a href="https://www.extremnews.com">Startseite</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/medien/">Medien</a>
<span dir="ltr" class="separator last">→</span>
<a href="https://www.extremnews.com/nachrichten/medien/baff1854c56af11" class="context">YouTube verbietet Zweifel am ordnungsgemäßen Ablauf der Wahlen in Deutschland und den USA</a></div>
    <a name="documentContent"></a>
    <div id="content-wrapper">
      <div id="content">
    <h1 class="documentFirstHeading">YouTube verbietet Zweifel am ordnungsgemäßen Ablauf der Wahlen in Deutschland und den USA</h1>
    
      
      <div class="documentByLine">
        
        
          Freigeschaltet
        
        
          am <a href="https://www.extremnews.com/archiv/2021/09/28">28.09.2021</a> um 15:17
        
        
          durch Sanjo Babić
        
      </div>
    
    
    
      <div class="documentImage landscape">
        <a class="image" href="https://www.extremnews.com/nachrichten/medien/baff1854c56af11/cb9d1854c572d6d/info" data-url="https://www.extremnews.com/images/max_image_view-e7b758895eb746c0a054f83d446fe3f7.png"><img src="https://www.extremnews.com/images/article_landscape-e7b758895eb746c0a054f83d446fe3f7.png" srcset="https://www.extremnews.com/images/article_landscape2x-e7b758895eb746c0a054f83d446fe3f7.png 2x" alt="Bild:  Screenshot aus: Elections Misinformation Policy: YouTube Community Guidelines /RT/Eigenes Werk" width="364" height="205" /></a>
        
        
        <div class="caption">Bild:  Screenshot aus: Elections Misinformation Policy: YouTube Community Guidelines /RT/Eigenes Werk</div>
      </div>
    
    <p class="documentDescription">YouTube aktualisiert die Liste der "schädlichen Inhalte". Dazu gehören nun auch Beiträge, die die Ergebnisse der letzten Bundestagswahl in Zweifel ziehen. Die Ergebnisse vergangener US-Präsidentschaftswahlen dürfen schon seit längerem nicht angezweifelt werden. Dies berichtet das Magazin "RT DE" unter Verweis auf die YouTube Richtlinien.</p>
    <div class="rightImagesBlock">
      <div class="rightImage">
        <a class="image" href="https://www.extremnews.com/nachrichten/medien/baff1854c56af11/c5771854c579c88/info" data-url="https://www.extremnews.com/images/max_image_view-7346ea3dab544b0b8d6bbd660eff9569.png"><img src="https://www.extremnews.com/images/article_sub-7346ea3dab544b0b8d6bbd660eff9569.png" srcset="https://www.extremnews.com/images/article_sub2x-7346ea3dab544b0b8d6bbd660eff9569.png 2x" alt="Bild:  Screenshot aus: Elections Misinformation Policy: YouTube Community Guidelines /RT/Eigenes Werk" width="238" height="120" /></a>
        
        <div class="caption">Bild:  Screenshot aus: Elections Misinformation Policy: YouTube Community Guidelines /RT/Eigenes Werk</div>
      </div>
    </div>
    <div class="plain"><p>Weiter berichtet <a href="https://de.rt.com/international/124904-youtube-verbietet-zweifel-am-ordnungsgemassen/">RT DE</a>: "YouTube verbietet vermeintliche "Falschbehauptungen", die das 
Ergebnis der deutschen Bundestagswahl oder einer früheren US-Wahl 
infrage stellen könnten. Es ist nun ein Verstoß gegen die 
YouTube-Regeln, "Inhalte hochzuladen, die falsche Behauptungen 
aufstellen, dass weit verbreiteter Betrug, Fehler oder Pannen das 
Ergebnis bestimmter nationaler Wahlen in der Vergangenheit verändert 
haben, nachdem die endgültigen Wahlergebnisse offiziell bestätigt 
wurden".</p>

<p>In den <a href="https://support.google.com/youtube/answer/10835034?hl=en#zippy=%2Cvoter-suppression%2Ccandidate-eligibility%2Cincitement-to-interfere-with-democratic-processes%2Cdistribution-of-hacked-materials%2Celection-integrity">aktualisierten Richtlinien</a>
 werden alle Inhalte, die darauf abzielen, "Wähler in die Irre zu führen
 oder demokratische Prozesse zu stören", mit Hilfe des 
Drei-Verstöße-Systems zensiert: Nach drei Verstößen, sogenannten 
Strikes, wird der Kanal, der die Regeln verletzt haben 
soll, geschlossen. Zudem sind Nutzer aufgerufen, verdächtigte Inhalte an
 das Google Support Team zu melden. </p>

<p>Der US-Konzern präsentiert 
auf seiner Webseite eine unvollständige Liste der möglichen 
Vergehen. Dazu gehören zum Beispiel Videos, "die gehackte Informationen 
über einen politischen Kandidaten enthalten und mit der Absicht 
verbreitet werden, eine Wahl zu beeinflussen".</p>

<p>Google nennt ein 
paar konkrete Beispiele verbotener Inhalte. Hierzu gehören Behauptungen,
 ein Kandidat oder amtierender Regierungsbeamter sei nicht wählbar, da 
er "angeblich verstorben ist, nicht alt genug ist oder aus anderen 
Gründen die Wählbarkeitsvoraussetzungen nicht erfüllt".</p>

<p>Manche Regeln über Verstöße hält Google dagegen allgemein. Ein 
Abschnitt behandelt die "Anstiftung zur Beeinträchtigung demokratischer 
Prozesse oder der Wahlintegrität". Dementsprechend werden unter anderem 
geahndet: "Inhalte, die falsche Behauptungen 
aufstellen, dass weit verbreiteter Betrug, Fehler oder Pannen das 
Ergebnis der deutschen Bundestagswahl verändert haben, die Bildung der 
neuen Regierung oder die Wahl und Ernennung des nächsten deutschen 
Bundeskanzlers delegitimieren."</p>

<p>Hinsichtlich der US-Wahlen sind Behauptungen unzulässig, die Stimmen 
Verstorbener seien in einer Anzahl gezählt worden, dass dies das 
Ergebnis der Präsidentschaftswahlen in den USA im Jahr 2016 beeinflusst 
haben könnte. </p>

<p>Es ist zu erwarten, dass die YouTube-Liste über 
verbotene Aussagen bezüglich der Wahlen auch in weiteren westlichen 
Ländern ergänzt wird. Nicht zu erwarten ist jedoch, dass YouTube 
Falschinformationen über die jüngste Duma-Wahl in Russland gleichermaßen
 behandeln wird.</p>

<p>Seit Monaten bemühen sich die USA und ihre 
Verbündeten in Großbritannien, Deutschland sowie einer Reihe weiterer 
Staaten um eine weltweite "Allianz der Demokratien". Diese soll sich 
"autokratischen Staaten" wie Russland, Iran oder China entgegenstellen. "<br></p>

<p class="content-center"><iframe src="https://www.youtube-nocookie.com/embed/YpR7CR8D8LE" width="560" height="315" frameborder="0"></iframe><br></p>

<p>Quelle: <a href="https://de.rt.com/international/124904-youtube-verbietet-zweifel-am-ordnungsgemassen/">RT DE</a><br></p></div>
    
    
    
    
    <div id="socialshareprivacy"></div>
    <div id="below-article-ads">
      <div id="below-article-plista-ad">
        <div id="plista_widget_standard_1"></div>
        <script src="//static.plista.com/fullplista/de00aba30684a9362b9b29c8.js"></script>
        <script>

        PLISTA.items.push({
            objectid: "7aaba7d0ff5749bda634c0a267a684f9",
            title: "YouTube verbietet Zweifel am ordnungsgemäßen Ablauf der Wahlen in Deutschland und den USA",
            url: "https://www.extremnews.com/nachrichten/medien/baff1854c56af11",
            text: "YouTube aktualisiert die Liste der \"schädlichen Inhalte\". Dazu gehören nun auch Beiträge, die die Ergebnisse der letzten Bundestagswahl in Zweifel ziehen. Die Ergebnisse vergangener US-Präsidentschaftswahlen dürfen schon seit längerem nicht angezweifelt werden. Dies berichtet das Magazin \"RT DE\" unter Verweis auf die YouTube Richtlinien.",
            img: "https://www.extremnews.com/images/max_image_view-e7b758895eb746c0a054f83d446fe3f7.png"
        });

        PLISTA.partner.init();
        </script>
      </div>
      <div id="below-article-google-ad">
        <div class="advertisement">Anzeige</div>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Below text big -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:336px;height:280px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="2189414978"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </div>
    </div>
    <div class="furtherarticles">
<h1 class="sectionHeading">Gern gelesene Artikel</h1>
<section class="sections">
  <section class="furtherarticles">
    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/medien/e211852e07771c">
          <img src="https://www.extremnews.com/images/tile-ee2ab4412f884a758020d4dac7e5e7b0.img" srcset="https://www.extremnews.com/images/tile2x-ee2ab4412f884a758020d4dac7e5e7b0.img 2x" alt="Bild: Youtube/Screenshot/Reitschuster/Eigenes Werk" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/medien/e211852e07771c">Pathologen warnen vor tödlichen Folgen der Impfung: Video auf Youtube umgehend gelöscht</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/medien/e211852e07771c"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/medien/c4041853d6f06d6">
          <img src="https://www.extremnews.com/images/tile-2aff63336bbd4ee3a63962ceb86e295e.jpg" srcset="https://www.extremnews.com/images/tile2x-2aff63336bbd4ee3a63962ceb86e295e.jpg 2x" alt="Wahlbetrug am 24.09.2021? Bild: Screenshot Twitter /RT/Eigenes Werk" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/medien/c4041853d6f06d6">Seltsame Ereignisse bei ARD: ÖR-Sender veröffentlicht Hochrechnung – zwei Tage vor der Wahl</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/medien/c4041853d6f06d6"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/medien/95921853d9a723e">
          <img src="https://www.extremnews.com/images/tile-5e34bc54a7184cfbb08a281c20e9af41.jpg" srcset="https://www.extremnews.com/images/tile2x-5e34bc54a7184cfbb08a281c20e9af41.jpg 2x" alt="Warum wird gegen eine Krankheit geimpft bei der weniger als 1% erkrankt und davon über 99% gesund werden? (Symbolbild)" width="64" height="37" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/medien/95921853d9a723e">USA: Zwei vollständig geimpfte Moderatorinnen positiv auf COVID-19 getestet – und sofort abgezogen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/medien/95921853d9a723e"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/medien/95cf184f3d2df1c">
          <img src="https://www.extremnews.com/images/tile-75c2b835215246c7ba20f8837460f0ce.jpg" srcset="https://www.extremnews.com/images/tile2x-75c2b835215246c7ba20f8837460f0ce.jpg 2x" alt="Til Schweiger (2018)" width="47" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/medien/95cf184f3d2df1c">Til Schweiger über chronische Krankheit der Tochter: „Ich habe durch Impfung meine Tochter geschädigt“</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/medien/95cf184f3d2df1c"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/medien/414d1847a6c078a">
          <img src="https://www.extremnews.com/images/tile-b4c211c7922f47e9bd82072d1ced4e56.jpg" srcset="https://www.extremnews.com/images/tile2x-b4c211c7922f47e9bd82072d1ced4e56.jpg 2x" alt="Prof. Dr. med. Sucharit Bhakdi (2021)" width="64" height="48" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/medien/414d1847a6c078a">YouTube Video von Prof. Sucharit Bhakdi wieder freigegeben: Willkürliche Löschung nach Abmahnung rückgängig gemacht</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/medien/414d1847a6c078a"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/medien/883b1850d4842eb">
          <img src="https://www.extremnews.com/images/tile-3064f4e3b02f47a7a0d15b10eeb8ecd0.jpg" srcset="https://www.extremnews.com/images/tile2x-3064f4e3b02f47a7a0d15b10eeb8ecd0.jpg 2x" alt="Bild: Screenshot/ARD/Reitschuster/Eigenes Werk" width="64" height="28" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/medien/883b1850d4842eb">Linke Aktivisten als „normale Bürger“ getarnt in der ARD-Wahlarena: "Speziell geschult"</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/medien/883b1850d4842eb"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/medien/7efc1835c78e56f">
          <img src="https://www.extremnews.com/images/tile-e6a6f5db814b48b3b30b615d38051fae.jpg" srcset="https://www.extremnews.com/images/tile2x-e6a6f5db814b48b3b30b615d38051fae.jpg 2x" alt="Bild: Grüner Pass/Freepik; Donner/Privat / WB / Eigenes Werk" width="64" height="35" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/medien/7efc1835c78e56f">Interview mit Monika Donner: Amtsmissbrauch und Hochverrat der Regierung - Beweise liefert das Buch „Corona-Diktatur“</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/medien/7efc1835c78e56f"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/medien/65cb1854d729c7b">
          <img src="https://www.extremnews.com/images/tile-15dd160aabd145cf8c2ba4e77da3a21c.png" srcset="https://www.extremnews.com/images/tile2x-15dd160aabd145cf8c2ba4e77da3a21c.png 2x" alt="Logo RT" width="64" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/medien/65cb1854d729c7b">YouTube löscht Konto von RT Deutsch</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/medien/65cb1854d729c7b"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/medien/3dbb1854c395b6a">
          <img src="https://www.extremnews.com/images/tile-cc84ec18a3c548c18135581076ad50fc.jpg" srcset="https://www.extremnews.com/images/tile2x-cc84ec18a3c548c18135581076ad50fc.jpg 2x" alt="Bild: Wochenblick / Eigenes Werk" width="64" height="35" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/medien/3dbb1854c395b6a">250 Regierungskritiker bedroht: Wochenblick-Chefredakteurin auf CORONA-MORDLISTE</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/medien/3dbb1854c395b6a"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/medien/4f111854c957ea8">
          <img src="https://www.extremnews.com/images/tile-1bc77aa5e74f4e15b55944dbd7b6fab9.jpg" srcset="https://www.extremnews.com/images/tile2x-1bc77aa5e74f4e15b55944dbd7b6fab9.jpg 2x" alt="Hans-Joachim Frey (2019)" width="55" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/medien/4f111854c957ea8">Wladimir Putin verleiht deutschem Künstler Hans-Joachim Frey russische Staatsbürgerschaft</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/medien/4f111854c957ea8"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/medien/5fd71854b3b5543">
          <img src="https://www.extremnews.com/images/tile-4f709e0b0ca04790aaa562c83e6a8445.jpg" srcset="https://www.extremnews.com/images/tile2x-4f709e0b0ca04790aaa562c83e6a8445.jpg 2x" alt="R. Kelly, 2007, Archivbild" width="50" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/medien/5fd71854b3b5543">Lange Strafe droht: Jury spricht Sänger R. Kelly der Missbrauchsvorwürfe schuldig</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/medien/5fd71854b3b5543"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/gesundheit/13a0161fd27d150">
          <img src="https://www.extremnews.com/images/tile-0dccdac040024126988c8e4ece3c9f45.jpg" srcset="https://www.extremnews.com/images/tile2x-0dccdac040024126988c8e4ece3c9f45.jpg 2x" alt="Bild: Tim Reckmann / pixelio.de" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/gesundheit/13a0161fd27d150">Nichtexistenz des Masern-Virus: Dr. Stefan Lanka gewinnt auch vor dem BGH</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/gesundheit/13a0161fd27d150"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/gesundheit/9dcd18523a6daf2">
          <img src="https://www.extremnews.com/images/tile-57f5c3d79b1348d2a4c936d859cb0b3f.png" srcset="https://www.extremnews.com/images/tile2x-57f5c3d79b1348d2a4c936d859cb0b3f.png 2x" alt="Dr. Ryan Cole erklärt die Wirkung der mRNA-Injektionen auf das Immunsystem: Die Killer-T-Zellen werden reduziert. Bild: Screenshot Twitter; Bildzitat/WB/Eigenes Werk" width="64" height="35" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/gesundheit/9dcd18523a6daf2">Schock: Pathologe stellt 20-fachen Anstieg von Krebs bei Geimpften fest</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/gesundheit/9dcd18523a6daf2"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/gesundheit/4ec9184e4a864a1">
          <img src="https://www.extremnews.com/images/tile-3352ed3165d749c5b0882186048dec80.jpg" srcset="https://www.extremnews.com/images/tile2x-3352ed3165d749c5b0882186048dec80.jpg 2x" alt="Bild: SS Video: &quot;„Ungeimpft Gesund“ – Teilnahmemöglichkeit an Studie mit wertvollem Nebeneffekt&quot; (www.kla.tv/19775) / Eigenes Werk" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/gesundheit/4ec9184e4a864a1">„Ungeimpft Gesund“ – Teilnahmemöglichkeit an Studie mit wertvollem Nebeneffekt</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/gesundheit/4ec9184e4a864a1"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/gesundheit/7ce318270e93426">
          <img src="https://www.extremnews.com/images/tile-e91b95540b484415881ab5154224480d.jpg" srcset="https://www.extremnews.com/images/tile2x-e91b95540b484415881ab5154224480d.jpg 2x" alt="Arzt Büro Doktor" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/gesundheit/7ce318270e93426">Schwere Impfschäden: Arzt prangert diktatorische Corona-Politik an</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/gesundheit/7ce318270e93426"></a>
    </div>
    
  </article>

    
    <article></article>
    <article></article>
    <article></article>
  </section>
</section>
</div>
  </div>
      <div id="portlets">
        <dl class="portlet" id="portlet-video">
  <dt class="header"><a href="https://www.extremnews.com/videos/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-88f5bf5/extremnews/video-camera.svg" /> Videos</a></dt>
  <dd class="item">
    <a href="https://www.extremnews.com/nachrichten/gesundheit/6c6c1847da8fe8a" class="tile" title="Die Menschheit wird jetzt und in den nächsten Wochen, Monaten und Jahren verstärkt mit dem gerne verdrängten Thema &quot;Tod&quot; konfrontiert. Laut Inelia Benz beenden mehrere Milliarden Menschen nun ihre Inkarnation auf der Erde. Sich mit dem Tod zu beschäftigen, ist sicherlich sehr sinnvoll, denn jeder wird irgendwann seinen physischen Körper verlassen.  Laut Inelia können die Menschen selbst entscheiden und vereinbaren, wie dies geschieht.">
      <img src="https://www.extremnews.com/images/portlet-f62cdb928d9148f98989ce453c50d5ba.jpg" srcset="https://www.extremnews.com/images/portlet2x-f62cdb928d9148f98989ce453c50d5ba.jpg 2x" alt="Inelia Benz über Krankheit und Tod" width="238" height="133" />
      <div class="title">Inelia Benz über Krankheit und Tod</div>
    </a>
  </dd>
  <dd class="item">
    <a href="https://www.extremnews.com/berichte/zeitgeschichte/910d1845389db9c" class="tile" title="Seit 2011 beschreibt Inelia Benz, dass eine Spaltung der Weltbevölkerung von den Menschen selbst beschlossen wurde. Nun sind wir mittendrin. Etwa 72% der Bevölkerung seien demnach bald nicht mehr hier. Vor drei Jahren, also weit vor der Plandemie, verfasste Inelia diesen Text, der in kompletter Länge nun in Videoform als zwölfter Teil der 21. Folge von &quot;Auf der Spur unserer Geschichte&quot; von ExtremNews übersetzt und auf deutsch veröffentlicht wurde.">
      <img src="https://www.extremnews.com/images/portlet-1151778638ad4982a15ceb75346824fe.png" srcset="https://www.extremnews.com/images/portlet2x-1151778638ad4982a15ceb75346824fe.png 2x" alt="Inelia Benz: &quot;Was wäre, wenn...?&quot;" width="238" height="133" />
      <div class="title">Inelia Benz: "Was wäre, wenn...?"</div>
    </a>
  </dd>
  <dd class="footer">
    <a href="https://www.extremnews.com/videos/">Weitere Videos</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-events">
  <dt class="header"><a href="https://www.extremnews.com/termine/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-88f5bf5/extremnews/calendar.svg" /> Termine</a></dt>
  
  <dd class="footer">
    <a href="https://www.extremnews.com/termine/">Kommende Termine</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-newsletter">
          <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-88f5bf5/extremnews/envelope-o.svg" /> Newsletter</dt>
          <dd class="item">
            <form action="https://www.extremnews.com/newsletter-subscribe" name="newsletterform" method="post">
              <div class="field">
                <div class="formHelp">Wollen Sie unsere Nachrichten täglich kompakt und kostenlos per Mail? Dann tragen Sie sich hier ein:</div>
                <label>Ihre E-Mail-Adresse</label>
                <input type="text" size="15"
                       title="Ihre E-Mail-Adresse"
                       name="email" />
              </div>
              <div class="field">
                <div class="formHelp">Schreiben Sie bitte <strong>regbez</strong> in folgendes Feld um den Spam-Filter zu umgehen</div>
                <input type="hidden" name="field_2" value="regbez" />
                <input type="text" title="Wort gegen Spamfilter" name="field" />
              </div>
              <p class="formControls">
                <input type="submit" name="submit" value="Abonnieren" title="Abonnieren" />
              </p>
            </form>
          </dd>
          <dd class="footer">
            Oder nutzen sie unseren<br /><a href="//www.extremnews.com/feed/"><img src="https://www.extremnews.com/static-88f5bf5/extremnews/feed_icon.png" alt="News-Feed" width="16" height="16" /> News-Feed</a>
          </dd>
        </dl>
        
          <dl class="portlet" id="portlet-advertisement-right">
            <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-88f5bf5/extremnews/money.svg" /> Anzeige</dt>
            <dd class="item"><a href='https://ads.extremnews.com/www/delivery/cl.php?bannerid=194&amp;zoneid=0&amp;=cfab652f44ff9eb830824770bcd02afcbf99fdc792d09a68e111c3ceec64381a&amp;oadest=https%3A%2F%2Fletgobefree.org%2F' target='_blank'><img src='https://ads.extremnews.com/images/banner_letgobefree_id129_hoch.jpg' width='120' height='600' alt='' title='' border='0' /></a></dd>
          </dl>
        
        
      </div>
    </div>
    <footer id="portal-footer">
      <dl id="footer-navigation">
        <dt><a href="https://www.extremnews.com/service/">Service</a></dt>
        <dd>
          <a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
          <a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
          <a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
        </dd>
        <dt><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a></dt>
        <dd>
          <a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
          <a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
          <a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
          <a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
          <a href="https://www.extremnews.com/in-eigener-sache/unterstuetzung/">ExtremNews unterstützen</a>
        </dd>
        <dt><a href="https://www.extremnews.com/impressum/">Impressum</a></dt>
      </dl>
      &nbsp;
    </footer>
  </div>
  <script src="https://www.extremnews.com/static-88f5bf5/deform/scripts/jquery-1.7.2.min.js"></script>
  <script src="https://www.extremnews.com/static-88f5bf5/extremnews/jquery.fancybox-1.3.4.pack.js"></script>
  <script src="https://www.extremnews.com/static-88f5bf5/extremnews/jquery.socialshareprivacy.min.js"></script>
  
    <script><!--
      jQuery(document).ready(function($) {
        if($('#socialshareprivacy').length > 0){
          $('#socialshareprivacy').socialSharePrivacy({
            'css_path': 'https://www.extremnews.com/static-88f5bf5/extremnews/socialshareprivacy/socialshareprivacy.css',
            'language': 'de',
            'lang_path': 'https://www.extremnews.com/static-88f5bf5/extremnews/socialshareprivacy/lang/',
            'services': {
              'facebook': {
                dummy_img: 'https://www.extremnews.com/static-88f5bf5/extremnews/socialshareprivacy/images/dummy_facebook.png'
              },
              'twitter': {
                dummy_img: 'https://www.extremnews.com/static-88f5bf5/extremnews/socialshareprivacy/images/dummy_twitter.png'
              },
              'gplus': {
                dummy_img: 'https://www.extremnews.com/static-88f5bf5/extremnews/socialshareprivacy/images/dummy_gplus.png'
              }
            }
          });
        }
      });
    --></script>
    <script><!--
      jQuery(document).ready(function($) {
        if ($.fancybox) {
          var images = $('div.documentImage a.image, .rightImagesBlock a.image, .galleryImagesBlock a.image');
          var infos = [];
          images.each(function(elem) {
            var elem = $(this);
            infos[infos.length] = {
              href: elem.data('url'),
              title: elem.parent().find('.caption').html()};
          });
          images.click(function(event) {
            event.preventDefault();
            $.fancybox(infos, {
              titlePosition: 'inside',
              index: images.index(this)});
            return false;
          });
        }
      });
    --></script>
  
  <script><!--
    if (deform.load) {
      for (var i=0; i<_dcb.length; i++) {
        deform.addCallback(_dcb[i][0], _dcb[i][1]);
      }
      deform.load();
    }
    jQuery(function($) {
      if (document.cookie.indexOf('extremnews=') >= 0) {
        $.ajax({
          url: 'https://www.extremnews.com/flash-messages',
          dataType: 'json',
          success: function(data) {
            $.each(data, function(i, msg) {
              $.gritter.add({
                title: 'Info',
                text: msg,
                time: 5000})
            });
          }
        });
      }
      $(document).on('click', function(e) {
        $('#portal-header a.toggler').parent().removeClass('toggled');
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-searchbox, #portal-header nav', function(e) {
        e.stopPropagation();
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-header a.toggler', function(e) {
        e.preventDefault();
        e.stopPropagation();
        var $parent = $(this).parent();
        var addClass = true;
        if ($parent.hasClass('toggled')) {
          addClass = false;
        }
        $('#portal-header a.toggler').parent().removeClass('toggled');
        if (addClass) {
          $parent.toggleClass('toggled');
        }
      });
      $(document).on('click', 'nav li.expandable > a', function(e) {
        var $parent = $(this).parent();
        if (!$parent.hasClass('expanded')) {
          e.preventDefault();
          e.stopPropagation();
        }
        $parent
          .closest('nav')
          .find('li.expandable')
          .not($parent.parents('li.expandable'))
          .removeClass('expanded');
        $parent.toggleClass('expanded');
      });
    });
  //--></script>
  
    <!-- Google Analytics -->
    <script><!--
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    //--></script>
  
  
</body>
</html>
