<!DOCTYPE html>
<html
      xmlns:esi="http://www.edge-delivery.org/esi/1.0"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="de">
<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="viewport" content="initial-scale=1.0">
  <title>Ein halber Kampf, aber ein ganzer Raubzug — Extremnews — Die etwas anderen Nachrichten</title>
  
  <script type="text/javascript"><!--
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-444885-1']);
    _gaq.push(['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    var _dcb = [], deform = {addCallback: function (o,c) {_dcb.push([o,c])}};
  //--></script>
  <link type="text/css" href="https://www.extremnews.com/static-a508429/extremnews/extremnews.css" rel="stylesheet" charset="utf-8" />
  <link rel="shortcut icon" type="image/x-icon" href="https://www.extremnews.com/static-a508429/extremnews/favicon.ico" />
  <link rel="alternate" type="application/atom+xml" title="Extremnews" href="//www.extremnews.com/feed/" />
  <meta http-equiv="imagetoolbar" content="no" />
  <meta name="verification" content="f374d8f1226f2397109b38a4c0657385" />
  <meta property="og:site_name" content="ExtremNews" />
  
  
    <meta property="og:title" content="Ein halber Kampf, aber ein ganzer Raubzug" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.extremnews.com/meinungen-kommentare/3d8117b19ea1c1a" />
    
    <meta property="og:image" content="https://www.extremnews.com/static-a508429/extremnews/newsletter-logo.gif" />
    <meta property="og:description" content="Dagmar Henn schrieb den nachfolgenden Kommentar: &quot;Deutschland, so die allgemein verbreitete Ansicht, habe sich ja bisher ganz gut geschlagen bei der Bekämpfung der Pandemie. Man könne wieder Lockerungen wagen, und die ganze Welt blicke neiderfüllt auf diese Erfolge. Dabei ist die deutsche Strategie höchst unvollkommen. Denn ein Lockdown ist eigentlich nur ein Zeitgewinn, auf den Maßnahmen folgen müssten, die nicht nur die Ausbreitung des Virus verringern, sondern ihn tatsächlich verbannen.&quot;" />
  
</head>
<body>
  <div id="page-wrapper">
    

    <header id="portal-header">
      <a class="hiddenStructure" accesskey="2" href="#documentContent">Direkt zum Inhalt</a>
      <a class="hiddenStructure" accesskey="6" href="#portlet-navigation-tree">Direkt zur Navigation</a>

      <a id="portal-logo" title="Extremnews — Die etwas anderen Nachrichten" accesskey="1" href="https://www.extremnews.com"><img src="https://www.extremnews.com/static-a508429/extremnews/logo.svg" width="200" height="82" alt="Extremnews — Die etwas anderen Nachrichten" /></a>

      <div id="portal-searchbox">
        <a href="#" class="toggler" title="Suche"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></a>
        <form action="https://www.extremnews.com/search">
          <input type="text" name="q" placeholder="Archiv durchsuchen" value="" />
          <button name="submit">Suche</button>
        </form>
      </div>

      <div class="advertFullBanner" id="advert-top-banner"><a href='https://ads.extremnews.com/www/delivery/ck.php?oaparams=2__bannerid=130__zoneid=0__cb=ab5224c8cd__oadest=http%3A%2F%2Fwww.anja.schmitt.getinharmony.com' target='_blank'><img src='https://ads.extremnews.com/images/030f82431c686c1875ab55eb88c84c20.jpg' width='468' height='60' alt='Harmony United Technologie' title='Harmony United Technologie' border='0' /></a></div>

      <nav >
<a href="#" class="toggler" title="Navigation"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1664 1344v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45z"/></svg></a>
<ul >
<li class="topics"><a href="https://www.extremnews.com/videos/">Videos</a>
</li>
<li class="expandable news"><a href="#">Kategorien</a>
<ul class="categories news">
<li class="expandable "><a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>

<ul >
<li ><a href="https://www.extremnews.com/nachrichten/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/natur-und-umwelt/">Natur/Umwelt</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/sport/">Sport</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/berichte/">Berichte</a>

<ul >
<li ><a href="https://www.extremnews.com/berichte/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/zeitgeschichte/">Zeitgeschichte</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/vermischtes/">Vermischtes</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/meinungen-kommentare/">Meinungen/Kommentare</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/">Ratgeber</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/verbraucherinfos/">Verbraucherinfos</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/recht/">Recht</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/">Testberichte</a>

<ul >
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/">Bücher</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/romane/">Romane</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/sachbuecher/">Sachbücher</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/309511ff89797b2/">Musik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/filme/">Filme</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/software/">Software</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/anwendersoftware/">Anwendersoftware</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/pc-spiele/">PC-Spiele</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/konsolen-spiele/">Konsolen-Spiele</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/">Produkte</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/sonstiges/">Sonstiges</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/erotik/">Erotik</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/tips-tricks/">Tipps & Tricks</a>

<ul >
<li ><a href="https://www.extremnews.com/tips-tricks/allgemein/">Allgemein</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/finanzen/">Finanzen</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/downloads/">Downloads</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/ernaehrung/">Ernährung</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/lifestyle/">Lifestyle</a>

<ul >
<li ><a href="https://www.extremnews.com/lifestyle/internet/">Internet</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/fernsehen/">Fernsehen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kino/">Kino</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/produkte/">Produkte</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/reisen/">Reisen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kurioses/">Kurioses</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/archiv/2020/5/30">Archiv</a>
</li>
</ul>
</li>
<li class="expandable events"><a href="https://www.extremnews.com/termine/">Termine</a>

<ul >
<li ><a href="https://www.extremnews.com/termine/messen/">Messen</a>
</li>
<li ><a href="https://www.extremnews.com/termine/vortraege/">Vorträge</a>
</li>
<li ><a href="https://www.extremnews.com/termine/seminare/">Seminare</a>
</li>
<li ><a href="https://www.extremnews.com/termine/sonstiges/">Sonstige</a>
</li>
</ul>
</li>
<li class="expandable links"><a href="https://www.extremnews.com/links/">Linkliste</a>

<ul >
<li ><a href="https://www.extremnews.com/links/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/links/kommerziell/">Handel</a>
</li>
<li ><a href="https://www.extremnews.com/links/foren/">Foren</a>
</li>
<li ><a href="https://www.extremnews.com/links/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/links/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/links/879a12fda8c3212/">Blogs</a>
</li>
</ul>
</li>
<li class="archive"><a href="https://www.extremnews.com/archiv/2020/5/30">Archiv</a>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a>

<ul >
<li ><a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
</li>
</ul>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/service/">Service</a>

<ul >
<li ><a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
</li>
<li ><a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
</li>
<li ><a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
</li>
</ul>
</li>
<li class="misc"><a href="https://www.extremnews.com/impressum/">Impressum</a>
</li>
</ul>
</nav>

    </header>

    <div id="portal-breadcrumbs"><span class="here">Sie sind hier:</span>
<a href="https://www.extremnews.com">Startseite</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/meinungen-kommentare/">Meinungen/Kommentare</a>
<span dir="ltr" class="separator last">→</span>
<a href="https://www.extremnews.com/meinungen-kommentare/3d8117b19ea1c1a" class="context">Ein halber Kampf, aber ein ganzer Raubzug</a></div>
    <a name="documentContent"></a>
    <div id="content-wrapper">
      <div id="content">
    <h1 class="documentFirstHeading" url="https://www.extremnews.com/meinungen-kommentare/3d8117b19ea1c1a">Ein halber Kampf, aber ein ganzer Raubzug</h1>
    
      
      <div class="documentByLine">
        
        
          Freigeschaltet
        
        
          am <a href="https://www.extremnews.com/archiv/2020/05/22">22.05.2020</a> um 06:04
        
        
          durch Andre Ott
        
      </div>
    
    
    
    <p class="documentDescription">Dagmar Henn schrieb den nachfolgenden Kommentar: "Deutschland, so die allgemein verbreitete Ansicht, habe sich ja bisher ganz gut geschlagen bei der Bekämpfung der Pandemie. Man könne wieder Lockerungen wagen, und die ganze Welt blicke neiderfüllt auf diese Erfolge. Dabei ist die deutsche Strategie höchst unvollkommen. Denn ein Lockdown ist eigentlich nur ein Zeitgewinn, auf den Maßnahmen folgen müssten, die nicht nur die Ausbreitung des Virus verringern, sondern ihn tatsächlich verbannen."</p>
    
    <div class="plain"><p>Henn weiter: "Das hätte bedeutet, die Zeit des Lockdown zu nutzen, um dann durch massive Tests die vorhandenen Cluster zu identifizieren und dann auszutreten. Massive Tests? Die günstigste Meldung spricht von der Möglichkeit von 800 000 Tests pro Woche. Da würde es immerhin noch hundert Wochen oder zwei Jahre brauchen, um einmal die Bevölkerung durchgetestet zu haben; wenn man die Tatsache ignoriert, dass an besonders sensiblen Punkten, Krankenhäusern und Pflegeheimen etwa, immer wieder erneut getestet werden muss.</p>

<p>Ginge das denn überhaupt? Würde diese Frage in der politischen Landschaft von irgendjemand aufgegriffen (was leider nicht der Fall ist), dann lautete die Antwort vermutlich, so schnell so viele Tests bereitzustellen sei leider nicht möglich.</p>

<p>So wie es zwar möglich war, eine Pflicht zum Gebrauch eines Mundschutzes einzuführen, aber nicht, entsprechende Mengen für alle zu einem für eine Industriegesellschaft realistischen Preis (also jenem, der vor der Pandemie üblich war) zur Verfügung zu stellen. Ja, es gab Versuche, die vorhandene Industrie zur Produktion zu bewegen. Und wie sah das aus?....<a href="https://kenfm.de/tagesdosis-21-05-2020-ein-halber-kampf-aber-ein-ganzer-raubzug/">[weiterlesen]</a></p>

<p class="content-center"><iframe frameborder="0" width="560" height="315" src="https://www.dailymotion.com/embed/video/x7u1sgt" allowfullscreen=""></iframe><br></p>

<p>Quelle: <a href="https://kenfm.de/tagesdosis-21-05-2020-ein-halber-kampf-aber-ein-ganzer-raubzug/">KenFM</a> von Dagmar Henn<br></p></div>
    
    
    
    
    <div id="socialshareprivacy"></div>
    <div id="below-article-ads">
      <div id="below-article-plista-ad">
        <div id="plista_widget_standard_1"></div>
        <script type="text/javascript" src="//static.plista.com/fullplista/de00aba30684a9362b9b29c8.js"></script>
        <script type="text/javascript">

        PLISTA.items.push({
            objectid: "0970e23f0ae24b90937e8cdf4da2829b",
            title: "Ein halber Kampf, aber ein ganzer Raubzug",
            url: "https://www.extremnews.com/meinungen-kommentare/3d8117b19ea1c1a",
            text: "Dagmar Henn schrieb den nachfolgenden Kommentar: \"Deutschland, so die allgemein verbreitete Ansicht, habe sich ja bisher ganz gut geschlagen bei der Bekämpfung der Pandemie. Man könne wieder Lockerungen wagen, und die ganze Welt blicke neiderfüllt auf diese Erfolge. Dabei ist die deutsche Strategie höchst unvollkommen. Denn ein Lockdown ist eigentlich nur ein Zeitgewinn, auf den Maßnahmen folgen müssten, die nicht nur die Ausbreitung des Virus verringern, sondern ihn tatsächlich verbannen.\"",
            img: ""
        });

        PLISTA.partner.init();
        </script>
      </div>
      <div id="below-article-google-ad">
        <div class="advertisement">Anzeige</div>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Below text big -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:336px;height:280px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="2189414978"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </div>
    </div>
    <div class="furtherarticles">
<h1 class="sectionHeading">Gern gelesene Artikel</h1>
<section class="sections">
  <section class="furtherarticles">
    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/b57e17a1c859005">
          <img src="https://www.extremnews.com/images/tile-a0f466799cab4ffba9ac091e353d40c2.jpg" srcset="https://www.extremnews.com/images/tile2x-a0f466799cab4ffba9ac091e353d40c2.jpg 2x" alt="Saskia Esken (2020)" width="57" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/b57e17a1c859005">SPD-Chefin Saskia Esken will deutsche Bürger enteignen, um Corona-Krise zu finanzieren</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/b57e17a1c859005"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/zeitgeschichte/65ed17aefb44ea7">
          <img src="https://www.extremnews.com/images/tile-6cb48156a97e491f99af2ed1a6b7f6e4.png" srcset="https://www.extremnews.com/images/tile2x-6cb48156a97e491f99af2ed1a6b7f6e4.png 2x" alt="Inelia Benz" width="64" height="43" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/zeitgeschichte/65ed17aefb44ea7">Inelia Benz über das Ändern der Zeitlinie für Planet Erde</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/zeitgeschichte/65ed17aefb44ea7"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      
      <header><h4><a href="https://www.extremnews.com/meinungen-kommentare/3e7c17afef1b20a">Lasst alle Dinge in der Liebe geschehen …</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/meinungen-kommentare/3e7c17afef1b20a"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      
      <header><h4><a href="https://www.extremnews.com/meinungen-kommentare/5d8017a8d3e9cd1">Die Bill und Melinda Gates-Stiftung - Rücksichtslos und Unmoralisch</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/meinungen-kommentare/5d8017a8d3e9cd1"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      
      <header><h4><a href="https://www.extremnews.com/meinungen-kommentare/265917ac21ea6e1">Phase Eins:  Der drittgrößte Betrug in der Menschheitsgeschichte</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/meinungen-kommentare/265917ac21ea6e1"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      
      <header><h4><a href="https://www.extremnews.com/meinungen-kommentare/49717afa7eb4b8">Ken Jebsen - Erz-Bösewicht des Tages?</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/meinungen-kommentare/49717afa7eb4b8"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      
      <header><h4><a href="https://www.extremnews.com/meinungen-kommentare/552917aec8f43b4">Tiefpunkt des angeblich ach so unabhängigen öffentlich-rechtlichen Rundfunks</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/meinungen-kommentare/552917aec8f43b4"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      
      <header><h4><a href="https://www.extremnews.com/meinungen-kommentare/1a3d17b0aa56d74">Im Schatten der FED: Das mächtigste Unternehmen der Welt</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/meinungen-kommentare/1a3d17b0aa56d74"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      
      <header><h4><a href="https://www.extremnews.com/meinungen-kommentare/b71317aaca1f1c9">Loyen: Widerstand2020</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/meinungen-kommentare/b71317aaca1f1c9"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      
      <header><h4><a href="https://www.extremnews.com/meinungen-kommentare/2f2617b013ccd1b">Attila Hildmann: Die Profiteure von Corona - Pharma oder Verschwörung?</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/meinungen-kommentare/2f2617b013ccd1b"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      
      <header><h4><a href="https://www.extremnews.com/meinungen-kommentare/623917a8cf193ff">Dr. Knut Wittkowski: Die Pandemie ist vorbei!</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/meinungen-kommentare/623917a8cf193ff"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      
      <header><h4><a href="https://www.extremnews.com/meinungen-kommentare/20317a1c8e63f0">Diesel-Lüge aufgeflogen: Stickoxid- und Feinstaub-Werte steigen trotz Corona-Shutdown massiv an</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/meinungen-kommentare/20317a1c8e63f0"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      
      <header><h4><a href="https://www.extremnews.com/meinungen-kommentare/a0b1156b7850ba8">Antifa fordert Vergewaltigung von Deutschen Frauen . . .</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/meinungen-kommentare/a0b1156b7850ba8"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/weltgeschehen/5409159867811ba">
          <img src="https://www.extremnews.com/images/tile-2e76aaa14ddc4ab6944d880e0c276eb3.png" srcset="https://www.extremnews.com/images/tile2x-2e76aaa14ddc4ab6944d880e0c276eb3.png 2x" alt="Angriff auf Deutschland" width="64" height="38" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/weltgeschehen/5409159867811ba">Angriff auf Deutschland - Hintergründe der Masseneinwanderung</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/weltgeschehen/5409159867811ba"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/weltgeschehen/6c7b170c32651ac">
          <img src="https://www.extremnews.com/images/tile-88abaa8e1c7a48e89b82aaee0fd71af8.jpg" srcset="https://www.extremnews.com/images/tile2x-88abaa8e1c7a48e89b82aaee0fd71af8.jpg 2x" alt="Gedenktafel „Im Gedenken an alle Opfer der Pädophilie“ in Charleroi" width="64" height="38" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/weltgeschehen/6c7b170c32651ac">Der Kreis schließt sich: Pizzagate, Dutroux-Netzwerk und die deutsche Polit-Elite</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/weltgeschehen/6c7b170c32651ac"></a>
    </div>
    
  </article>

    
    <article></article>
    <article></article>
    <article></article>
  </section>
</section>
</div>
  </div>
      <div id="portlets">
        <dl class="portlet" id="portlet-video">
  <dt class="header"><a href="https://www.extremnews.com/videos/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-a508429/extremnews/video-camera.svg" /> Videos</a></dt>
  <dd class="item">
    <a href="https://www.extremnews.com/berichte/vermischtes/9ec317b20e3c714" class="tile" title="In den letzten Wochen, ja in den letzten Jahren, ist viel über Viren und ihre größte moderne Bedrohung für unsere Gesundheit und unser Wohlbefinden gesprochen worden. Um dies aufrechtzuerhalten, mussten diejenigen, die vom &quot;Virusgeschäft&quot; profitieren, extreme Anstrengungen aufbringen, nur um weiterhin schnelles Geld zu machen.">
      <img src="https://www.extremnews.com/images/portlet-1163df5f767b43d58d0101828deb248d.jpg" srcset="https://www.extremnews.com/images/portlet2x-1163df5f767b43d58d0101828deb248d.jpg 2x" alt="Symbolbild" width="238" height="149" />
      <div class="title">Um die Effekte wirklich zu verstehen, mußt Du die wahre Ursache kennen</div>
    </a>
  </dd>
  <dd class="item">
    <a href="https://www.extremnews.com/berichte/zeitgeschichte/65ed17aefb44ea7" class="tile" title="Weltweit sind weit über 1,5 Milliarden Menschen von der Wiedergeburt überzeugt. In diesem Interview hier sehen Sie nun eine Frau, die berichtet, sich daran erinnern zu können, noch nie inkarniert gewesen zu sein. Sie sagt, dass sie erstmals – und auch nur einmalig – hierher kam, um in diesem Leben eine gewisse Mission zu erfüllen. Ausgestattet mit vielen „übersinnlichen“ Fähigkeiten will sie dem Planeten helfen seine Schwingung zu erhöhen und in eine „positivere“ Zeitlinie überzugehen. Bei Extremnews gibt es das Interview mit ihr nun mit deutscher Vertonung als neueste Folge der Sendung „Auf der Spur unserer Geschichte“ zu sehen.">
      <img src="https://www.extremnews.com/images/portlet-6cb48156a97e491f99af2ed1a6b7f6e4.png" srcset="https://www.extremnews.com/images/portlet2x-6cb48156a97e491f99af2ed1a6b7f6e4.png 2x" alt="Inelia Benz" width="238" height="160" />
      <div class="title">Inelia Benz über das Ändern der Zeitlinie für Planet Erde</div>
    </a>
  </dd>
  <dd class="footer">
    <a href="https://www.extremnews.com/videos/">Weitere Videos</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-events">
  <dt class="header"><a href="https://www.extremnews.com/termine/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-a508429/extremnews/calendar.svg" /> Termine</a></dt>
  
  <dd class="footer">
    <a href="https://www.extremnews.com/termine/">Kommende Termine</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-newsletter">
          <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-a508429/extremnews/envelope-o.svg" /> Newsletter</dt>
          <dd class="item">
            <form action="https://www.extremnews.com/newsletter-subscribe" name="newsletterform" method="post">
              <div class="field">
                <div class="formHelp">Wollen Sie unsere Nachrichten täglich kompakt und kostenlos per Mail? Dann tragen Sie sich hier ein:</div>
                <label>Ihre E-Mail-Adresse</label>
                <input type="text" size="15"
                       alt="Ihre E-Mail-Adresse"
                       name="email" />
              </div>
              <div class="field">
                <div class="formHelp">Schreiben Sie bitte <strong>genre</strong> in folgendes Feld um den Spam-Filter zu umgehen</div>
                <input type="hidden" name="field_2" value="genre" />
                <input type="text" alt="Wort gegen Spamfilter" name="field" />
              </div>
              <p class="formControls">
                <input type="submit" name="submit" value="Abonnieren" alt="Abonnieren" />
              </p>
            </form>
          </dd>
          <dd class="footer">
            Oder nutzen sie unseren<br /><a href="//www.extremnews.com/feed/"><img src="https://www.extremnews.com/static-a508429/extremnews/feed_icon.png" alt="News-Feed" width="16" height="16" /> News-Feed</a>
          </dd>
        </dl>
        
    <dl class="portlet" id="portlet-advertisement-right">
      <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-a508429/extremnews/money.svg" /> Anzeige</dt>
      <dd class="item">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Wide Skyscraper -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:160px;height:600px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="6864580588"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </dd>
    </dl>
  
        
      </div>
    </div>
    <footer id="portal-footer">
      <dl id="footer-navigation">
        <dt><a href="https://www.extremnews.com/service/">Service</a></dt>
        <dd>
          <a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
          <a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
          <a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
        </dd>
        <dt><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a></dt>
        <dd>
          <a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
          <a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
          <a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
          <a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
          <a href="https://www.extremnews.com/in-eigener-sache/unterstuetzung/">ExtremNews unterstützen</a>
        </dd>
        <dt><a href="https://www.extremnews.com/impressum/">Impressum</a></dt>
      </dl>
      &nbsp;
    </footer>
  </div>
  <script type="text/javascript" src="https://www.extremnews.com/static-a508429/deform/scripts/jquery-1.7.2.min.js"></script>
  <script type="text/javascript" src="https://www.extremnews.com/static-a508429/extremnews/jquery.socialshareprivacy.min.js"></script>
  
    <script type="text/javascript"><!--
      jQuery(document).ready(function($) {
        if($('#socialshareprivacy').length > 0){
          $('#socialshareprivacy').socialSharePrivacy({
            'css_path': 'https://www.extremnews.com/static-a508429/extremnews/socialshareprivacy/socialshareprivacy.css',
            'language': 'de',
            'lang_path': 'https://www.extremnews.com/static-a508429/extremnews/socialshareprivacy/lang/',
            'services': {
              'facebook': {
                dummy_img: 'https://www.extremnews.com/static-a508429/extremnews/socialshareprivacy/images/dummy_facebook.png'
              },
              'twitter': {
                dummy_img: 'https://www.extremnews.com/static-a508429/extremnews/socialshareprivacy/images/dummy_twitter.png'
              },
              'gplus': {
                dummy_img: 'https://www.extremnews.com/static-a508429/extremnews/socialshareprivacy/images/dummy_gplus.png'
              }
            }
          });
        }
      });
    --></script>
    
  
  <script type="text/javascript"><!--
    if (deform.load) {
      for (var i=0; i<_dcb.length; i++) {
        deform.addCallback(_dcb[i][0], _dcb[i][1]);
      }
      deform.load();
    }
    jQuery(function($) {
      if (document.cookie.indexOf('extremnews=') >= 0) {
        $.ajax({
          url: 'https://www.extremnews.com/flash-messages',
          dataType: 'json',
          success: function(data) {
            $.each(data, function(i, msg) {
              $.gritter.add({
                title: 'Info',
                text: msg,
                time: 5000})
            });
          }
        });
      }
      $(document).on('click', function(e) {
        $('#portal-header a.toggler').parent().removeClass('toggled');
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-searchbox, #portal-header nav', function(e) {
        e.stopPropagation();
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-header a.toggler', function(e) {
        e.preventDefault();
        e.stopPropagation();
        var $parent = $(this).parent();
        var addClass = true;
        if ($parent.hasClass('toggled')) {
          addClass = false;
        }
        $('#portal-header a.toggler').parent().removeClass('toggled');
        if (addClass) {
          $parent.toggleClass('toggled');
        }
      });
      $(document).on('click', 'nav li.expandable > a', function(e) {
        var $parent = $(this).parent();
        if (!$parent.hasClass('expanded')) {
          e.preventDefault();
          e.stopPropagation();
        }
        $parent
          .closest('nav')
          .find('li.expandable')
          .not($parent.parents('li.expandable'))
          .removeClass('expanded');
        $parent.toggleClass('expanded');
      });
    });
  //--></script>
  
    <!-- OpenX -->
    <script src="//ads.extremnews.com/www/delivery/fl.js"
            type="text/javascript">
    </script>
    <!-- Google Analytics -->
    <script type="text/javascript"><!--
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    //--></script>
  
  
</body>
</html>
