<!DOCTYPE html>
<html
      xmlns:esi="http://www.edge-delivery.org/esi/1.0"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="de">
<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="viewport" content="initial-scale=1.0">
  <title>Wieder einmal: Deutscher Sonderweg in den Abgrund — Extremnews — Die etwas anderen Nachrichten</title>
  
  <script type="text/javascript"><!--
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-444885-1']);
    _gaq.push(['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    var _dcb = [], deform = {addCallback: function (o,c) {_dcb.push([o,c])}};
  //--></script>
  <link type="text/css" href="https://www.extremnews.com/static-8aac826/extremnews/extremnews.css" rel="stylesheet" charset="utf-8" />
  <link rel="shortcut icon" type="image/x-icon" href="https://www.extremnews.com/static-8aac826/extremnews/favicon.ico" />
  <link rel="alternate" type="application/atom+xml" title="Extremnews" href="//www.extremnews.com/feed/" />
  <meta http-equiv="imagetoolbar" content="no" />
  <meta name="verification" content="f374d8f1226f2397109b38a4c0657385" />
  <meta property="og:site_name" content="ExtremNews" />
  
  
    <meta property="og:title" content="Wieder einmal: Deutscher Sonderweg in den Abgrund" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.extremnews.com/meinungen-kommentare/1df3182c9506257" />
    
    <meta property="og:image" content="https://www.extremnews.com/static-8aac826/extremnews/newsletter-logo.gif" />
    <meta property="og:description" content="Hermann Ploppa schrieb den folgenden Kommentar: &quot;Auf der ganzen Welt gibt es Lockerungen des Corona-Regimes. Nur in Deutschland werden die Daumenschrauben noch weiter angezogen. Am Zürcher Limmat-Ufer sitzen die Besucher fröhlich und ohne irgendwelche Beschränkungen in Cafés und Kneipen. In den Gartenlokalen. In Parks. Sie genießen einfach mal das Leben. Mensch sein nach harten Entbehrungen. Beglückt dem Gesang der Vögel lauschen ohne Angst vor der Corona-Polizei.&quot;" />
  
</head>
<body>
  <div id="page-wrapper">
    

    <header id="portal-header">
      <a class="hiddenStructure" accesskey="2" href="#documentContent">Direkt zum Inhalt</a>
      <a class="hiddenStructure" accesskey="6" href="#portlet-navigation-tree">Direkt zur Navigation</a>

      <a id="portal-logo" title="Extremnews — Die etwas anderen Nachrichten" accesskey="1" href="https://www.extremnews.com"><img src="https://www.extremnews.com/static-8aac826/extremnews/logo.svg" width="200" height="82" alt="Extremnews — Die etwas anderen Nachrichten" /></a>

      <div id="portal-searchbox">
        <a href="#" class="toggler" title="Suche"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></a>
        <form action="https://www.extremnews.com/search">
          <input type="text" name="q" placeholder="Archiv durchsuchen" value="" />
          <button name="submit">Suche</button>
        </form>
      </div>

      <div class="advertFullBanner" id="advert-top-banner"><a href='https://ads.extremnews.com/www/delivery/cl.php?bannerid=189&amp;zoneid=0&amp;=b38abd2aa069aabef00fc66db6c6e700fa9607da1cb844d4774d95798f3afd21&amp;oadest=https%3A%2F%2Fdasvolkgegencorona.com%2F' target='_blank'><img src='https://ads.extremnews.com/images/Banner extrem quer.jpg' width='468' height='60' alt='' title='' border='0' /></a></div>

      <nav >
<a href="#" class="toggler" title="Navigation"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1664 1344v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45z"/></svg></a>
<ul >
<li class="topics"><a href="https://www.extremnews.com/videos/">Videos</a>
</li>
<li class="expandable news"><a href="#">Kategorien</a>
<ul class="categories news">
<li class="expandable "><a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>

<ul >
<li ><a href="https://www.extremnews.com/nachrichten/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/natur-und-umwelt/">Natur/Umwelt</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/sport/">Sport</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/berichte/">Berichte</a>

<ul >
<li ><a href="https://www.extremnews.com/berichte/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/zeitgeschichte/">Zeitgeschichte</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/vermischtes/">Vermischtes</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/meinungen-kommentare/">Meinungen/Kommentare</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/">Ratgeber</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/verbraucherinfos/">Verbraucherinfos</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/recht/">Recht</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/">Testberichte</a>

<ul >
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/">Bücher</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/romane/">Romane</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/sachbuecher/">Sachbücher</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/309511ff89797b2/">Musik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/filme/">Filme</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/software/">Software</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/anwendersoftware/">Anwendersoftware</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/pc-spiele/">PC-Spiele</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/konsolen-spiele/">Konsolen-Spiele</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/">Produkte</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/sonstiges/">Sonstiges</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/erotik/">Erotik</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/tips-tricks/">Tipps & Tricks</a>

<ul >
<li ><a href="https://www.extremnews.com/tips-tricks/allgemein/">Allgemein</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/finanzen/">Finanzen</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/downloads/">Downloads</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/ernaehrung/">Ernährung</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/lifestyle/">Lifestyle</a>

<ul >
<li ><a href="https://www.extremnews.com/lifestyle/internet/">Internet</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/fernsehen/">Fernsehen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kino/">Kino</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/produkte/">Produkte</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/reisen/">Reisen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kurioses/">Kurioses</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/archiv/2021/5/31">Archiv</a>
</li>
</ul>
</li>
<li class="expandable events"><a href="https://www.extremnews.com/termine/">Termine</a>

<ul >
<li ><a href="https://www.extremnews.com/termine/messen/">Messen</a>
</li>
<li ><a href="https://www.extremnews.com/termine/vortraege/">Vorträge</a>
</li>
<li ><a href="https://www.extremnews.com/termine/seminare/">Seminare</a>
</li>
<li ><a href="https://www.extremnews.com/termine/sonstiges/">Sonstige</a>
</li>
</ul>
</li>
<li class="expandable links"><a href="https://www.extremnews.com/links/">Linkliste</a>

<ul >
<li ><a href="https://www.extremnews.com/links/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/links/kommerziell/">Handel</a>
</li>
<li ><a href="https://www.extremnews.com/links/foren/">Foren</a>
</li>
<li ><a href="https://www.extremnews.com/links/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/links/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/links/879a12fda8c3212/">Blogs</a>
</li>
</ul>
</li>
<li class="archive"><a href="https://www.extremnews.com/archiv/2021/5/31">Archiv</a>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a>

<ul >
<li ><a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
</li>
</ul>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/service/">Service</a>

<ul >
<li ><a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
</li>
<li ><a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
</li>
<li ><a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
</li>
</ul>
</li>
<li class="misc"><a href="https://www.extremnews.com/impressum/">Impressum</a>
</li>
</ul>
</nav>

    </header>

    <div id="portal-breadcrumbs"><span class="here">Sie sind hier:</span>
<a href="https://www.extremnews.com">Startseite</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/meinungen-kommentare/">Meinungen/Kommentare</a>
<span dir="ltr" class="separator last">→</span>
<a href="https://www.extremnews.com/meinungen-kommentare/1df3182c9506257" class="context">Wieder einmal: Deutscher Sonderweg in den Abgrund</a></div>
    <a name="documentContent"></a>
    <div id="content-wrapper">
      <div id="content">
    <h1 class="documentFirstHeading" url="https://www.extremnews.com/meinungen-kommentare/1df3182c9506257">Wieder einmal: Deutscher Sonderweg in den Abgrund</h1>
    
      
      <div class="documentByLine">
        
        
          Freigeschaltet
        
        
          am <a href="https://www.extremnews.com/archiv/2021/05/31">31.05.2021</a> um 06:09
        
        
          durch Sanjo Babić
        
      </div>
    
    
    
    <p class="documentDescription">Hermann Ploppa schrieb den folgenden Kommentar: "Auf der ganzen Welt gibt es Lockerungen des Corona-Regimes. Nur in Deutschland werden die Daumenschrauben noch weiter angezogen. Am Zürcher Limmat-Ufer sitzen die Besucher fröhlich und ohne irgendwelche Beschränkungen in Cafés und Kneipen. In den Gartenlokalen. In Parks. Sie genießen einfach mal das Leben. Mensch sein nach harten Entbehrungen. Beglückt dem Gesang der Vögel lauschen ohne Angst vor der Corona-Polizei."</p>
    
    <div class="plain"><p>Ploppa weiter: "Nicht ohne einen Ausdruck der Verwunderung stellt die Neue Zürcher Zeitung fest, dass die Inzidenzwerte der Schweiz sowie des Nachbarlandes Deutschland sich nicht groß voneinander unterscheiden (1).</p>

<p>Dessen ungeachtet droht in Deutschland schon wieder für viele Landkreise die Bundesnotbremse. Hier unterziehen sich nämlich die Leute einem Corona-Test, um im Lokal ein Eis zu schlecken. Wenn der Test jedoch positiv ausgeht, rennen sie ohne Speiseeis ganz verängstigt zum nächsten PCR-Test und werden sodann als „Corona-infiziert“ in die Statistik aufgenommen. Eine perfide Sprach-Erfindung der Pharma-Industrie, um neue Kunden zu kreieren: Gesunde werden ab sofort als „asymptomatisch Infizierte“ bezeichnet. Wobei dann die so erzeugte Statistik keinen Unterschied kennt zwischen Personen, bei denen Virenpartikel im Körper herumzirkulieren ohne irgendwo angedockt zu haben (das nennt man in Fachkreisen: „Kontamination“) und jenen Personen, bei denen das Virus bereits im Körper angedockt hat und sich fortpflanzt (was man als „infiziert“ zu bezeichnen pflegt).</p>

<p>Auf diese Art liefern die verängstigten Selbst-Tester unfreiwillig den Anlass zu ihrer erneuten Einsperrung und zur erneuten Schließung der Restaurants. Sie liefern den Vorwand zum nächsten Lockdown. Eine steigerungsfähige Feedback-Schleife. Nach oben hin offen, bis hin zur totalen Sicherungsverwahrung der gesamten Bevölkerung. Während die deutsche Bundesregierung ihren Bürgern nur noch finsterste alttestamentarische Zukunftsperspektiven anzubieten hat, verkündet derweil der Schweizer Gesundheitsminister Alain Berset am Tag seiner Lockerungsmaßnahmen (21. April 2021) ganz entspannt: „Heute ging es darum, den Menschen eine Perspektive, einen Weg aus der Krise heraus, aufzuzeigen“(2).</p>

<p>Welch‘ ein Kontrast zu den apokalyptischen Reitern in Berlin!...<a href="https://kenfm.de/wieder-einmal-deutscher-sonderweg-in-den-abgrund-von-hermann-ploppa/">[weiterlesen]</a></p>

<p class="content-center">

<iframe src="https://veezee.tube/videos/embed/c91355ea-a9ea-49cd-9467-5f1f36e5c38e" width="560" height="315" frameborder="0"></iframe></p>

<p>Quelle: <a href="https://kenfm.de/wieder-einmal-deutscher-sonderweg-in-den-abgrund-von-hermann-ploppa/">KenFM</a> von Hermann Ploppa<br></p></div>
    
    
    
    
    <div id="socialshareprivacy"></div>
    <div id="below-article-ads">
      <div id="below-article-plista-ad">
        <div id="plista_widget_standard_1"></div>
        <script type="text/javascript" src="//static.plista.com/fullplista/de00aba30684a9362b9b29c8.js"></script>
        <script type="text/javascript">

        PLISTA.items.push({
            objectid: "fc6c23042b3e496bb9048e6c902810f4",
            title: "Wieder einmal: Deutscher Sonderweg in den Abgrund",
            url: "https://www.extremnews.com/meinungen-kommentare/1df3182c9506257",
            text: "Hermann Ploppa schrieb den folgenden Kommentar: \"Auf der ganzen Welt gibt es Lockerungen des Corona-Regimes. Nur in Deutschland werden die Daumenschrauben noch weiter angezogen. Am Zürcher Limmat-Ufer sitzen die Besucher fröhlich und ohne irgendwelche Beschränkungen in Cafés und Kneipen. In den Gartenlokalen. In Parks. Sie genießen einfach mal das Leben. Mensch sein nach harten Entbehrungen. Beglückt dem Gesang der Vögel lauschen ohne Angst vor der Corona-Polizei.\"",
            img: ""
        });

        PLISTA.partner.init();
        </script>
      </div>
      <div id="below-article-google-ad">
        <div class="advertisement">Anzeige</div>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Below text big -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:336px;height:280px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="2189414978"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </div>
    </div>
    <div class="furtherarticles">
<h1 class="sectionHeading">Gern gelesene Artikel</h1>
<section class="sections">
  <section class="furtherarticles">
    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/e101181ed71573d">
          <img src="https://www.extremnews.com/images/tile-28b76969506b4964b0e235ef11a2e8aa.jpg" srcset="https://www.extremnews.com/images/tile2x-28b76969506b4964b0e235ef11a2e8aa.jpg 2x" alt="Bild: Principia Scientific International" width="54.80727272727273" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/e101181ed71573d">Laboranalyse an 7 Universitäten beweist: Es gibt kein COVID19!</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/e101181ed71573d"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/wissenschaft/fe7b182318a26c6">
          <img src="https://www.extremnews.com/images/tile-2f3e8d6d0ee74d1890ae0455dc34a947.jpg" srcset="https://www.extremnews.com/images/tile2x-2f3e8d6d0ee74d1890ae0455dc34a947.jpg 2x" alt="Dr. Charles Morgan Bild: MPI / UM / Eigenes Werk" width="64" height="36.0" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/wissenschaft/fe7b182318a26c6">CIA-Neurobiologie-Experte über die Steuerung des menschlichen Gehirns mittels RNA-Impfstoffen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/wissenschaft/fe7b182318a26c6"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/gesundheit/fa3617ec6a192a5">
          <img src="https://www.extremnews.com/images/tile-1f600def36e14c4cbb155574a7f560f5.jpg" srcset="https://www.extremnews.com/images/tile2x-1f600def36e14c4cbb155574a7f560f5.jpg 2x" alt="Eine Corona-Impfung wird unser Immunsystem zerstören." width="64" height="35.94343434343434" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/gesundheit/fa3617ec6a192a5">Dr. Mercola: Covid-19-Impfung kann zur Verstärkung der Krankheit bei Widerbefall und Bildung von Mutationen führen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/gesundheit/fa3617ec6a192a5"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/gesundheit/cebe18226d11191">
          <img src="https://www.extremnews.com/images/tile-524311aeb7e84e41908e7942ceaf4500.jpg" srcset="https://www.extremnews.com/images/tile2x-524311aeb7e84e41908e7942ceaf4500.jpg 2x" alt="Nebenwirkungen bei Impfungen? Kein Problem für Institute (Symbolbild)" width="64" height="28.60335195530726" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/gesundheit/cebe18226d11191">Auch Un-Geimpfte klagen nach Kontakt!</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/gesundheit/cebe18226d11191"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      
      <header><h4><a href="https://www.extremnews.com/meinungen-kommentare/aa5b181f6249b77">Cyber Polygon 2021</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/meinungen-kommentare/aa5b181f6249b77"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      
      <header><h4><a href="https://www.extremnews.com/meinungen-kommentare/e0101821cacf3d2">Der Impfrausch: Es wird geimpft, als gäbe es kein Morgen mehr — für manche Geimpften könnte das sogar zutreffen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/meinungen-kommentare/e0101821cacf3d2"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      
      <header><h4><a href="https://www.extremnews.com/meinungen-kommentare/daf6182c91277d6">Unlautere Studien: Merkel will Impfunwillige durch psychologische Kriegsführung "überreden"</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/meinungen-kommentare/daf6182c91277d6"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      
      <header><h4><a href="https://www.extremnews.com/meinungen-kommentare/f333182c8ceff33">Im Visier von Polizei und Banken: Nervenkrieg gegen kritische Stimmen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/meinungen-kommentare/f333182c8ceff33"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      
      <header><h4><a href="https://www.extremnews.com/meinungen-kommentare/68ce182c507b03f">Denke ich an ein „Grünes“ Deutschland in der Nacht, dann werde ich um den Schlaf gebracht</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/meinungen-kommentare/68ce182c507b03f"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      
      <header><h4><a href="https://www.extremnews.com/meinungen-kommentare/d074182c50a0e1b">Pfingsten in Berlin: Wie Recht zu Unrecht wurde</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/meinungen-kommentare/d074182c50a0e1b"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      
      <header><h4><a href="https://www.extremnews.com/meinungen-kommentare/3407182c8be73a2">AfD: Lockdown beenden, Kinder schützen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/meinungen-kommentare/3407182c8be73a2"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      
      <header><h4><a href="https://www.extremnews.com/meinungen-kommentare/a147182c5591ab8">"Wir schlagen den Feind mit seinen Waffen"</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/meinungen-kommentare/a147182c5591ab8"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      
      <header><h4><a href="https://www.extremnews.com/meinungen-kommentare/a6cb182c5270139">Der Dax bleibt ein Freund</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/meinungen-kommentare/a6cb182c5270139"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/weltgeschehen/7871181c161995b">
          <img src="https://www.extremnews.com/images/tile-50218043686f47ceae89a5e94ffc00e9.jpg" srcset="https://www.extremnews.com/images/tile2x-50218043686f47ceae89a5e94ffc00e9.jpg 2x" alt="Dr. Mike Yeadon  Bild: Arshad Ebrahim / YouTube  / UM / Eigenes Werk" width="64" height="39.50617283950617" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/weltgeschehen/7871181c161995b">Ex-Pfizer-Vizepräsident: „Die Regierungen lügen euch an und bereiten eine Massenentvölkerung vor“</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/weltgeschehen/7871181c161995b"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/gesundheit/d5d517f00a97eab">
          <img src="https://www.extremnews.com/images/tile-d26178ebd57d4932990b5d377890edae.jpg" srcset="https://www.extremnews.com/images/tile2x-d26178ebd57d4932990b5d377890edae.jpg 2x" alt="Phytoplankton im aufströmenden nährstoffreichen Wasser vor der Küste Kaliforniens" width="45.473684210526315" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/gesundheit/d5d517f00a97eab">Gaia und die Algen - wie das Meer zu unserem Erwachen beiträgt</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/gesundheit/d5d517f00a97eab"></a>
    </div>
    
  </article>

    
    <article></article>
    <article></article>
    <article></article>
  </section>
</section>
</div>
  </div>
      <div id="portlets">
        <dl class="portlet" id="portlet-video">
  <dt class="header"><a href="https://www.extremnews.com/videos/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-8aac826/extremnews/video-camera.svg" /> Videos</a></dt>
  <dd class="item">
    <a href="https://www.extremnews.com/berichte/zeitgeschichte/72dc182a49dd0f6" class="tile" title="&quot;Die Welt ist aus den Fugen geraten nach Jahrtausenden des immer stärker gewordenen Patriarchats. Jetzt leben wir in einer Zeit des großen Wandels. Jetzt ist die Zeit reif, die Vision von Frieden und Freiheit in einer egalitären Gesellschaft umzusetzen&quot;, liest man auf der Webseite des gemeinnützigen Vereins &quot;Gesellschaft in Balance&quot;, welcher die &quot;Förderung der Gleichwertigkeit, Zusammenarbeit und Freundschaft zwischen Frauen und Männern&quot; zum Ziel hat.">
      <img src="https://www.extremnews.com/images/portlet-1e8003133ab94f88aab4c17819927c21.jpg" srcset="https://www.extremnews.com/images/portlet2x-1e8003133ab94f88aab4c17819927c21.jpg 2x" alt="Gandalf Lipinski (2021)" width="238" height="133.875" />
      <div class="title">Gandalf Lipinski: Ausstieg aus dem Patriarchat (Teil 1)</div>
    </a>
  </dd>
  <dd class="item">
    <a href="https://www.extremnews.com/lifestyle/internet/62bd18271461776" class="tile" title="Als wir den ersten Artikel zu diesem Thema veröffentlichten, ahnten wir noch nicht, wie weit verbreitet das Problem ist. Täglich erreichen uns weitere Berichte aus der ganzen Welt und wir haben das starke Gefühl, dass wir noch nicht einmal die Spitze des Eisbergs berührt haben.">
      <img src="https://www.extremnews.com/images/portlet-cddf4e767414464f96c8a8ed75978875.jpg" srcset="https://www.extremnews.com/images/portlet2x-cddf4e767414464f96c8a8ed75978875.jpg 2x" alt="Impfen (Symbolbild)" width="238" height="158.6046875" />
      <div class="title">Die Krankheitshersteller</div>
    </a>
  </dd>
  <dd class="footer">
    <a href="https://www.extremnews.com/videos/">Weitere Videos</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-events">
  <dt class="header"><a href="https://www.extremnews.com/termine/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-8aac826/extremnews/calendar.svg" /> Termine</a></dt>
  
  <dd class="footer">
    <a href="https://www.extremnews.com/termine/">Kommende Termine</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-newsletter">
          <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-8aac826/extremnews/envelope-o.svg" /> Newsletter</dt>
          <dd class="item">
            <form action="https://www.extremnews.com/newsletter-subscribe" name="newsletterform" method="post">
              <div class="field">
                <div class="formHelp">Wollen Sie unsere Nachrichten täglich kompakt und kostenlos per Mail? Dann tragen Sie sich hier ein:</div>
                <label>Ihre E-Mail-Adresse</label>
                <input type="text" size="15"
                       alt="Ihre E-Mail-Adresse"
                       name="email" />
              </div>
              <div class="field">
                <div class="formHelp">Schreiben Sie bitte <strong>laser</strong> in folgendes Feld um den Spam-Filter zu umgehen</div>
                <input type="hidden" name="field_2" value="laser" />
                <input type="text" alt="Wort gegen Spamfilter" name="field" />
              </div>
              <p class="formControls">
                <input type="submit" name="submit" value="Abonnieren" alt="Abonnieren" />
              </p>
            </form>
          </dd>
          <dd class="footer">
            Oder nutzen sie unseren<br /><a href="//www.extremnews.com/feed/"><img src="https://www.extremnews.com/static-8aac826/extremnews/feed_icon.png" alt="News-Feed" width="16" height="16" /> News-Feed</a>
          </dd>
        </dl>
        
          <dl class="portlet" id="portlet-advertisement-right">
            <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-8aac826/extremnews/money.svg" /> Anzeige</dt>
            <dd class="item"><a href='https://ads.extremnews.com/www/delivery/cl.php?bannerid=190&amp;zoneid=0&amp;=cdcd3134e60e4ead9d3cc8189973d4dc87be7093399236e274d70da14cbddc50&amp;oadest=https%3A%2F%2Fdasvolkgegencorona.com%2F' target='_blank'><img src='https://ads.extremnews.com/images/Banner extrem hoch.jpg' width='120' height='600' alt='' title='' border='0' /></a></dd>
          </dl>
        
        
      </div>
    </div>
    <footer id="portal-footer">
      <dl id="footer-navigation">
        <dt><a href="https://www.extremnews.com/service/">Service</a></dt>
        <dd>
          <a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
          <a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
          <a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
        </dd>
        <dt><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a></dt>
        <dd>
          <a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
          <a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
          <a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
          <a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
          <a href="https://www.extremnews.com/in-eigener-sache/unterstuetzung/">ExtremNews unterstützen</a>
        </dd>
        <dt><a href="https://www.extremnews.com/impressum/">Impressum</a></dt>
      </dl>
      &nbsp;
    </footer>
  </div>
  <script type="text/javascript" src="https://www.extremnews.com/static-8aac826/deform/scripts/jquery-1.7.2.min.js"></script>
  <script type="text/javascript" src="https://www.extremnews.com/static-8aac826/extremnews/jquery.socialshareprivacy.min.js"></script>
  
    <script type="text/javascript"><!--
      jQuery(document).ready(function($) {
        if($('#socialshareprivacy').length > 0){
          $('#socialshareprivacy').socialSharePrivacy({
            'css_path': 'https://www.extremnews.com/static-8aac826/extremnews/socialshareprivacy/socialshareprivacy.css',
            'language': 'de',
            'lang_path': 'https://www.extremnews.com/static-8aac826/extremnews/socialshareprivacy/lang/',
            'services': {
              'facebook': {
                dummy_img: 'https://www.extremnews.com/static-8aac826/extremnews/socialshareprivacy/images/dummy_facebook.png'
              },
              'twitter': {
                dummy_img: 'https://www.extremnews.com/static-8aac826/extremnews/socialshareprivacy/images/dummy_twitter.png'
              },
              'gplus': {
                dummy_img: 'https://www.extremnews.com/static-8aac826/extremnews/socialshareprivacy/images/dummy_gplus.png'
              }
            }
          });
        }
      });
    --></script>
    
  
  <script type="text/javascript"><!--
    if (deform.load) {
      for (var i=0; i<_dcb.length; i++) {
        deform.addCallback(_dcb[i][0], _dcb[i][1]);
      }
      deform.load();
    }
    jQuery(function($) {
      if (document.cookie.indexOf('extremnews=') >= 0) {
        $.ajax({
          url: 'https://www.extremnews.com/flash-messages',
          dataType: 'json',
          success: function(data) {
            $.each(data, function(i, msg) {
              $.gritter.add({
                title: 'Info',
                text: msg,
                time: 5000})
            });
          }
        });
      }
      $(document).on('click', function(e) {
        $('#portal-header a.toggler').parent().removeClass('toggled');
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-searchbox, #portal-header nav', function(e) {
        e.stopPropagation();
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-header a.toggler', function(e) {
        e.preventDefault();
        e.stopPropagation();
        var $parent = $(this).parent();
        var addClass = true;
        if ($parent.hasClass('toggled')) {
          addClass = false;
        }
        $('#portal-header a.toggler').parent().removeClass('toggled');
        if (addClass) {
          $parent.toggleClass('toggled');
        }
      });
      $(document).on('click', 'nav li.expandable > a', function(e) {
        var $parent = $(this).parent();
        if (!$parent.hasClass('expanded')) {
          e.preventDefault();
          e.stopPropagation();
        }
        $parent
          .closest('nav')
          .find('li.expandable')
          .not($parent.parents('li.expandable'))
          .removeClass('expanded');
        $parent.toggleClass('expanded');
      });
    });
  //--></script>
  
    <!-- Google Analytics -->
    <script type="text/javascript"><!--
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    //--></script>
  
  
</body>
</html>
