<!DOCTYPE html>
<html lang="de">
<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="viewport" content="initial-scale=1.0">
  <title>Gazprom-Chef Alexei Miller: Russlands Gasvorräte reichen für 100 Jahre — Extremnews — Die etwas anderen Nachrichten</title>
  
  <script><!--
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-444885-1']);
    _gaq.push(['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    var _dcb = [], deform = {addCallback: function (o,c) {_dcb.push([o,c])}};
  //--></script>
  <link type="text/css" href="https://www.extremnews.com/static-e8791a4/extremnews/extremnews.css" rel="stylesheet" />
  <link rel="shortcut icon" type="image/x-icon" href="https://www.extremnews.com/static-e8791a4/extremnews/favicon.ico" />
  <link rel="alternate" type="application/atom+xml" title="Extremnews" href="//www.extremnews.com/feed/" />
  <meta name="verification" content="f374d8f1226f2397109b38a4c0657385" />
  <meta property="og:site_name" content="ExtremNews" />
  <link rel="stylesheet" href="https://www.extremnews.com/static-e8791a4/extremnews/jquery.fancybox-1.3.4.css" type="text/css" />
  
    <meta property="og:title" content="Gazprom-Chef Alexei Miller: Russlands Gasvorräte reichen für 100 Jahre" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.extremnews.com/berichte/weltgeschehen/62a118c3f15f38b" />
    
      <meta property="og:image" content="https://www.extremnews.com/images/max_image_view-3f502360f9044b909d8fdaedb88cdfc3.jpeg" />
      <meta property="og:image:width" content="1008" />
      <meta property="og:image:height" content="567" />
    
    
    <meta property="og:description" content="Im Vorfeld des Berufstags der Mitarbeiter der Öl- und Gasindustrie, der in Russland jeweils am ersten Septembersonntag begangen wird, zieht Gazprom-Chef Alexei Miller eine Zwischenbilanz. Ihm zufolge ist der Erlös des Gaskonzerns in diesem Jahr deutlich gestiegen.  Dies berichtet das Magazin &quot;RT DE&quot;." />
  
</head>
<body>
  <div id="page-wrapper">
    

    <header id="portal-header">
      <a class="hiddenStructure" accesskey="2" href="#documentContent">Direkt zum Inhalt</a>
      <a class="hiddenStructure" accesskey="6" href="#portlet-navigation-tree">Direkt zur Navigation</a>

      <a id="portal-logo" title="Extremnews — Die etwas anderen Nachrichten" accesskey="1" href="https://www.extremnews.com"><img src="https://www.extremnews.com/static-e8791a4/extremnews/logo.svg" width="200" height="82" alt="Extremnews — Die etwas anderen Nachrichten" /></a>

      <div id="portal-searchbox">
        <a href="#" class="toggler" title="Suche"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></a>
        <form action="https://www.extremnews.com/search">
          <input type="text" name="q" placeholder="Archiv durchsuchen" value="" />
          <button name="submit">Suche</button>
        </form>
      </div>

      <div class="advertFullBanner" id="advert-top-banner"><a href='https://ads.extremnews.com/www/delivery/cl.php?bannerid=191&amp;zoneid=0&amp;=6fc2f36987fa708e9d52c8f00f261ea7ab75fd872580ff54e5e95a0fd004d98f&amp;oadest=https%3A%2F%2Fheilkraft.online%2F%3FsPartner%3Dxtrm' target='_blank'><img src='https://ads.extremnews.com/images/Banner_heilkraft_01_quer.jpg' width='468' height='60' alt='' title='' border='0' /></a></div>

      <nav >
<a href="#" class="toggler" title="Navigation"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1664 1344v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45z"/></svg></a>
<ul >
<li class="topics"><a href="https://www.extremnews.com/videos/">Videos</a>
</li>
<li class="expandable news"><a href="#">Kategorien</a>
<ul class="categories news">
<li class="expandable "><a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>

<ul >
<li ><a href="https://www.extremnews.com/nachrichten/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/natur-und-umwelt/">Natur/Umwelt</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/sport/">Sport</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/berichte/">Berichte</a>

<ul >
<li ><a href="https://www.extremnews.com/berichte/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/zeitgeschichte/">Zeitgeschichte</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/vermischtes/">Vermischtes</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/meinungen-kommentare/">Meinungen/Kommentare</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/">Ratgeber</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/verbraucherinfos/">Verbraucherinfos</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/recht/">Recht</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/">Testberichte</a>

<ul >
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/">Bücher</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/romane/">Romane</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/sachbuecher/">Sachbücher</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/309511ff89797b2/">Musik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/filme/">Filme</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/software/">Software</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/anwendersoftware/">Anwendersoftware</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/pc-spiele/">PC-Spiele</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/konsolen-spiele/">Konsolen-Spiele</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/">Produkte</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/sonstiges/">Sonstiges</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/erotik/">Erotik</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/tips-tricks/">Tipps & Tricks</a>

<ul >
<li ><a href="https://www.extremnews.com/tips-tricks/allgemein/">Allgemein</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/finanzen/">Finanzen</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/downloads/">Downloads</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/ernaehrung/">Ernährung</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/lifestyle/">Lifestyle</a>

<ul >
<li ><a href="https://www.extremnews.com/lifestyle/internet/">Internet</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/fernsehen/">Fernsehen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kino/">Kino</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/produkte/">Produkte</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/reisen/">Reisen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kurioses/">Kurioses</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/archiv/2022/9/30">Archiv</a>
</li>
</ul>
</li>
<li class="expandable events"><a href="https://www.extremnews.com/termine/">Termine</a>

<ul >
<li ><a href="https://www.extremnews.com/termine/messen/">Messen</a>
</li>
<li ><a href="https://www.extremnews.com/termine/vortraege/">Vorträge</a>
</li>
<li ><a href="https://www.extremnews.com/termine/seminare/">Seminare</a>
</li>
<li ><a href="https://www.extremnews.com/termine/sonstiges/">Sonstige</a>
</li>
</ul>
</li>
<li class="expandable links"><a href="https://www.extremnews.com/links/">Linkliste</a>

<ul >
<li ><a href="https://www.extremnews.com/links/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/links/kommerziell/">Handel</a>
</li>
<li ><a href="https://www.extremnews.com/links/foren/">Foren</a>
</li>
<li ><a href="https://www.extremnews.com/links/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/links/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/links/879a12fda8c3212/">Blogs</a>
</li>
</ul>
</li>
<li class="archive"><a href="https://www.extremnews.com/archiv/2022/9/30">Archiv</a>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a>

<ul >
<li ><a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
</li>
</ul>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/service/">Service</a>

<ul >
<li ><a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
</li>
<li ><a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
</li>
<li ><a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
</li>
</ul>
</li>
<li class="misc"><a href="https://www.extremnews.com/impressum/">Impressum</a>
</li>
</ul>
</nav>

    </header>

    <div id="portal-breadcrumbs"><span class="here">Sie sind hier:</span>
<a href="https://www.extremnews.com">Startseite</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/berichte/">Berichte</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/berichte/weltgeschehen/">Weltgeschehen</a>
<span dir="ltr" class="separator last">→</span>
<a href="https://www.extremnews.com/berichte/weltgeschehen/62a118c3f15f38b" class="context">Gazprom-Chef Alexei Miller: Russlands Gasvorräte reichen für 100 Jahre</a></div>
    <a name="documentContent"></a>
    <div id="content-wrapper">
      <div id="content">
    <h1 class="documentFirstHeading">Gazprom-Chef Alexei Miller: Russlands Gasvorräte reichen für 100 Jahre</h1>
    
      
      <div class="documentByLine">
        
        
          Freigeschaltet
        
        
          am <a href="https://www.extremnews.com/archiv/2022/09/01">01.09.2022</a> um 06:33
        
        
          durch Sanjo Babić
        
      </div>
    
    
    
      <div class="documentImage landscape">
        <a class="image" href="https://www.extremnews.com/berichte/weltgeschehen/62a118c3f15f38b/a56918c3f168548/info" data-url="https://www.extremnews.com/images/max_image_view-3f502360f9044b909d8fdaedb88cdfc3.jpeg"><img src="https://www.extremnews.com/images/article_landscape-3f502360f9044b909d8fdaedb88cdfc3.jpeg" srcset="https://www.extremnews.com/images/article_landscape2x-3f502360f9044b909d8fdaedb88cdfc3.jpeg 2x" alt="Alexei Miller, Archivbild Bild: Sputnik / Alexei Danitschew" width="364" height="205" /></a>
        
        
        <div class="caption">Alexei Miller, Archivbild Bild: Sputnik / Alexei Danitschew</div>
      </div>
    
    <p class="documentDescription">Im Vorfeld des Berufstags der Mitarbeiter der Öl- und Gasindustrie, der in Russland jeweils am ersten Septembersonntag begangen wird, zieht Gazprom-Chef Alexei Miller eine Zwischenbilanz. Ihm zufolge ist der Erlös des Gaskonzerns in diesem Jahr deutlich gestiegen.  Dies berichtet das Magazin "RT DE".</p>
    
    <div class="plain"><p>Weiter berichtet <a href="https://test.rtde.website/russland/147642-gazprom-chef-alexei-miller-russlands/">RT D</a>E: "Der Chef des russischen Gaskonzerns Gazprom, Alexei Miller, hat am 
Mittwoch eine Beratung durchgeführt, die dem kommenden Berufstag der 
Mitarbeiter der Öl- und Gasindustrie am 4. September gewidmet war. Der 
Leiter des Unternehmens machte auf riesige Veränderungen auf 
dem weltweiten Gasmarkt und in der globalen Energiewirtschaft 
aufmerksam. Als Ursache für diesen Wandel bezeichnete Miller die 
antirussischen Sanktionen und die fehlerhaften Entscheidungen des 
Westens.</p>

<blockquote><p>"In erster Linie geht es darum, dass 
unsere traditionellen Partner begonnen haben, auf die traditionelle 
Energiewirtschaft und langfristige Gaslieferverträge zu verzichten. Das 
Ergebnis ist ein Schlag gegen die Zuverlässigkeit und die Stabilität der
 Gaslieferungen."</p></blockquote>

<p>Diese Fehlentscheidungen seien unter dem kolossalen Druck der 
Anhänger der "beschleunigten Dekarbonisierung" gefallen, kritisierte der
 Gazprom-Chef. Dies habe eine "Preisrallye" auf dem Gasmarkt ausgelöst. 
Nach einer konservativen Prognose des Unternehmens könnten die Gaspreise
 im kommenden Herbst und Winter die Marke von 4.000 US-Dollar pro 1.000 
Kubikmeter knacken. Ein weiterer Druckfaktor sei die saisonbedingte 
Nachfrage nach Flüssiggas in Asien. Vor diesem Hintergrund nehme in 
Europa der Kohle- und Heizöl-Verbrauch zu. Auch Brennholz erfreue sich 
einer großen Nachfrage. In Europa scheine niemand mehr an den 
Umweltschutz zu denken, stellte Miller fest.  </p>

<blockquote><p>"Die
 Umweltschutzagenda der Europäischen Union, über die wir in den letzten 
Jahren so viel gehört haben, ist heute faktisch im Eimer."</p></blockquote>

<p>Zugleich
 machte der Gazprom-Chef darauf aufmerksam, dass die derzeitige 
Energie-Politik der EU und Großbritanniens zu einem Rückgang der 
globalen Gasnachfrage geführt habe. Innerhalb der ersten acht Monate 
dieses Jahres sei sie um 40 Milliarden Kubikmeter oder 85 Prozent 
gesunken. Nichtsdestoweniger steigere der russische Konzern seine 
Gaslieferungen nach China. Seit dem Jahresbeginn sei die in das 
asiatische Land gelieferte Gasmenge gegenüber dem Jahr 2021 um 60 
Prozent gestiegen.</p>

<blockquote><p>"Trotz des Rückgangs der ins 
Ausland gelieferten Gasmengen zeigen unsere Schätzungen absolut 
deutlich, dass die finanziellen Ergebnisse der Gasprom-Tätigkeit und 
unser Erlös im Jahr 2022 wesentlich größer sein werden als im Jahr 
2021."</p></blockquote>

<p>Miller teilte mit, dass diese 
Zwischenbilanz es dem Konzern erlaube, Dividenden in Rekordhöhe an die 
Aktionäre auszuschütten. Durch diesen Finanzstrom seien auch die 
strategischen Investitionsprojekte des Unternehmens gesichert. In erster
 Linie handele es sich dabei um den Ausbau des einheimischen 
Gasversorgungsnetzes.</p>

<blockquote><p>"Es ist besonders wichtig zu
 betonen, dass die Verbraucher auf dem Binnenmarkt die wunderbare 
Möglichkeit haben, hinsichtlich ihrer Gasversorgung mit Optimismus in 
die Zukunft des Landes zu blicken. Warum? Weil wir für die nächsten 100 
Jahre mit Vorräten versorgt sind."</p></blockquote>

<p>Ferner kündigte Miller weitere Projekte im Osten an. Den chinesischen
 Markt bezeichnete der Gazprom-Chef als den dynamischsten der Welt. 
Daher habe der Konzern einen weiteren Liefervertrag mit dem asiatischen 
Land unterzeichnet. In diesem Kontext erwähnte Miller auch das Projekt 
Sojus Wostok, das eine Fortsetzung der Gaspipeline Sila Sibiri 2 sei. 
Diese Leitung werde durch die Mongolei verlaufen.</p>

<p>Gazprom gab 
abschließend bekannt, dass die Gasverarbeitung eine immer größere Rolle 
in der Tätigkeit des Unternehmens spiele. Zu den zwei größten Projekten 
zählte er die Werke in Ust-Luga und in Swobodny. Der 
Gasverarbeitungsbetrieb Amurski ist inzwischen zu 86 Prozent 
fertiggestellt."</p>

<p class="content-center">

<iframe title="Putin dreht das Gas ab? Nein, wir könnten genug bekommen! Über die Einsamkeit des Andersdenkenden" style="border: none;" scrolling="no" data-name="pb-iframe-player" src="https://www.podbean.com/player-v2/?from=embed&amp;i=bu7un-1271f53-pb&amp;share=1&amp;download=1&amp;fonts=Arial&amp;skin=1&amp;font-color=&amp;rtl=0&amp;logo_link=&amp;btn-skin=7&amp;size=150" width="100%" height="150"></iframe></p>

<p>Quelle: <a href="https://test.rtde.website/russland/147642-gazprom-chef-alexei-miller-russlands/">RT DE</a><br></p></div>
    
    
    
    
    <div id="socialshareprivacy"></div>
    <div id="below-article-ads">
      <div id="below-article-plista-ad">
        <div id="plista_widget_standard_1"></div>
        <script src="//static.plista.com/fullplista/de00aba30684a9362b9b29c8.js"></script>
        <script>

        PLISTA.items.push({
            objectid: "ead8a6c5178443d3a6bbdc3a488d213e",
            title: "Gazprom-Chef Alexei Miller: Russlands Gasvorräte reichen für 100 Jahre",
            url: "https://www.extremnews.com/berichte/weltgeschehen/62a118c3f15f38b",
            text: "Im Vorfeld des Berufstags der Mitarbeiter der Öl- und Gasindustrie, der in Russland jeweils am ersten Septembersonntag begangen wird, zieht Gazprom-Chef Alexei Miller eine Zwischenbilanz. Ihm zufolge ist der Erlös des Gaskonzerns in diesem Jahr deutlich gestiegen.  Dies berichtet das Magazin \"RT DE\".",
            img: "https://www.extremnews.com/images/max_image_view-3f502360f9044b909d8fdaedb88cdfc3.jpeg"
        });

        PLISTA.partner.init();
        </script>
      </div>
      <div id="below-article-google-ad">
        <div class="advertisement">Anzeige</div>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Below text big -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:336px;height:280px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="2189414978"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </div>
    </div>
    <div class="furtherarticles">
<h1 class="sectionHeading">Gern gelesene Artikel</h1>
<section class="sections">
  <section class="furtherarticles">
    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/vermischtes/d20b18c1f478615">
          <img src="https://www.extremnews.com/images/tile-adfaa9208f6a4fe981155c05c1f34053.jpeg" srcset="https://www.extremnews.com/images/tile2x-adfaa9208f6a4fe981155c05c1f34053.jpeg 2x" alt="Bild: anti-matrix.com" width="64" height="34" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/vermischtes/d20b18c1f478615">13-Jähriger erfindet ein Tesla-ähnliches Gerät für freie Energie, das weniger als 15 US-Dollar kostet</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/vermischtes/d20b18c1f478615"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/weltgeschehen/ccfd17c1327d1a1">
          <img src="https://www.extremnews.com/images/tile-7ce5055dcfed4de995682ae151815b52.jpg" srcset="https://www.extremnews.com/images/tile2x-7ce5055dcfed4de995682ae151815b52.jpg 2x" alt="Vetirinärmediziner in der Türkei mit Chlordioxid" width="43" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/weltgeschehen/ccfd17c1327d1a1">Anzeige gegen Spahn: Türkei lässt Chlordioxid als Arzneimittel zu</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/weltgeschehen/ccfd17c1327d1a1"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/weltgeschehen/65b918b95ed2569">
          <img src="https://www.extremnews.com/images/tile-479bc55be8a645e4a54fb971aea95c7a.jpeg" srcset="https://www.extremnews.com/images/tile2x-479bc55be8a645e4a54fb971aea95c7a.jpeg 2x" alt="BRICS (Symbolbild) Bild:  Legion-media.ru / Evgeny Gromov" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/weltgeschehen/65b918b95ed2569">BRICS als neues globales Machtzentrum? – Teil 1: Kooperation im Wandel des Weltfinanzsystems</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/weltgeschehen/65b918b95ed2569"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/weltgeschehen/8c0518c3401700d">
          <img src="https://www.extremnews.com/images/tile-ee73de179c2f4e258f44135ce33dbc16.jpeg" srcset="https://www.extremnews.com/images/tile2x-ee73de179c2f4e258f44135ce33dbc16.jpeg 2x" alt="Bild: Shutterstock (Symbolbild) /Reitschuster / Eigenes Werk" width="64" height="48" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/weltgeschehen/8c0518c3401700d">Unglaublich: Politik und Medien leisten Abbitte bei Maßnahmen-Kritikern, aber nur in London und Frankreich</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/weltgeschehen/8c0518c3401700d"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/weltgeschehen/5dac18c15151dae">
          <img src="https://www.extremnews.com/images/tile-1ab2806f894f43dd99e4e3d88b89e9ed.jpeg" srcset="https://www.extremnews.com/images/tile2x-1ab2806f894f43dd99e4e3d88b89e9ed.jpeg 2x" alt="Vera Sharav auf der Gedenkveranstaltung &quot;75 Jahre Nürnberger Kodex&quot;, Nürnberg, 20.08.2022." width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/weltgeschehen/5dac18c15151dae">Holocaust-Überlebende Vera Sharav: "Der Holocaust begann nicht erst in den Gaskammern"</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/weltgeschehen/5dac18c15151dae"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/weltgeschehen/45c117b9df9fc57">
          <img src="https://www.extremnews.com/images/tile-de5d50c653934d2e8fa655f51569325c.jpg" srcset="https://www.extremnews.com/images/tile2x-de5d50c653934d2e8fa655f51569325c.jpg 2x" alt="Fehldeutung Virus Teil II. Anfang und Ende der Corona-Krise" width="64" height="57" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/weltgeschehen/45c117b9df9fc57">Beendet Virologe Dr. Stefan Lanka das Corona Theater? Drosten angezeigt!</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/weltgeschehen/45c117b9df9fc57"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/weltgeschehen/d12b18c1e8a45a6">
          <img src="https://www.extremnews.com/images/tile-060a91916d8e4ff9ad1ba0f8472d5034.jpeg" srcset="https://www.extremnews.com/images/tile2x-060a91916d8e4ff9ad1ba0f8472d5034.jpeg 2x" alt="Karte der Türkei Bild: Thomas Steiner / wikipedia.org" width="64" height="39" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/weltgeschehen/d12b18c1e8a45a6">Westen setzt Türkei unter Druck: Konfrontation mit Russland oder aufgerüstetes Griechenland</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/weltgeschehen/d12b18c1e8a45a6"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/weltgeschehen/7871181c161995b">
          <img src="https://www.extremnews.com/images/tile-50218043686f47ceae89a5e94ffc00e9.jpg" srcset="https://www.extremnews.com/images/tile2x-50218043686f47ceae89a5e94ffc00e9.jpg 2x" alt="Dr. Mike Yeadon  Bild: Arshad Ebrahim / YouTube  / UM / Eigenes Werk" width="64" height="39" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/weltgeschehen/7871181c161995b">Ex-Pfizer-Vizepräsident: „Die Regierungen lügen euch an und bereiten eine Massenentvölkerung vor“</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/weltgeschehen/7871181c161995b"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/weltgeschehen/d63218bb6342d12">
          <img src="https://www.extremnews.com/images/tile-b479951a844e4b03a9088e20c7b3555e.jpeg" srcset="https://www.extremnews.com/images/tile2x-b479951a844e4b03a9088e20c7b3555e.jpeg 2x" alt="Archivbild: US-Touristen im Berjoska-Laden, Moskau, 1988." width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/weltgeschehen/d63218bb6342d12">Legendäre sowjetische Läden kehren nach Russland zurück – allerdings nur für Diplomaten</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/weltgeschehen/d63218bb6342d12"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/weltgeschehen/6c7b170c32651ac">
          <img src="https://www.extremnews.com/images/tile-88abaa8e1c7a48e89b82aaee0fd71af8.jpg" srcset="https://www.extremnews.com/images/tile2x-88abaa8e1c7a48e89b82aaee0fd71af8.jpg 2x" alt="Gedenktafel „Im Gedenken an alle Opfer der Pädophilie“ in Charleroi" width="64" height="38" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/weltgeschehen/6c7b170c32651ac">Der Kreis schließt sich: Pizzagate, Dutroux-Netzwerk und die deutsche Polit-Elite</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/weltgeschehen/6c7b170c32651ac"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/weltgeschehen/eb9a186942ed34e">
          <img src="https://www.extremnews.com/images/tile-ef98af77c4ba463e9fb02a5d79e5553f.jpeg" srcset="https://www.extremnews.com/images/tile2x-ef98af77c4ba463e9fb02a5d79e5553f.jpeg 2x" alt="Peter Denk über die &quot;Neuordnung der Welt&quot; (Nov. 2021)" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/weltgeschehen/eb9a186942ed34e">Peter Denk über die "Neuordnung der Welt" (Nov. 2021)</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/weltgeschehen/eb9a186942ed34e"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/weltgeschehen/d32d18ba53a1aeb">
          <img src="https://www.extremnews.com/images/tile-ac53bc710f9440a89e7b3363760b93b6.jpeg" srcset="https://www.extremnews.com/images/tile2x-ac53bc710f9440a89e7b3363760b93b6.jpeg 2x" alt="Straßengraffity." width="64" height="48" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/weltgeschehen/d32d18ba53a1aeb">Eine Brandrede gegen den „Great Reset“ im Australischen Parlament – der Funke zündet jetzt weltweit!</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/weltgeschehen/d32d18ba53a1aeb"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/weltgeschehen/2d5f18c1a50d382">
          <img src="https://www.extremnews.com/images/tile-abec0f9ed18448aeb31c23ee96f7e7e2.jpeg" srcset="https://www.extremnews.com/images/tile2x-abec0f9ed18448aeb31c23ee96f7e7e2.jpeg 2x" alt="NATO Osterweiterung: Das Kriegsbündnis rückt seit Jahren gegen die Völker des Ostens vor. Stand 2022" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/weltgeschehen/2d5f18c1a50d382">Schutz vor "Bedrohungen": Bereitet sich die NATO auf einen Krieg gegen Russland vor?</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/weltgeschehen/2d5f18c1a50d382"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/weltgeschehen/40e818b45428d86">
          <img src="https://www.extremnews.com/images/tile-b0b3ed123cda4ddf8366886ae6749a62.jpeg" srcset="https://www.extremnews.com/images/tile2x-b0b3ed123cda4ddf8366886ae6749a62.jpeg 2x" alt="Einwanderer (Symbolbild)" width="64" height="30" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/weltgeschehen/40e818b45428d86">„Bevölkerungsumzugsgesetz“: Holländische Regierung zwingt künftig Bürger zu Migrantenaufnahme in den eigenen vier Wänden!</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/weltgeschehen/40e818b45428d86"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/weltgeschehen/cde518c1a1e001d">
          <img src="https://www.extremnews.com/images/tile-680b0864dd4f48128141b66807138d25.jpeg" srcset="https://www.extremnews.com/images/tile2x-680b0864dd4f48128141b66807138d25.jpeg 2x" alt="Kampfjet F-16" width="64" height="37" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/weltgeschehen/cde518c1a1e001d">Keine F-16 für Türkei wegen S-400? – US-Senator mischt sich in türkisch-griechischen Streit ein</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/weltgeschehen/cde518c1a1e001d"></a>
    </div>
    
  </article>

    
    <article></article>
    <article></article>
    <article></article>
  </section>
</section>
</div>
  </div>
      <div id="portlets">
        <dl class="portlet" id="portlet-video">
  <dt class="header"><a href="https://www.extremnews.com/videos/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-e8791a4/extremnews/video-camera.svg" /> Videos</a></dt>
  <dd class="item">
    <a href="https://www.extremnews.com/berichte/zeitgeschichte/1e6318815d47e19" class="tile" title="&quot;Geschichte wiederholt sich&quot;, so sagt man. Was wäre, wenn die aktuell spürbare Spaltung innerhalb der Menschheit bereits zur Zeit von Lemurien in einer ähnlichen Art und Weise abgelaufen ist? Inelia Benz beschrieb diesen Zusammenhang in einem sehr prophetischen Text aus dem Jahr 2013. In diesem nun von ExtremNews auf deutsch vertonten Video gibt es einige Informationen zur Verbindung zu den Lemurianern.">
      <img src="https://www.extremnews.com/images/portlet-205ec387970a41f18401db4a7a355351.jpeg" srcset="https://www.extremnews.com/images/portlet2x-205ec387970a41f18401db4a7a355351.jpeg 2x" alt="Inelia Benz: Die Lemurianische Verbindung" width="238" height="132" />
      <div class="title">Inelia Benz: Die Lemurianische Verbindung</div>
    </a>
  </dd>
  <dd class="item">
    <a href="https://www.extremnews.com/berichte/zeitgeschichte/4e1a187ef02bb60" class="tile" title="„Die Menschen, die an das dunkle/einschränkende Paradigma glauben, schrumpfen sowohl zahlenmäßig als auch in ihrem Einfluss“, sagt Inelia Benz, die bereits seit 2011 von der nun spürbaren Spaltung innerhab der Menschheit berichtet und fährt fort: „Es gibt immer weniger Menschen auf diesem Planeten, die mit Gier, Herrschaft und Macht über Andere einverstanden sind.“ Sie möchte daher mit dieser Botschaft die Menschen dazu animieren, eine schönere Welt zu erschaffen.">
      <img src="https://www.extremnews.com/images/portlet-199dd2384e284a9c94623ee0e50715ff.jpeg" srcset="https://www.extremnews.com/images/portlet2x-199dd2384e284a9c94623ee0e50715ff.jpeg 2x" alt="Inelia Benz: &quot;Macht über Andere ist so...VON GESTERN&quot;" width="238" height="133" />
      <div class="title">Inelia Benz: "Macht über Andere ist so...VON GESTERN"</div>
    </a>
  </dd>
  <dd class="footer">
    <a href="https://www.extremnews.com/videos/">Weitere Videos</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-events">
  <dt class="header"><a href="https://www.extremnews.com/termine/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-e8791a4/extremnews/calendar.svg" /> Termine</a></dt>
  
  <dd class="footer">
    <a href="https://www.extremnews.com/termine/">Kommende Termine</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-newsletter">
          <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-e8791a4/extremnews/envelope-o.svg" /> Newsletter</dt>
          <dd class="item">
            <form action="https://www.extremnews.com/newsletter-subscribe" name="newsletterform" method="post">
              <div class="field">
                <div class="formHelp">Wollen Sie unsere Nachrichten täglich kompakt und kostenlos per Mail? Dann tragen Sie sich hier ein:</div>
                <label>Ihre E-Mail-Adresse</label>
                <input type="text" size="15"
                       title="Ihre E-Mail-Adresse"
                       name="email" />
              </div>
              <div class="field">
                <div class="formHelp">Schreiben Sie bitte <strong>amur</strong> in folgendes Feld um den Spam-Filter zu umgehen</div>
                <input type="hidden" name="field_2" value="amur" />
                <input type="text" title="Wort gegen Spamfilter" name="field" />
              </div>
              <p class="formControls">
                <input type="submit" name="submit" value="Abonnieren" title="Abonnieren" />
              </p>
            </form>
          </dd>
          <dd class="footer">
            Oder nutzen sie unseren<br /><a href="//www.extremnews.com/feed/"><img src="https://www.extremnews.com/static-e8791a4/extremnews/feed_icon.png" alt="News-Feed" width="16" height="16" /> News-Feed</a>
          </dd>
        </dl>
        
          <dl class="portlet" id="portlet-advertisement-right">
            <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-e8791a4/extremnews/money.svg" /> Anzeige</dt>
            <dd class="item"><a href='https://ads.extremnews.com/www/delivery/cl.php?bannerid=194&amp;zoneid=0&amp;=cfab652f44ff9eb830824770bcd02afcbf99fdc792d09a68e111c3ceec64381a&amp;oadest=https%3A%2F%2Fletgobefree.org%2F' target='_blank'><img src='https://ads.extremnews.com/images/banner_letgobefree_id129_hoch.jpg' width='120' height='600' alt='' title='' border='0' /></a></dd>
          </dl>
        
        
      </div>
    </div>
    <footer id="portal-footer">
      <dl id="footer-navigation">
        <dt><a href="https://www.extremnews.com/service/">Service</a></dt>
        <dd>
          <a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
          <a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
          <a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
        </dd>
        <dt><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a></dt>
        <dd>
          <a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
          <a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
          <a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
          <a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
          <a href="https://www.extremnews.com/in-eigener-sache/unterstuetzung/">ExtremNews unterstützen</a>
        </dd>
        <dt><a href="https://www.extremnews.com/impressum/">Impressum</a></dt>
      </dl>
      &nbsp;
    </footer>
  </div>
  <script src="https://www.extremnews.com/static-e8791a4/deform/scripts/jquery-1.7.2.min.js"></script>
  <script src="https://www.extremnews.com/static-e8791a4/extremnews/jquery.fancybox-1.3.4.pack.js"></script>
  <script src="https://www.extremnews.com/static-e8791a4/extremnews/jquery.socialshareprivacy.min.js"></script>
  
    <script><!--
      jQuery(document).ready(function($) {
        if($('#socialshareprivacy').length > 0){
          $('#socialshareprivacy').socialSharePrivacy({
            'css_path': 'https://www.extremnews.com/static-e8791a4/extremnews/socialshareprivacy/socialshareprivacy.css',
            'language': 'de',
            'lang_path': 'https://www.extremnews.com/static-e8791a4/extremnews/socialshareprivacy/lang/',
            'services': {
              'facebook': {
                dummy_img: 'https://www.extremnews.com/static-e8791a4/extremnews/socialshareprivacy/images/dummy_facebook.png'
              },
              'twitter': {
                dummy_img: 'https://www.extremnews.com/static-e8791a4/extremnews/socialshareprivacy/images/dummy_twitter.png'
              },
              'gplus': {
                dummy_img: 'https://www.extremnews.com/static-e8791a4/extremnews/socialshareprivacy/images/dummy_gplus.png'
              }
            }
          });
        }
      });
    --></script>
    <script><!--
      jQuery(document).ready(function($) {
        if ($.fancybox) {
          var images = $('div.documentImage a.image, .rightImagesBlock a.image, .galleryImagesBlock a.image');
          var infos = [];
          images.each(function(elem) {
            var elem = $(this);
            infos[infos.length] = {
              href: elem.data('url'),
              title: elem.parent().find('.caption').html()};
          });
          images.click(function(event) {
            event.preventDefault();
            $.fancybox(infos, {
              titlePosition: 'inside',
              index: images.index(this)});
            return false;
          });
        }
      });
    --></script>
  
  <script><!--
    if (deform.load) {
      for (var i=0; i<_dcb.length; i++) {
        deform.addCallback(_dcb[i][0], _dcb[i][1]);
      }
      deform.load();
    }
    jQuery(function($) {
      if (document.cookie.indexOf('extremnews=') >= 0) {
        $.ajax({
          url: 'https://www.extremnews.com/flash-messages',
          dataType: 'json',
          success: function(data) {
            $.each(data, function(i, msg) {
              $.gritter.add({
                title: 'Info',
                text: msg,
                time: 5000})
            });
          }
        });
      }
      $(document).on('click', function(e) {
        $('#portal-header a.toggler').parent().removeClass('toggled');
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-searchbox, #portal-header nav', function(e) {
        e.stopPropagation();
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-header a.toggler', function(e) {
        e.preventDefault();
        e.stopPropagation();
        var $parent = $(this).parent();
        var addClass = true;
        if ($parent.hasClass('toggled')) {
          addClass = false;
        }
        $('#portal-header a.toggler').parent().removeClass('toggled');
        if (addClass) {
          $parent.toggleClass('toggled');
        }
      });
      $(document).on('click', 'nav li.expandable > a', function(e) {
        var $parent = $(this).parent();
        if (!$parent.hasClass('expanded')) {
          e.preventDefault();
          e.stopPropagation();
        }
        $parent
          .closest('nav')
          .find('li.expandable')
          .not($parent.parents('li.expandable'))
          .removeClass('expanded');
        $parent.toggleClass('expanded');
      });
    });
  //--></script>
  
    <!-- Google Analytics -->
    <script><!--
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    //--></script>
  
  
</body>
</html>
