<!DOCTYPE html>
<html lang="de">
<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="viewport" content="initial-scale=1.0">
  <title>Als Genesene das Upgrade auf 2G: Für zwei Monate ein völlig neues Lebensgefühl — Extremnews — Die etwas anderen Nachrichten</title>
  
  <script><!--
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-444885-1']);
    _gaq.push(['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    var _dcb = [], deform = {addCallback: function (o,c) {_dcb.push([o,c])}};
  //--></script>
  <link type="text/css" href="https://www.extremnews.com/static-cb40572/extremnews/extremnews.css" rel="stylesheet" />
  <link rel="shortcut icon" type="image/x-icon" href="https://www.extremnews.com/static-cb40572/extremnews/favicon.ico" />
  <link rel="alternate" type="application/atom+xml" title="Extremnews" href="//www.extremnews.com/feed/" />
  <meta name="verification" content="f374d8f1226f2397109b38a4c0657385" />
  <meta property="og:site_name" content="ExtremNews" />
  
  
    <meta property="og:title" content="Als Genesene das Upgrade auf 2G: Für zwei Monate ein völlig neues Lebensgefühl" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.extremnews.com/meinungen-kommentare/bf27187f0629b96" />
    
    <meta property="og:image" content="https://www.extremnews.com/static-cb40572/extremnews/newsletter-logo.gif" />
    <meta property="og:description" content="Dana Samson schrieb den folgenden Kommentar: &quot;Monatelang war ich ungeimpft, fuhr verbotenerweise ohne Maske mit der Bahn und bin viel unterwegs gewesen, ob beim Sport, bei Treffen mit Freunden oder draußen im Park. Monatelang habe ich mich nicht mit Corona infiziert. Letzten Dezember drehte sich das Blatt. Ironischerweise habe ich im November angefangen, regelmäßig eine Maske zu tragen, da die Infektionszahlen immer weiter anstiegen. Im Zuge der Erkrankung habe ich einige Absurditäten erlebt, von denen ich gerne berichten möchte.&quot;" />
  
</head>
<body>
  <div id="page-wrapper">
    

    <header id="portal-header">
      <a class="hiddenStructure" accesskey="2" href="#documentContent">Direkt zum Inhalt</a>
      <a class="hiddenStructure" accesskey="6" href="#portlet-navigation-tree">Direkt zur Navigation</a>

      <a id="portal-logo" title="Extremnews — Die etwas anderen Nachrichten" accesskey="1" href="https://www.extremnews.com"><img src="https://www.extremnews.com/static-cb40572/extremnews/logo.svg" width="200" height="82" alt="Extremnews — Die etwas anderen Nachrichten" /></a>

      <div id="portal-searchbox">
        <a href="#" class="toggler" title="Suche"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></a>
        <form action="https://www.extremnews.com/search">
          <input type="text" name="q" placeholder="Archiv durchsuchen" value="" />
          <button name="submit">Suche</button>
        </form>
      </div>

      <div class="advertFullBanner" id="advert-top-banner"><a href='https://ads.extremnews.com/www/delivery/cl.php?bannerid=193&amp;zoneid=0&amp;=04c0cf6e1fcf4314305b4bf2ca5dbeb38e841eecedb89610ca04f893d1d964c9&amp;oadest=https%3A%2F%2Fletgobefree.org%2F' target='_blank'><img src='https://ads.extremnews.com/images/Banner_letgobefree_id193_quer.jpg' width='468' height='60' alt='' title='' border='0' /></a></div>

      <nav >
<a href="#" class="toggler" title="Navigation"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1664 1344v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45z"/></svg></a>
<ul >
<li class="topics"><a href="https://www.extremnews.com/videos/">Videos</a>
</li>
<li class="expandable news"><a href="#">Kategorien</a>
<ul class="categories news">
<li class="expandable "><a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>

<ul >
<li ><a href="https://www.extremnews.com/nachrichten/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/natur-und-umwelt/">Natur/Umwelt</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/sport/">Sport</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/berichte/">Berichte</a>

<ul >
<li ><a href="https://www.extremnews.com/berichte/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/zeitgeschichte/">Zeitgeschichte</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/vermischtes/">Vermischtes</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/meinungen-kommentare/">Meinungen/Kommentare</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/">Ratgeber</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/verbraucherinfos/">Verbraucherinfos</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/recht/">Recht</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/">Testberichte</a>

<ul >
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/">Bücher</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/romane/">Romane</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/sachbuecher/">Sachbücher</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/309511ff89797b2/">Musik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/filme/">Filme</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/software/">Software</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/anwendersoftware/">Anwendersoftware</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/pc-spiele/">PC-Spiele</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/konsolen-spiele/">Konsolen-Spiele</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/">Produkte</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/sonstiges/">Sonstiges</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/erotik/">Erotik</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/tips-tricks/">Tipps & Tricks</a>

<ul >
<li ><a href="https://www.extremnews.com/tips-tricks/allgemein/">Allgemein</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/finanzen/">Finanzen</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/downloads/">Downloads</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/ernaehrung/">Ernährung</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/lifestyle/">Lifestyle</a>

<ul >
<li ><a href="https://www.extremnews.com/lifestyle/internet/">Internet</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/fernsehen/">Fernsehen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kino/">Kino</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/produkte/">Produkte</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/reisen/">Reisen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kurioses/">Kurioses</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/archiv/2022/2/28">Archiv</a>
</li>
</ul>
</li>
<li class="expandable events"><a href="https://www.extremnews.com/termine/">Termine</a>

<ul >
<li ><a href="https://www.extremnews.com/termine/messen/">Messen</a>
</li>
<li ><a href="https://www.extremnews.com/termine/vortraege/">Vorträge</a>
</li>
<li ><a href="https://www.extremnews.com/termine/seminare/">Seminare</a>
</li>
<li ><a href="https://www.extremnews.com/termine/sonstiges/">Sonstige</a>
</li>
</ul>
</li>
<li class="expandable links"><a href="https://www.extremnews.com/links/">Linkliste</a>

<ul >
<li ><a href="https://www.extremnews.com/links/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/links/kommerziell/">Handel</a>
</li>
<li ><a href="https://www.extremnews.com/links/foren/">Foren</a>
</li>
<li ><a href="https://www.extremnews.com/links/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/links/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/links/879a12fda8c3212/">Blogs</a>
</li>
</ul>
</li>
<li class="archive"><a href="https://www.extremnews.com/archiv/2022/2/28">Archiv</a>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a>

<ul >
<li ><a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
</li>
</ul>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/service/">Service</a>

<ul >
<li ><a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
</li>
<li ><a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
</li>
<li ><a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
</li>
</ul>
</li>
<li class="misc"><a href="https://www.extremnews.com/impressum/">Impressum</a>
</li>
</ul>
</nav>

    </header>

    <div id="portal-breadcrumbs"><span class="here">Sie sind hier:</span>
<a href="https://www.extremnews.com">Startseite</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/meinungen-kommentare/">Meinungen/Kommentare</a>
<span dir="ltr" class="separator last">→</span>
<a href="https://www.extremnews.com/meinungen-kommentare/bf27187f0629b96" class="context">Als Genesene das Upgrade auf 2G: Für zwei Monate ein völlig neues Lebensgefühl</a></div>
    <a name="documentContent"></a>
    <div id="content-wrapper">
      <div id="content">
    <h1 class="documentFirstHeading">Als Genesene das Upgrade auf 2G: Für zwei Monate ein völlig neues Lebensgefühl</h1>
    
      
      <div class="documentByLine">
        
        
          Freigeschaltet
        
        
          am <a href="https://www.extremnews.com/archiv/2022/02/04">04.02.2022</a> um 06:06
        
        
          durch Sanjo Babić
        
      </div>
    
    
    
    <p class="documentDescription">Dana Samson schrieb den folgenden Kommentar: "Monatelang war ich ungeimpft, fuhr verbotenerweise ohne Maske mit der Bahn und bin viel unterwegs gewesen, ob beim Sport, bei Treffen mit Freunden oder draußen im Park. Monatelang habe ich mich nicht mit Corona infiziert. Letzten Dezember drehte sich das Blatt. Ironischerweise habe ich im November angefangen, regelmäßig eine Maske zu tragen, da die Infektionszahlen immer weiter anstiegen. Im Zuge der Erkrankung habe ich einige Absurditäten erlebt, von denen ich gerne berichten möchte."</p>
    
    <div class="plain"><p>Samson weiter: "An einem Dienstag Anfang Dezember bekam ich heftige Kopfschmerzen, 
gefolgt von Seh- und Sprechstörungen. Wegen meines jungen Alters und der
 sehr ungewöhnlichen Symptome fuhr ich ins Krankenhaus, um alles 
Schlimme auszuschließen. Als Ungeimpfte wurde ich getestet, ansonsten 
wurde ich glücklicherweise normal, wie vor Corona-Zeiten, behandelt. Der
 Test war negativ und innerhalb weniger Minuten wurde ich zum CT 
geschickt, welches zum Glück auch keine Auffälligkeiten zeigte.</p>

<p>Ziemlich unfreundlich wurde ich von dem behandelnden Arzt 
zurechtgewiesen, dass ich nur eine Migräne habe und man deswegen nicht 
ins Krankenhaus komme. Dass Ausfälle des Seh- und Sprechvermögen mit 
Kopfschmerzen in meinem Alter sehr ungewöhnlich sind und Anzeichen für 
Gehirnblutungen sein können, hatte der nette Arzt wohl vergessen. 
Dennoch konnte ich froh über die Diagnose sein.</p>

<p>Am nächsten Tag lag ich immer noch geschwächt und mit Kopfschmerzen 
im Bett, allerdings nicht vergleichbar zum Vortag. Am Donnerstag fühlte 
ich mich allgemein schwach und so, als würde ich krank werden. 
Kopfschmerzen, leichte Gliederschmerzen und fehlende Kraft – typische 
Symptome für einen Virusinfekt. Aus Sicherheit machte ich einen 
Corona-Schnelltest, der wieder negativ ausfiel. In der Nacht bekam ich 
Fieber und lag für ein paar Tage flach. Am Sonntag, also 6 Tage, nachdem
 ich die heftigen Kopfschmerzen hatte, bekam ich leichten Husten und 
testete mich aus Interesse erneut – diesmal positiv. Allerdings war der 
zweite Strich nur leicht zu erkennen und das Ergebnis nicht eindeutig.
</p>

<p>Dennoch konnte ich es kaum glauben, monatelang spaßten wir in der 
Familie, dass wir uns immer testen sollten, wenn wir krank seien. Dann 
wären wir genesen und endlich nicht mehr von der Gesellschaft 
ausgeschlossen. Es ist schlimm, dass ich froh war, die Krankheit zu 
haben. Womöglich mag das für den einen oder die andere sehr verwerflich 
klingen. Ich wusste allerdings, dass ich die Krankheit wegstecken würde.</p>

<p>Am Sonntagabend rief ich das Gesundheitsamt an und fragte nach, ob 
ich zu Hause getestet werde oder zu einem Testzentrum fahren müsse. Die 
freundliche Dame am Telefon teilte mir mit, dass Menschen nur in 
äußersten Notfällen zu Hause getestet würden. Eigentlich gilt in Bus und
 Bahn 3G, was blieb mir aber anderes übrig, als dort hinzufahren? Die 
Regel ist besonders „schlau“, wenn den Positiven am Telefon gesagt wird,
 sie müssten mit der Bahn zum Testzentrum fahren. Schließlich fuhr ich 
am Montag zum PCR-Test, nicht mal 24h später hatte ich einen positiven 
Test-Befund bei einem CT-Wert von 16, ich war also eindeutig positiv.</p>

<p>Da ich aus zwei Jahren Pandemie schon wusste, wie ich mich zu 
verhalten habe, isolierte ich mich (abgesehen davon, dass ich krank war 
und eh nur im Bett liegen wollte) und kuschelte mit meiner Katze. Ein 
Freund ging glücklicherweise für mich einkaufen. Ein anderer Freund 
brachte mir Ivermectin. Ob das meine Genesung beschleunigte, kann ich 
nicht sicher sagen. Insgesamt bin ich unglaublich dankbar meiner 
Familie, meinen Freunden und Bekannten gegenüber. Alle fragten, ob ich 
etwas brauche und ob sie mir helfen könnten.</p>

<p>Eine Woche nach den ersten Kopfschmerzen hatte ich erneut eine 
Migräne-Attacke. Zuvor habe ich mir Migräne-Medikamente gekauft, die zum
 Glück schnell halfen. Die Kopfschmerzen waren bei mir das Schlimmste an
 der Erkrankung. Ansonsten hatte ich typische Krankheitszeichen. Fieber 
hatte ich mit 38,4 nur nachts und im Vergleich zu einer Grippe nicht 
sehr hoch. Gliederschmerzen, allgemeine Schwäche und leichter Husten 
kamen hinzu. Nach fünf Tagen nahm das Fieber ab und zum Ende der zweiten
 Woche kehrte auch meine Kraft wieder zurück. Schmecken und Riechen 
konnte ich ca. ab Anfang der zweiten Woche nicht mehr. Ganz nach der 
Tradition koche ich mir Hühnersuppe, wenn ich krank bin. Nachdem ich die
 schon tagelang gegessen hatte und sie mir eigentlich schon zum Halse 
heraushing, war es schließlich egal, was ich aß, einen Unterschied 
merkte ich im Geschmack kaum.</p>

<p>Riechen konnte ich fast nichts. Kein Parfüm, nicht den eigenen 
Körpergeruch und auch nichts Gekochtes. Meine Mama sagte mir belustigt, 
ich solle den ultimativen Geruchstest machen – und an dem frisch 
gefüllte Katzen-Kacke-Beutel schnuppern. Normalerweise rieche ich es 
sofort in der Wohnung, wenn meine Katze auf Toilette geht. Und nun 
verzog ich nicht mal ein Stück die Nase, als ich sie in den Beutel 
hielt. Meine Mama konnte sich vor Lachen nicht mehr halten, als ich ihr 
das erzählte.</p>

<p>Zwei Wochen dauerte es, bis ich keine Kopfschmerzen mehr hatte. 
Allmählich kehrten mein Geruchs- und Geschmackssinn zum Normalzustand 
zurück.
</p>

<p>Besonders merkwürdig fand ich von Beginn an, dass es ganze sechs Tage
 dauerte, bis ich ein positives Ergebnis hatte. Daran ist die 
Unzuverlässigkeit der Tests sehr gut zu sehen. Ob ich in dieser Zeit 
ansteckend war, weiß ich nicht. Letzten Endes war ich aber sowieso zu 
Hause, weil es mir nicht gut ging. Andere Menschen würden darauf 
womöglich wenig Rücksicht nehmen. Ich habe schon genügend Leute krank 
auf Arbeit herumtanzen sehen, auch vor Corona.</p>

<div style="margin:20px 0px;">

</div>

<p>Nach dem positiven PCR-Test erwartete ich eigentlich einen Anruf vom 
Gesundheitsamt. Nichts kam. Dafür erreichte mich nach zwei Tagen eine 
E-Mail mit der Aufforderung, mich in Quarantäne zu begeben. Außerdem 
sollte ich mehrere Fragen beantworten und eine ausführliche Liste über 
meine letzten Kontaktpersonen führen. Dieser Bitte bin ich niemals 
nachgekommen, Konsequenzen hatte das keine. Außerdem ist es eine 
Zumutung, kranke Menschen ellenlange Fragen beantworten zu lassen. Wer 
kann sich mit Fieber und Gliederschmerzen lange an den Rechner setzten 
und einen Bericht über die letzten zwei Wochen abgeben?</p>

<p>Meine Arbeitsstelle durfte nicht davon erfahren, dass ich coronakrank
 war, da ich als ungeimpfte Person in der Quarantäne keinen Anspruch auf
 Lohnfortzahlung hätte. Insofern brauchte ich eine normale 
Krankschreibung. Ich ging zu meinem Arzt und schilderte das Problem. Die
 Arzthelferin warf mich hochkant aus der Praxis. Auf meine Äußerung, ich
 bekäme kein Geld, wenn ich nicht krankgeschrieben sei, antwortete sie 
„Das ist nicht mein Problem.“ So viel zur Solidarität …</p>

<p>In diesem Land wird man nur noch zum Lügen und Betrügen erzogen. Also
 ging ich zu einem anderen Arzt und holte mir eine Krankschreibung. Vor 
ihm äußerte ich nicht, dass ich Corona hatte. Ich hatte schließlich 
schon gelernt, dass ich mit Ehrlichkeit nicht weiterkomme. So schlimm 
ich die Situation fand, in der ich war, mir fiel kein anderer Ausweg 
ein.</p>

<p>Die Quarantäne-Anordnung war noch nicht beendet, als ich zum 
Spazieren wieder hinausging. Als Kind habe ich gelernt, dass es gesund 
ist, spazieren zu gehen, wenn man krank ist und langsam wieder zu 
Kräften kommt. Außerdem würde ich draußen sein und es ist bekannt, dass 
an der frischen Luft nahezu kein Infektionsgeschehen stattfindet. Die 
Spaziergänge taten meiner Seele und meiner Gesundheit gut. Das 
Gesundheitsamt hat es kein einziges Mal interessiert, ob ich mich auch 
wirklich an die Quarantäne halte und brav zu Hause bleibe.</p>

<p>Nachdem die zwei Wochen Quarantäne vorüber waren, brauchte ich den 
Nachweis eines negativen Schnelltests, ansonsten hätte ich kein 
Genesenen-Zertifikat erhalten. Direkt am ersten Tag meiner 
wiedererlangten Freiheit ließ ich mich testen, sendete den Nachweis an 
das Bezirksamt und innerhalb eines Tages hatte ich den 
Genesenen-Nachweis. Einfacher ging es nicht. Dass das Zertifikat bald 
nur noch drei Monate gültig sein würde, wusste ich zu dem Zeitpunkt noch
 nicht. Durch den Genesenen-Status dufte ich eine gewisse Zeit wieder 
alles machen. Außerdem wurde ich nicht mehr als Impfverweigerin 
abgestempelt. Ab sofort gehörte ich wieder dazu. Überraschend kamen die 
Nachrichten im Januar, dass ich zu dem Zeitpunkt nur noch einen weiteren
 Monat als genesen gelten würde. Vor allem, weil nicht erkannt werden 
kann, auf welcher wissenschaftlichen Grundlage diese Entscheidung 
getroffen wurde.</p>

<p>Nach meiner Genesung habe ich einen Freund besucht, der 
Corona-positiv war. Dadurch, dass ich die Erkrankung erst kürzlich 
durchgemacht hatte, war ich mir sicher, dass ich mich nicht erneut 
anstecken würde. Freunde und Familie sind bei ihm, wie auch bei mir, 
während der Krankheit mit Besuchen vorsichtig gewesen. Wohl niemand 
schreit „hier!“, wenn es ums Kranksein geht. Ich kann mir kaum 
vorstellen, dass eine geimpfte Person ihn mit dem geringen Risiko der 
Ansteckung hätte besuchen können, wie ich es konnte. Trotzdem werde ich 
jetzt auf Grund meines falschen Impfstatus erneut der Gesellschaft 
verwiesen.</p>

<p>Letzten
 Endes war es nicht schön, krank zu sein. Das ist es nie. Vor allem, 
dass lange nicht erkannt wurde, dass ich coronapositiv war, kann einen 
stutzig machen. Es spricht für die Besonderheit der Krankheit und man 
sollte sie gewiss nicht unterschätzen. Ich habe allerdings für mich 
festgestellt, dass Corona für Menschen in meinem Alter kein besonders 
hohes Risiko ist. Glücklicherweise habe ich bisher keine Anzeichen von 
Long-Covid. Jede Person, die das hat, beneide ich nicht. Es handelt sich
 bei Long-Covid allerdings um Ausnahmefälle. Genauso sind junge Menschen
 und Kinder auf Intensivstation eine Ausnahme. Diese Fälle möchte ich 
nicht herunterspielen, denn jedes einzelne Schicksal ist für die 
Betroffenen dramatisch.</p>

<p>Vielmehr möchte ich dafür plädieren, dass besonders junge Menschen, 
aber auch Menschen mittleren Alters und gesund lebende Menschen in den 
meisten Fällen mit einer Corona-Erkrankung gut umgehen können.</p>

<p>Die Erkrankung hat mich in meiner Meinung nur noch bestärkt. 
Sicherlich ist Corona keine sehr angenehme Erkrankung, allgemein gesund 
lebende Menschen brauchen allerdings auch keine Angst zu haben. Der 
Panik-Modus der Regierung muss dringend aufhören. Unser Leben sollte 
wieder zur Normalität zurückkehren. Nicht der 2G-Status sollte der Grund
 sein, sich als Teil der Gesellschaft fühlen zu dürfen. Hinter dem 
Status sind wir auch noch Menschen."</p>

<p>Quelle: <a href="https://reitschuster.de/post/als-genesene-das-upgrade-auf-2g/">Reitschuster </a>von Dana Samson<br></p></div>
    
    
    
    
    <div id="socialshareprivacy"></div>
    <div id="below-article-ads">
      <div id="below-article-plista-ad">
        <div id="plista_widget_standard_1"></div>
        <script src="//static.plista.com/fullplista/de00aba30684a9362b9b29c8.js"></script>
        <script>

        PLISTA.items.push({
            objectid: "1a4b564c441640db90f6680440ac83f6",
            title: "Als Genesene das Upgrade auf 2G: Für zwei Monate ein völlig neues Lebensgefühl",
            url: "https://www.extremnews.com/meinungen-kommentare/bf27187f0629b96",
            text: "Dana Samson schrieb den folgenden Kommentar: \"Monatelang war ich ungeimpft, fuhr verbotenerweise ohne Maske mit der Bahn und bin viel unterwegs gewesen, ob beim Sport, bei Treffen mit Freunden oder draußen im Park. Monatelang habe ich mich nicht mit Corona infiziert. Letzten Dezember drehte sich das Blatt. Ironischerweise habe ich im November angefangen, regelmäßig eine Maske zu tragen, da die Infektionszahlen immer weiter anstiegen. Im Zuge der Erkrankung habe ich einige Absurditäten erlebt, von denen ich gerne berichten möchte.\"",
            img: ""
        });

        PLISTA.partner.init();
        </script>
      </div>
      <div id="below-article-google-ad">
        <div class="advertisement">Anzeige</div>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Below text big -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:336px;height:280px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="2189414978"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </div>
    </div>
    <div class="furtherarticles">
<h1 class="sectionHeading">Gern gelesene Artikel</h1>
<section class="sections">
  <section class="furtherarticles">
    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/gesundheit/67f2187aac912f3">
          <img src="https://www.extremnews.com/images/tile-f66b366c61d44cb8acd9de76033f9202.jpeg" srcset="https://www.extremnews.com/images/tile2x-f66b366c61d44cb8acd9de76033f9202.jpeg 2x" alt="Bild: Shutterstock (Symbolbild) /Reitschuster / Eigenes Werk" width="64" height="39" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/gesundheit/67f2187aac912f3">EMA-Datenbank liefert irrsinnige Zahlen zu Impfschäden: 21.000 Todesfälle und fast 1,4 Millionen Nebenwirkungen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/gesundheit/67f2187aac912f3"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/lifestyle/internet/c68a18797330cd1">
          <img src="https://www.extremnews.com/images/tile-ab941fe799944175b7243b64abaf39dd.jpeg" srcset="https://www.extremnews.com/images/tile2x-ab941fe799944175b7243b64abaf39dd.jpeg 2x" alt="Bild: SS Video: &quot;INSIDE CORONA - Die wahren Ziele hinter Covid-19 (Thomas Röper)&quot; (https://odysee.com/@steinzeit:1/inside-corona-die-wahren-ziele-hinter:1) / Eigenes Werk" width="64" height="48" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/lifestyle/internet/c68a18797330cd1">INSIDE CORONA: Die wahren Ziele hinter Covid-19 mit Thomas Röper</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/lifestyle/internet/c68a18797330cd1"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/wirtschaft/fae187d470f9e6">
          <img src="https://www.extremnews.com/images/tile-8b89ed36f7ca400c982411689aea982b.jpeg" srcset="https://www.extremnews.com/images/tile2x-8b89ed36f7ca400c982411689aea982b.jpeg 2x" alt="Bild: Ververidis Vasilis/Shutterstock/Reitschuster/Eigenes Werk" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/wirtschaft/fae187d470f9e6">Pfizer interveniert vor Gericht: Frist zur Herausgabe der Studiendaten soll verlängert werden</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/wirtschaft/fae187d470f9e6"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/gesundheit/cdfc1867477ca73">
          <img src="https://www.extremnews.com/images/tile-12caf283b6804a0dabbad723595ef3ca.jpeg" srcset="https://www.extremnews.com/images/tile2x-12caf283b6804a0dabbad723595ef3ca.jpeg 2x" alt="Elsa Mittmannsgruber und Dr. Wolfgang Wodarg (2021)" width="64" height="34" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/gesundheit/cdfc1867477ca73">Dr. Wodarg warnt Geimpfte: „Nehmen Sie auf keinen Fall noch eine Spritze!“ „Hier werden wir gentechnisch verändert!“</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/gesundheit/cdfc1867477ca73"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      
      <header><h4><a href="https://www.extremnews.com/meinungen-kommentare/d4121878590b6c9">Stiko-Chef lehnt Impfpflicht ab: „Das spaltet die Gesellschaft!“</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/meinungen-kommentare/d4121878590b6c9"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/politik/549c1873831f715">
          <img src="https://www.extremnews.com/images/tile-8d3f2772e45443ce901cd34ec346bfb6.jpeg" srcset="https://www.extremnews.com/images/tile2x-8d3f2772e45443ce901cd34ec346bfb6.jpeg 2x" alt="Bild: Shutterstock (Symbolbild) /Reitschuster / Eigenes Werk" width="64" height="45" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/politik/549c1873831f715">Ausufernde Gesundheitskosten: Enteignung mit Ansage: Lastenausgleichsgesetz wie nach dem Zweiten Weltkrieg</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/politik/549c1873831f715"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      
      <header><h4><a href="https://www.extremnews.com/meinungen-kommentare/459a186c32542c8">Lassen wir es intensiver rocken, jetzt!</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/meinungen-kommentare/459a186c32542c8"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      
      <header><h4><a href="https://www.extremnews.com/meinungen-kommentare/c91618528dcc3e7">Contergan versus Corona: Unzureichend überprüfte Impfstoffe richten gesundheitliche Schäden an</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/meinungen-kommentare/c91618528dcc3e7"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      
      <header><h4><a href="https://www.extremnews.com/meinungen-kommentare/90be187ebf7fa45">135 Euro reichen nicht</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/meinungen-kommentare/90be187ebf7fa45"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      
      <header><h4><a href="https://www.extremnews.com/meinungen-kommentare/ea60187eb7531b2">Die Dummheit der Massen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/meinungen-kommentare/ea60187eb7531b2"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      
      <header><h4><a href="https://www.extremnews.com/meinungen-kommentare/4f93187eb7402dc">Parallelen zum Kleinen Piks</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/meinungen-kommentare/4f93187eb7402dc"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      
      <header><h4><a href="https://www.extremnews.com/meinungen-kommentare/63f4187ebf585cf">Warten auf den Kapitalmarkt</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/meinungen-kommentare/63f4187ebf585cf"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/gesundheit/e18b187c688632d">
          <img src="https://www.extremnews.com/images/tile-e533a9b6d5c84be88de1c26ef66a8e3a.jpeg" srcset="https://www.extremnews.com/images/tile2x-e533a9b6d5c84be88de1c26ef66a8e3a.jpeg 2x" alt="Milena Preradovic und Tom Lausen (2022)" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/gesundheit/e18b187c688632d">Krankenhausabrechnungen belegen Impfschäden: Datenanalyst Tom Lausen im Gespräch mit Milena Preradovic</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/gesundheit/e18b187c688632d"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/gesundheit/4ec9184e4a864a1">
          <img src="https://www.extremnews.com/images/tile-3352ed3165d749c5b0882186048dec80.jpg" srcset="https://www.extremnews.com/images/tile2x-3352ed3165d749c5b0882186048dec80.jpg 2x" alt="Bild: SS Video: &quot;„Ungeimpft Gesund“ – Teilnahmemöglichkeit an Studie mit wertvollem Nebeneffekt&quot; (www.kla.tv/19775) / Eigenes Werk" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/gesundheit/4ec9184e4a864a1">„Ungeimpft Gesund“ – Teilnahmemöglichkeit an Studie mit wertvollem Nebeneffekt</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/gesundheit/4ec9184e4a864a1"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/gesundheit/1ab518313ce2e96">
          <img src="https://www.extremnews.com/images/tile-f75cae853cf247c484473c539ca25980.jpg" srcset="https://www.extremnews.com/images/tile2x-f75cae853cf247c484473c539ca25980.jpg 2x" alt="Clemens Arvay (2021)" width="64" height="48" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/gesundheit/1ab518313ce2e96">mRNA-Impfstoffe: Erste Hinweise auf Langzeitfolgen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/gesundheit/1ab518313ce2e96"></a>
    </div>
    
  </article>

    
    <article></article>
    <article></article>
    <article></article>
  </section>
</section>
</div>
  </div>
      <div id="portlets">
        <dl class="portlet" id="portlet-video">
  <dt class="header"><a href="https://www.extremnews.com/videos/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-cb40572/extremnews/video-camera.svg" /> Videos</a></dt>
  <dd class="item">
    <a href="https://www.extremnews.com/nachrichten/gesundheit/9ba0187ab24d280" class="tile" title="Menschen werden durch Ängste gesteuert. Was passiert aber, wenn man seine Resonanz mit Ängsten löscht? Hierfür hat ExtremNews nun exklusiv die Angstverarbeitungsübung von Inelia Benz auf deutsch vertont und veröffentlicht. Sie sagt, dass diese Schlüsselübung lebensverändernde Auswirkungen hat. Je mehr Menschen diese Übung für sich durchführen, desto größer werden auch die Auswirkungen für den Rest der Welt sein.">
      <img src="https://www.extremnews.com/images/portlet-918c2cd2b8fa46d3b9e3c139a5085f9c.jpeg" srcset="https://www.extremnews.com/images/portlet2x-918c2cd2b8fa46d3b9e3c139a5085f9c.jpeg 2x" alt="Lasse Deine Ängste los! Mit dieser Anleitung von Inelia Benz!" width="238" height="150" />
      <div class="title">Lasse so deine Ängste los! Eine Anleitung von Inelia Benz!</div>
    </a>
  </dd>
  <dd class="item">
    <a href="https://www.extremnews.com/nachrichten/weltgeschehen/cb621877c3d5b2d" class="tile" title="Was passiert 2022? Wirtschaftskrise? Falscher Alienangriff? Falsches 'White Hat-Szenario'? Inelia Benz ist dafür bekannt konstant seit 2011 über die aktuell ablaufende Spaltung der Menschheit zu berichten. Sie hat aber noch einiges mehr treffend vorhergesagt und rief beispielsweise auch bereits im Oktober 2019 schon dazu auf, dass dringend außerhalb des noch herrschenden Systems neue Strukturen errichtet werden müssen. Damals wussten ansonsten nur Insider von der drohenden Plandemie. Im hier veröffentlichten vom ExtremNews-Team auf deutsch übersetzten Vortrag berichtet sie, was ihrer Wahrnehmung nach 2022 anstehen wird.">
      <img src="https://www.extremnews.com/images/portlet-d261427478ea410e959e3cc1fa182ca5.jpeg" srcset="https://www.extremnews.com/images/portlet2x-d261427478ea410e959e3cc1fa182ca5.jpeg 2x" alt="Vorhersagen für 2022 von Inelia Benz" width="238" height="131" />
      <div class="title">Vorhersagen für 2022 von Inelia Benz</div>
    </a>
  </dd>
  <dd class="footer">
    <a href="https://www.extremnews.com/videos/">Weitere Videos</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-events">
  <dt class="header"><a href="https://www.extremnews.com/termine/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-cb40572/extremnews/calendar.svg" /> Termine</a></dt>
  
  <dd class="footer">
    <a href="https://www.extremnews.com/termine/">Kommende Termine</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-newsletter">
          <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-cb40572/extremnews/envelope-o.svg" /> Newsletter</dt>
          <dd class="item">
            <form action="https://www.extremnews.com/newsletter-subscribe" name="newsletterform" method="post">
              <div class="field">
                <div class="formHelp">Wollen Sie unsere Nachrichten täglich kompakt und kostenlos per Mail? Dann tragen Sie sich hier ein:</div>
                <label>Ihre E-Mail-Adresse</label>
                <input type="text" size="15"
                       title="Ihre E-Mail-Adresse"
                       name="email" />
              </div>
              <div class="field">
                <div class="formHelp">Schreiben Sie bitte <strong>regie</strong> in folgendes Feld um den Spam-Filter zu umgehen</div>
                <input type="hidden" name="field_2" value="regie" />
                <input type="text" title="Wort gegen Spamfilter" name="field" />
              </div>
              <p class="formControls">
                <input type="submit" name="submit" value="Abonnieren" title="Abonnieren" />
              </p>
            </form>
          </dd>
          <dd class="footer">
            Oder nutzen sie unseren<br /><a href="//www.extremnews.com/feed/"><img src="https://www.extremnews.com/static-cb40572/extremnews/feed_icon.png" alt="News-Feed" width="16" height="16" /> News-Feed</a>
          </dd>
        </dl>
        
          <dl class="portlet" id="portlet-advertisement-right">
            <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-cb40572/extremnews/money.svg" /> Anzeige</dt>
            <dd class="item"><a href='https://ads.extremnews.com/www/delivery/cl.php?bannerid=194&amp;zoneid=0&amp;=cfab652f44ff9eb830824770bcd02afcbf99fdc792d09a68e111c3ceec64381a&amp;oadest=https%3A%2F%2Fletgobefree.org%2F' target='_blank'><img src='https://ads.extremnews.com/images/banner_letgobefree_id129_hoch.jpg' width='120' height='600' alt='' title='' border='0' /></a></dd>
          </dl>
        
        
      </div>
    </div>
    <footer id="portal-footer">
      <dl id="footer-navigation">
        <dt><a href="https://www.extremnews.com/service/">Service</a></dt>
        <dd>
          <a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
          <a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
          <a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
        </dd>
        <dt><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a></dt>
        <dd>
          <a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
          <a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
          <a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
          <a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
          <a href="https://www.extremnews.com/in-eigener-sache/unterstuetzung/">ExtremNews unterstützen</a>
        </dd>
        <dt><a href="https://www.extremnews.com/impressum/">Impressum</a></dt>
      </dl>
      &nbsp;
    </footer>
  </div>
  <script src="https://www.extremnews.com/static-cb40572/deform/scripts/jquery-1.7.2.min.js"></script>
  <script src="https://www.extremnews.com/static-cb40572/extremnews/jquery.socialshareprivacy.min.js"></script>
  
    <script><!--
      jQuery(document).ready(function($) {
        if($('#socialshareprivacy').length > 0){
          $('#socialshareprivacy').socialSharePrivacy({
            'css_path': 'https://www.extremnews.com/static-cb40572/extremnews/socialshareprivacy/socialshareprivacy.css',
            'language': 'de',
            'lang_path': 'https://www.extremnews.com/static-cb40572/extremnews/socialshareprivacy/lang/',
            'services': {
              'facebook': {
                dummy_img: 'https://www.extremnews.com/static-cb40572/extremnews/socialshareprivacy/images/dummy_facebook.png'
              },
              'twitter': {
                dummy_img: 'https://www.extremnews.com/static-cb40572/extremnews/socialshareprivacy/images/dummy_twitter.png'
              },
              'gplus': {
                dummy_img: 'https://www.extremnews.com/static-cb40572/extremnews/socialshareprivacy/images/dummy_gplus.png'
              }
            }
          });
        }
      });
    --></script>
    
  
  <script><!--
    if (deform.load) {
      for (var i=0; i<_dcb.length; i++) {
        deform.addCallback(_dcb[i][0], _dcb[i][1]);
      }
      deform.load();
    }
    jQuery(function($) {
      if (document.cookie.indexOf('extremnews=') >= 0) {
        $.ajax({
          url: 'https://www.extremnews.com/flash-messages',
          dataType: 'json',
          success: function(data) {
            $.each(data, function(i, msg) {
              $.gritter.add({
                title: 'Info',
                text: msg,
                time: 5000})
            });
          }
        });
      }
      $(document).on('click', function(e) {
        $('#portal-header a.toggler').parent().removeClass('toggled');
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-searchbox, #portal-header nav', function(e) {
        e.stopPropagation();
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-header a.toggler', function(e) {
        e.preventDefault();
        e.stopPropagation();
        var $parent = $(this).parent();
        var addClass = true;
        if ($parent.hasClass('toggled')) {
          addClass = false;
        }
        $('#portal-header a.toggler').parent().removeClass('toggled');
        if (addClass) {
          $parent.toggleClass('toggled');
        }
      });
      $(document).on('click', 'nav li.expandable > a', function(e) {
        var $parent = $(this).parent();
        if (!$parent.hasClass('expanded')) {
          e.preventDefault();
          e.stopPropagation();
        }
        $parent
          .closest('nav')
          .find('li.expandable')
          .not($parent.parents('li.expandable'))
          .removeClass('expanded');
        $parent.toggleClass('expanded');
      });
    });
  //--></script>
  
    <!-- Google Analytics -->
    <script><!--
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    //--></script>
  
  
</body>
</html>
