<!DOCTYPE html>
<html lang="de">
<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="viewport" content="initial-scale=1.0">
  <title>Interview mit der Ziegenbäuerin Yvette W. aus dem Dokumentarfilm “Project Fovea” — Extremnews — Die etwas anderen Nachrichten</title>
  
  <script><!--
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-444885-1']);
    _gaq.push(['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    var _dcb = [], deform = {addCallback: function (o,c) {_dcb.push([o,c])}};
  //--></script>
  <link type="text/css" href="https://www.extremnews.com/static-e8791a4/extremnews/extremnews.css" rel="stylesheet" />
  <link rel="shortcut icon" type="image/x-icon" href="https://www.extremnews.com/static-e8791a4/extremnews/favicon.ico" />
  <link rel="alternate" type="application/atom+xml" title="Extremnews" href="//www.extremnews.com/feed/" />
  <meta name="verification" content="f374d8f1226f2397109b38a4c0657385" />
  <meta property="og:site_name" content="ExtremNews" />
  <link rel="stylesheet" href="https://www.extremnews.com/static-e8791a4/extremnews/jquery.fancybox-1.3.4.css" type="text/css" />
  
    <meta property="og:title" content="Interview mit der Ziegenbäuerin Yvette W. aus dem Dokumentarfilm “Project Fovea”" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.extremnews.com/lifestyle/internet/294418d8e9dcd2c" />
    
      <meta property="og:image" content="https://www.extremnews.com/images/max_image_view-c6c69a84053d435087e07d9829c2e9a0.jpeg" />
      <meta property="og:image:width" content="1008" />
      <meta property="og:image:height" content="569" />
    
    
    <meta property="og:description" content="Yvette betreibt einen Ziegenhof mit Hofladen in Schweden. Die Mutter von zwei Kindern liebt das Leben in der Natur und in einem Mehrgenerationen-Haushalt. Sie produziert einen natürlichen Ziegenkäse, der in der ganzen Region begehrt ist und auch in guten Supermärkten angeboten wird. Es ist das Ziel, möglichst autark und naturverbunden zu leben, in einem Land, das dies möglich macht. Yvette ist in Berlin aufgewachsen und lebt seit 1999 in Schweden. Natürlich sieht sie auch in Schweden die in großen Schritten vorangetriebene Digitalisierung. Daher versucht sie ihre Kinder in einem natürlichen Umfeld großzuziehen und entzieht sie so gut es geht dieser frühen Digitalisierung." />
  
</head>
<body>
  <div id="page-wrapper">
    

    <header id="portal-header">
      <a class="hiddenStructure" accesskey="2" href="#documentContent">Direkt zum Inhalt</a>
      <a class="hiddenStructure" accesskey="6" href="#portlet-navigation-tree">Direkt zur Navigation</a>

      <a id="portal-logo" title="Extremnews — Die etwas anderen Nachrichten" accesskey="1" href="https://www.extremnews.com"><img src="https://www.extremnews.com/static-e8791a4/extremnews/logo.svg" width="200" height="82" alt="Extremnews — Die etwas anderen Nachrichten" /></a>

      <div id="portal-searchbox">
        <a href="#" class="toggler" title="Suche"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></a>
        <form action="https://www.extremnews.com/search">
          <input type="text" name="q" placeholder="Archiv durchsuchen" value="" />
          <button name="submit">Suche</button>
        </form>
      </div>

      <div class="advertFullBanner" id="advert-top-banner"><a href='https://ads.extremnews.com/www/delivery/cl.php?bannerid=193&amp;zoneid=0&amp;=04c0cf6e1fcf4314305b4bf2ca5dbeb38e841eecedb89610ca04f893d1d964c9&amp;oadest=https%3A%2F%2Fletgobefree.org%2F' target='_blank'><img src='https://ads.extremnews.com/images/Banner_letgobefree_id193_quer.jpg' width='468' height='60' alt='' title='' border='0' /></a></div>

      <nav >
<a href="#" class="toggler" title="Navigation"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1664 1344v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45z"/></svg></a>
<ul >
<li class="topics"><a href="https://www.extremnews.com/videos/">Videos</a>
</li>
<li class="expandable news"><a href="#">Kategorien</a>
<ul class="categories news">
<li class="expandable "><a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>

<ul >
<li ><a href="https://www.extremnews.com/nachrichten/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/natur-und-umwelt/">Natur/Umwelt</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/sport/">Sport</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/berichte/">Berichte</a>

<ul >
<li ><a href="https://www.extremnews.com/berichte/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/zeitgeschichte/">Zeitgeschichte</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/vermischtes/">Vermischtes</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/meinungen-kommentare/">Meinungen/Kommentare</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/">Ratgeber</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/verbraucherinfos/">Verbraucherinfos</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/recht/">Recht</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/">Testberichte</a>

<ul >
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/">Bücher</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/romane/">Romane</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/sachbuecher/">Sachbücher</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/309511ff89797b2/">Musik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/filme/">Filme</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/software/">Software</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/anwendersoftware/">Anwendersoftware</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/pc-spiele/">PC-Spiele</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/konsolen-spiele/">Konsolen-Spiele</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/">Produkte</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/sonstiges/">Sonstiges</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/erotik/">Erotik</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/tips-tricks/">Tipps & Tricks</a>

<ul >
<li ><a href="https://www.extremnews.com/tips-tricks/allgemein/">Allgemein</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/finanzen/">Finanzen</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/downloads/">Downloads</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/ernaehrung/">Ernährung</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/lifestyle/">Lifestyle</a>

<ul >
<li ><a href="https://www.extremnews.com/lifestyle/internet/">Internet</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/fernsehen/">Fernsehen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kino/">Kino</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/produkte/">Produkte</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/reisen/">Reisen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kurioses/">Kurioses</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/archiv/2022/11/26">Archiv</a>
</li>
</ul>
</li>
<li class="expandable events"><a href="https://www.extremnews.com/termine/">Termine</a>

<ul >
<li ><a href="https://www.extremnews.com/termine/messen/">Messen</a>
</li>
<li ><a href="https://www.extremnews.com/termine/vortraege/">Vorträge</a>
</li>
<li ><a href="https://www.extremnews.com/termine/seminare/">Seminare</a>
</li>
<li ><a href="https://www.extremnews.com/termine/sonstiges/">Sonstige</a>
</li>
</ul>
</li>
<li class="expandable links"><a href="https://www.extremnews.com/links/">Linkliste</a>

<ul >
<li ><a href="https://www.extremnews.com/links/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/links/kommerziell/">Handel</a>
</li>
<li ><a href="https://www.extremnews.com/links/foren/">Foren</a>
</li>
<li ><a href="https://www.extremnews.com/links/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/links/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/links/879a12fda8c3212/">Blogs</a>
</li>
</ul>
</li>
<li class="archive"><a href="https://www.extremnews.com/archiv/2022/11/26">Archiv</a>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a>

<ul >
<li ><a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
</li>
</ul>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/service/">Service</a>

<ul >
<li ><a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
</li>
<li ><a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
</li>
<li ><a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
</li>
</ul>
</li>
<li class="misc"><a href="https://www.extremnews.com/impressum/">Impressum</a>
</li>
</ul>
</nav>

    </header>

    <div id="portal-breadcrumbs"><span class="here">Sie sind hier:</span>
<a href="https://www.extremnews.com">Startseite</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/lifestyle/">Lifestyle</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/lifestyle/internet/">Internet</a>
<span dir="ltr" class="separator last">→</span>
<a href="https://www.extremnews.com/lifestyle/internet/294418d8e9dcd2c" class="context">Interview mit der Ziegenbäuerin Yvette W. aus dem Dokumentarfilm “Project Fovea”</a></div>
    <a name="documentContent"></a>
    <div id="content-wrapper">
      <div id="content">
    <h1 class="documentFirstHeading">Interview mit der Ziegenbäuerin Yvette W. aus dem Dokumentarfilm “Project Fovea”</h1>
    
      
      <div class="documentByLine">
        
        
          Freigeschaltet
        
        
          am <a href="https://www.extremnews.com/archiv/2022/11/03">03.11.2022</a> um 12:35
        
        
          durch Sanjo Babić
        
      </div>
    
    
    
      <div class="documentImage landscape">
        <a class="image" href="https://www.extremnews.com/lifestyle/internet/294418d8e9dcd2c/685f18d8e9e6fd0/info" data-url="https://www.extremnews.com/images/max_image_view-c6c69a84053d435087e07d9829c2e9a0.jpeg"><img src="https://www.extremnews.com/images/article_landscape-c6c69a84053d435087e07d9829c2e9a0.jpeg" srcset="https://www.extremnews.com/images/article_landscape2x-c6c69a84053d435087e07d9829c2e9a0.jpeg 2x" alt="Bild: SS Video: &quot;Interview mit der Ziegenbäuerin Yvette W. aus dem Dokumentarfilm “Project Fovea”&quot; (https://tube4.apolut.net/w/9nif9pQr7QJxQYKxFnrutK) / Eigenes Werk" width="364" height="205" /></a>
        
        
        <div class="caption">Bild: SS Video: "Interview mit der Ziegenbäuerin Yvette W. aus dem Dokumentarfilm “Project Fovea”" (https://tube4.apolut.net/w/9nif9pQr7QJxQYKxFnrutK) / Eigenes Werk</div>
      </div>
    
    <p class="documentDescription">Yvette betreibt einen Ziegenhof mit Hofladen in Schweden. Die Mutter von zwei Kindern liebt das Leben in der Natur und in einem Mehrgenerationen-Haushalt. Sie produziert einen natürlichen Ziegenkäse, der in der ganzen Region begehrt ist und auch in guten Supermärkten angeboten wird. Es ist das Ziel, möglichst autark und naturverbunden zu leben, in einem Land, das dies möglich macht. Yvette ist in Berlin aufgewachsen und lebt seit 1999 in Schweden. Natürlich sieht sie auch in Schweden die in großen Schritten vorangetriebene Digitalisierung. Daher versucht sie ihre Kinder in einem natürlichen Umfeld großzuziehen und entzieht sie so gut es geht dieser frühen Digitalisierung.</p>
    
    <div class="plain"><p style="text-align: justify;">Dieses Interview haben wir für den Dokumentarfilm “Project Fovea” aufgenommen. Hier der Link zum Film: <a href="https://www.project-fovea.com/" rel="noopener">https://www.project-fovea.com/</a></p>

<p class="content-center">

<iframe title="Interview mit der Ziegenbäuerin Yvette W. aus dem Dokumentarfilm “Project Fovea”" src="https://tube4.apolut.net/videos/embed/43c25af9-6a90-416c-ace4-fe0dcea20b11" width="560" height="315" frameborder="0"></iframe></p>

<p>Quelle: <a href="https://apolut.net/interview-mit-der-ziegenbaeuerin-yvette-w-aus-dem-dokumentarfilm-project-fovea/">apolut </a>/ <a href="https://empty-film.eu">Kai Stuht</a><br></p></div>
    
    
    
    
    <div id="socialshareprivacy"></div>
    <div id="below-article-ads">
      <div id="below-article-plista-ad">
        <div id="plista_widget_standard_1"></div>
        <script src="//static.plista.com/fullplista/de00aba30684a9362b9b29c8.js"></script>
        <script>

        PLISTA.items.push({
            objectid: "cd6ea0adad85468abb03fa987950e5cc",
            title: "Interview mit der Ziegenbäuerin Yvette W. aus dem Dokumentarfilm “Project Fovea”",
            url: "https://www.extremnews.com/lifestyle/internet/294418d8e9dcd2c",
            text: "Yvette betreibt einen Ziegenhof mit Hofladen in Schweden. Die Mutter von zwei Kindern liebt das Leben in der Natur und in einem Mehrgenerationen-Haushalt. Sie produziert einen natürlichen Ziegenkäse, der in der ganzen Region begehrt ist und auch in guten Supermärkten angeboten wird. Es ist das Ziel, möglichst autark und naturverbunden zu leben, in einem Land, das dies möglich macht. Yvette ist in Berlin aufgewachsen und lebt seit 1999 in Schweden. Natürlich sieht sie auch in Schweden die in großen Schritten vorangetriebene Digitalisierung. Daher versucht sie ihre Kinder in einem natürlichen Umfeld großzuziehen und entzieht sie so gut es geht dieser frühen Digitalisierung.",
            img: "https://www.extremnews.com/images/max_image_view-c6c69a84053d435087e07d9829c2e9a0.jpeg"
        });

        PLISTA.partner.init();
        </script>
      </div>
      <div id="below-article-google-ad">
        <div class="advertisement">Anzeige</div>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Below text big -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:336px;height:280px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="2189414978"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </div>
    </div>
    <div class="furtherarticles">
<h1 class="sectionHeading">Gern gelesene Artikel</h1>
<section class="sections">
  <section class="furtherarticles">
    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/lifestyle/internet/3ab418d2b576fde">
          <img src="https://www.extremnews.com/images/tile-62f109f530d64d569752532bcbf2742c.jpeg" srcset="https://www.extremnews.com/images/tile2x-62f109f530d64d569752532bcbf2742c.jpeg 2x" alt="Bild: SS Video: &quot;M-PATHIE – Zu Gast heute: Reiner Fuellmich – “Das ist selbstzerstörerisch, was hier gerade abgeht”&quot; (https://tube4.apolut.net/w/3WAyybazSyt5rvuZYmMjzN) / Eigenes Werk" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/lifestyle/internet/3ab418d2b576fde">M-PATHIE – Zu Gast heute: Reiner Fuellmich – “Das ist selbstzerstörerisch, was hier gerade abgeht”</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/lifestyle/internet/3ab418d2b576fde"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/lifestyle/internet/957518d806e7041">
          <img src="https://www.extremnews.com/images/tile-b305863c170e4396b465b63947991843.jpeg" srcset="https://www.extremnews.com/images/tile2x-b305863c170e4396b465b63947991843.jpeg 2x" alt="Bild: SS Video: &quot;Weltgefahr: Höchstgrad-Freimaurerei&quot; (www.kla.tv/23990) / Eigenes Werk" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/lifestyle/internet/957518d806e7041">Weltgefahr: Höchstgrad-Freimaurerei</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/lifestyle/internet/957518d806e7041"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/lifestyle/internet/30318d69fa069f">
          <img src="https://www.extremnews.com/images/tile-3dfb133e5c7c426d930e95c8f24fc165.jpeg" srcset="https://www.extremnews.com/images/tile2x-3dfb133e5c7c426d930e95c8f24fc165.jpeg 2x" alt="Bild: SS Video: &quot;Freiheit für Michael Ballweg - JVA Stammheim Stuttgart #FreeMichaelBallweg&quot; (https://youtu.be/9iRES-mgrfY) / Eigenes Werk" width="64" height="48" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/lifestyle/internet/30318d69fa069f">Freiheit für Michael Ballweg - JVA Stammheim Stuttgart</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/lifestyle/internet/30318d69fa069f"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/lifestyle/internet/c68a18797330cd1">
          <img src="https://www.extremnews.com/images/tile-ab941fe799944175b7243b64abaf39dd.jpeg" srcset="https://www.extremnews.com/images/tile2x-ab941fe799944175b7243b64abaf39dd.jpeg 2x" alt="Bild: SS Video: &quot;INSIDE CORONA - Die wahren Ziele hinter Covid-19 (Thomas Röper)&quot; (https://odysee.com/@steinzeit:1/inside-corona-die-wahren-ziele-hinter:1) / Eigenes Werk" width="64" height="48" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/lifestyle/internet/c68a18797330cd1">INSIDE CORONA: Die wahren Ziele hinter Covid-19 mit Thomas Röper</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/lifestyle/internet/c68a18797330cd1"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/lifestyle/internet/a58018d5fffebdb">
          <img src="https://www.extremnews.com/images/tile-d431251142a448ce95b778b6bc54d47c.webp" srcset="https://www.extremnews.com/images/tile2x-d431251142a448ce95b778b6bc54d47c.webp 2x" alt="Bild: SS Video: &quot;Wehrtechnik-Experte analysiert Drohnen-Bilder der Pipeline-Sprengung&quot; (https://youtu.be/kf_IIf2e0Ek) / Eigenes Werk" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/lifestyle/internet/a58018d5fffebdb">Nordstream: Wehrtechnik-Experte analysiert Drohnen-Bilder der Pipeline-Sprengung</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/lifestyle/internet/a58018d5fffebdb"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/lifestyle/internet/b02f18d1c29c39d">
          <img src="https://www.extremnews.com/images/tile-a9ea25cd109c49d88d96164c52aac423.jpeg" srcset="https://www.extremnews.com/images/tile2x-a9ea25cd109c49d88d96164c52aac423.jpeg 2x" alt="Bernhard Riegler und Günther Hlebaina (2022) Bild: AUF1 / Eigenes Werk" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/lifestyle/internet/b02f18d1c29c39d">Rebellen-Hotelier Günther Hlebaina: „Man möchte an mir ein Exempel statuieren“</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/lifestyle/internet/b02f18d1c29c39d"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/lifestyle/internet/153d18d1da483a0">
          <img src="https://www.extremnews.com/images/tile-65686482fa7e4886812a4ce6811c2621.jpeg" srcset="https://www.extremnews.com/images/tile2x-65686482fa7e4886812a4ce6811c2621.jpeg 2x" alt="Bild: SS Video: &quot;Prof. Sucharit Bhakdi: „Das Wichtigste in dieser Krise – aufhören, Angst zu haben.“&quot; (www.kla.tv/23850) / Eigenes Werk" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/lifestyle/internet/153d18d1da483a0">Prof. Sucharit Bhakdi: „Das Wichtigste in dieser Krise – aufhören, Angst zu haben.“</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/lifestyle/internet/153d18d1da483a0"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/lifestyle/internet/5bd418d69ae4c62">
          <img src="https://www.extremnews.com/images/tile-161a9d86ea99475f9d43cefa3b206b9b.jpeg" srcset="https://www.extremnews.com/images/tile2x-161a9d86ea99475f9d43cefa3b206b9b.jpeg 2x" alt="Bild: SS Video: &quot;COVID-19: das kriminelle Verbrechen – von Heiko Schöning SENDEREIHE 1/9&quot; (www.kla.tv/23953) / Eigenes Werk" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/lifestyle/internet/5bd418d69ae4c62">COVID-19: Das kriminelle Verbrechen – von Heiko Schöning SENDEREIHE 1/9</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/lifestyle/internet/5bd418d69ae4c62"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/lifestyle/internet/375318d3cd25fc8">
          <img src="https://www.extremnews.com/images/tile-fed9bdf53f8e420cb7d3be0db4400b43.jpeg" srcset="https://www.extremnews.com/images/tile2x-fed9bdf53f8e420cb7d3be0db4400b43.jpeg 2x" alt="Bild: SS Video: &quot;Ungarn befreit sich aus der Schuldenfalle&quot; (www.kla.tv/7488) / Eigenes Werk" width="64" height="34" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/lifestyle/internet/375318d3cd25fc8">Ungarn befreit sich aus der Schuldenfalle</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/lifestyle/internet/375318d3cd25fc8"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/lifestyle/internet/4e1b18acc9b7eb1">
          <img src="https://www.extremnews.com/images/tile-66dbe61b419044878b502c45d7d80b66.jpeg" srcset="https://www.extremnews.com/images/tile2x-66dbe61b419044878b502c45d7d80b66.jpeg 2x" alt="Bild: SS Video: &quot;&quot;Die NATO hat eiskalt gelogen &amp; muss jetzt bezahlen&quot; - Dr. Daniele Ganser&quot; (https://youtu.be/sHjAwv8_8CI) / Eigenes Werk" width="64" height="48" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/lifestyle/internet/4e1b18acc9b7eb1">"Die NATO hat eiskalt gelogen &amp; muss jetzt bezahlen" - Dr. Daniele Ganser</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/lifestyle/internet/4e1b18acc9b7eb1"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/lifestyle/internet/b9cc18cf7edaf7b">
          <img src="https://www.extremnews.com/images/tile-434a4a6b4153431db168dbf562d6a686.jpeg" srcset="https://www.extremnews.com/images/tile2x-434a4a6b4153431db168dbf562d6a686.jpeg 2x" alt="Bild: SS Video: &quot;Experten des Bundesrates bestätigen: Mobilfunkstrahlung ist schädlich (von „Schutz vor Strahlung“)&quot; (www.kla.tv/23805) / Eigenes Werk" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/lifestyle/internet/b9cc18cf7edaf7b">Experten des Bundesrates bestätigen: Mobilfunkstrahlung ist schädlich (von „Schutz vor Strahlung“)</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/lifestyle/internet/b9cc18cf7edaf7b"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/lifestyle/internet/abbb179d9811011">
          <img src="https://www.extremnews.com/images/tile-979cc6fb06ca4251a331de8640879cfa.jpg" srcset="https://www.extremnews.com/images/tile2x-979cc6fb06ca4251a331de8640879cfa.jpg 2x" alt="Prof. Dr. med. Sucharit Bhakdi (2020)" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/lifestyle/internet/abbb179d9811011">Corona-Krise: Prof. Sucharit Bhakdi erklärt warum die Maßnahmen sinnlos und selbstzerstörerisch sind</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/lifestyle/internet/abbb179d9811011"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/lifestyle/internet/bbd918d8aa7cb6a">
          <img src="https://www.extremnews.com/images/tile-c99ee5d561a24e698ec43195ff5c237d.jpeg" srcset="https://www.extremnews.com/images/tile2x-c99ee5d561a24e698ec43195ff5c237d.jpeg 2x" alt="Bild: AUF1 / Eigenes Werk" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/lifestyle/internet/bbd918d8aa7cb6a">„Kommunale Solidarität“: Wohnraum-Beschlagnahmung für Asylanten</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/lifestyle/internet/bbd918d8aa7cb6a"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/lifestyle/internet/143518d8aa26077">
          <img src="https://www.extremnews.com/images/tile-ff5c0382dd00483eaf017ab749054c63.jpeg" srcset="https://www.extremnews.com/images/tile2x-ff5c0382dd00483eaf017ab749054c63.jpeg 2x" alt="Nora Hesse (2022) Bild: AUF1 / Eigenes Werk" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/lifestyle/internet/143518d8aa26077">Nachrichten AUF1 vom 2. November 2022</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/lifestyle/internet/143518d8aa26077"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/lifestyle/internet/9cf118d8ab99b76">
          <img src="https://www.extremnews.com/images/tile-39ed51db363a44a69e2ae615a2d68e36.webp" srcset="https://www.extremnews.com/images/tile2x-39ed51db363a44a69e2ae615a2d68e36.webp 2x" alt="Bild: SS Video: &quot;„Das Bargeld wird abgeschafft werden!“ - Prof. Dr. Hörmann im Gespräch mit Marie Christine Giuliani&quot; (https://youtu.be/xz7qO178L0Q) / Eigenes Werk" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/lifestyle/internet/9cf118d8ab99b76">„Das Bargeld wird abgeschafft werden!“ - Prof. Dr. Hörmann im Gespräch mit Marie Christine Giuliani</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/lifestyle/internet/9cf118d8ab99b76"></a>
    </div>
    
  </article>

    
    <article></article>
    <article></article>
    <article></article>
  </section>
</section>
</div>
  </div>
      <div id="portlets">
        <dl class="portlet" id="portlet-video">
  <dt class="header"><a href="https://www.extremnews.com/videos/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-e8791a4/extremnews/video-camera.svg" /> Videos</a></dt>
  <dd class="item">
    <a href="https://www.extremnews.com/berichte/zeitgeschichte/1e6318815d47e19" class="tile" title="&quot;Geschichte wiederholt sich&quot;, so sagt man. Was wäre, wenn die aktuell spürbare Spaltung innerhalb der Menschheit bereits zur Zeit von Lemurien in einer ähnlichen Art und Weise abgelaufen ist? Inelia Benz beschrieb diesen Zusammenhang in einem sehr prophetischen Text aus dem Jahr 2013. In diesem nun von ExtremNews auf deutsch vertonten Video gibt es einige Informationen zur Verbindung zu den Lemurianern.">
      <img src="https://www.extremnews.com/images/portlet-205ec387970a41f18401db4a7a355351.jpeg" srcset="https://www.extremnews.com/images/portlet2x-205ec387970a41f18401db4a7a355351.jpeg 2x" alt="Inelia Benz: Die Lemurianische Verbindung" width="238" height="132" />
      <div class="title">Inelia Benz: Die Lemurianische Verbindung</div>
    </a>
  </dd>
  <dd class="item">
    <a href="https://www.extremnews.com/berichte/zeitgeschichte/4e1a187ef02bb60" class="tile" title="„Die Menschen, die an das dunkle/einschränkende Paradigma glauben, schrumpfen sowohl zahlenmäßig als auch in ihrem Einfluss“, sagt Inelia Benz, die bereits seit 2011 von der nun spürbaren Spaltung innerhab der Menschheit berichtet und fährt fort: „Es gibt immer weniger Menschen auf diesem Planeten, die mit Gier, Herrschaft und Macht über Andere einverstanden sind.“ Sie möchte daher mit dieser Botschaft die Menschen dazu animieren, eine schönere Welt zu erschaffen.">
      <img src="https://www.extremnews.com/images/portlet-199dd2384e284a9c94623ee0e50715ff.jpeg" srcset="https://www.extremnews.com/images/portlet2x-199dd2384e284a9c94623ee0e50715ff.jpeg 2x" alt="Inelia Benz: &quot;Macht über Andere ist so...VON GESTERN&quot;" width="238" height="133" />
      <div class="title">Inelia Benz: "Macht über Andere ist so...VON GESTERN"</div>
    </a>
  </dd>
  <dd class="footer">
    <a href="https://www.extremnews.com/videos/">Weitere Videos</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-events">
  <dt class="header"><a href="https://www.extremnews.com/termine/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-e8791a4/extremnews/calendar.svg" /> Termine</a></dt>
  
  <dd class="footer">
    <a href="https://www.extremnews.com/termine/">Kommende Termine</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-newsletter">
          <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-e8791a4/extremnews/envelope-o.svg" /> Newsletter</dt>
          <dd class="item">
            <form action="https://www.extremnews.com/newsletter-subscribe" name="newsletterform" method="post">
              <div class="field">
                <div class="formHelp">Wollen Sie unsere Nachrichten täglich kompakt und kostenlos per Mail? Dann tragen Sie sich hier ein:</div>
                <label>Ihre E-Mail-Adresse</label>
                <input type="text" size="15"
                       title="Ihre E-Mail-Adresse"
                       name="email" />
              </div>
              <div class="field">
                <div class="formHelp">Schreiben Sie bitte <strong>ritzen</strong> in folgendes Feld um den Spam-Filter zu umgehen</div>
                <input type="hidden" name="field_2" value="ritzen" />
                <input type="text" title="Wort gegen Spamfilter" name="field" />
              </div>
              <p class="formControls">
                <input type="submit" name="submit" value="Abonnieren" title="Abonnieren" />
              </p>
            </form>
          </dd>
          <dd class="footer">
            Oder nutzen sie unseren<br /><a href="//www.extremnews.com/feed/"><img src="https://www.extremnews.com/static-e8791a4/extremnews/feed_icon.png" alt="News-Feed" width="16" height="16" /> News-Feed</a>
          </dd>
        </dl>
        
          <dl class="portlet" id="portlet-advertisement-right">
            <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-e8791a4/extremnews/money.svg" /> Anzeige</dt>
            <dd class="item"><a href='https://ads.extremnews.com/www/delivery/cl.php?bannerid=194&amp;zoneid=0&amp;=cfab652f44ff9eb830824770bcd02afcbf99fdc792d09a68e111c3ceec64381a&amp;oadest=https%3A%2F%2Fletgobefree.org%2F' target='_blank'><img src='https://ads.extremnews.com/images/banner_letgobefree_id129_hoch.jpg' width='120' height='600' alt='' title='' border='0' /></a></dd>
          </dl>
        
        
      </div>
    </div>
    <footer id="portal-footer">
      <dl id="footer-navigation">
        <dt><a href="https://www.extremnews.com/service/">Service</a></dt>
        <dd>
          <a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
          <a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
          <a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
        </dd>
        <dt><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a></dt>
        <dd>
          <a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
          <a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
          <a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
          <a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
          <a href="https://www.extremnews.com/in-eigener-sache/unterstuetzung/">ExtremNews unterstützen</a>
        </dd>
        <dt><a href="https://www.extremnews.com/impressum/">Impressum</a></dt>
      </dl>
      &nbsp;
    </footer>
  </div>
  <script src="https://www.extremnews.com/static-e8791a4/deform/scripts/jquery-1.7.2.min.js"></script>
  <script src="https://www.extremnews.com/static-e8791a4/extremnews/jquery.fancybox-1.3.4.pack.js"></script>
  <script src="https://www.extremnews.com/static-e8791a4/extremnews/jquery.socialshareprivacy.min.js"></script>
  
    <script><!--
      jQuery(document).ready(function($) {
        if($('#socialshareprivacy').length > 0){
          $('#socialshareprivacy').socialSharePrivacy({
            'css_path': 'https://www.extremnews.com/static-e8791a4/extremnews/socialshareprivacy/socialshareprivacy.css',
            'language': 'de',
            'lang_path': 'https://www.extremnews.com/static-e8791a4/extremnews/socialshareprivacy/lang/',
            'services': {
              'facebook': {
                dummy_img: 'https://www.extremnews.com/static-e8791a4/extremnews/socialshareprivacy/images/dummy_facebook.png'
              },
              'twitter': {
                dummy_img: 'https://www.extremnews.com/static-e8791a4/extremnews/socialshareprivacy/images/dummy_twitter.png'
              },
              'gplus': {
                dummy_img: 'https://www.extremnews.com/static-e8791a4/extremnews/socialshareprivacy/images/dummy_gplus.png'
              }
            }
          });
        }
      });
    --></script>
    <script><!--
      jQuery(document).ready(function($) {
        if ($.fancybox) {
          var images = $('div.documentImage a.image, .rightImagesBlock a.image, .galleryImagesBlock a.image');
          var infos = [];
          images.each(function(elem) {
            var elem = $(this);
            infos[infos.length] = {
              href: elem.data('url'),
              title: elem.parent().find('.caption').html()};
          });
          images.click(function(event) {
            event.preventDefault();
            $.fancybox(infos, {
              titlePosition: 'inside',
              index: images.index(this)});
            return false;
          });
        }
      });
    --></script>
  
  <script><!--
    if (deform.load) {
      for (var i=0; i<_dcb.length; i++) {
        deform.addCallback(_dcb[i][0], _dcb[i][1]);
      }
      deform.load();
    }
    jQuery(function($) {
      if (document.cookie.indexOf('extremnews=') >= 0) {
        $.ajax({
          url: 'https://www.extremnews.com/flash-messages',
          dataType: 'json',
          success: function(data) {
            $.each(data, function(i, msg) {
              $.gritter.add({
                title: 'Info',
                text: msg,
                time: 5000})
            });
          }
        });
      }
      $(document).on('click', function(e) {
        $('#portal-header a.toggler').parent().removeClass('toggled');
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-searchbox, #portal-header nav', function(e) {
        e.stopPropagation();
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-header a.toggler', function(e) {
        e.preventDefault();
        e.stopPropagation();
        var $parent = $(this).parent();
        var addClass = true;
        if ($parent.hasClass('toggled')) {
          addClass = false;
        }
        $('#portal-header a.toggler').parent().removeClass('toggled');
        if (addClass) {
          $parent.toggleClass('toggled');
        }
      });
      $(document).on('click', 'nav li.expandable > a', function(e) {
        var $parent = $(this).parent();
        if (!$parent.hasClass('expanded')) {
          e.preventDefault();
          e.stopPropagation();
        }
        $parent
          .closest('nav')
          .find('li.expandable')
          .not($parent.parents('li.expandable'))
          .removeClass('expanded');
        $parent.toggleClass('expanded');
      });
    });
  //--></script>
  
    <!-- Google Analytics -->
    <script><!--
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    //--></script>
  
  
</body>
</html>
