<!DOCTYPE html>
<html
      xmlns:esi="http://www.edge-delivery.org/esi/1.0"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="de">
<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="viewport" content="initial-scale=1.0">
  <title>US-Börsen legen deutlich zu - S&amp;P erreicht Rekordwert — Extremnews — Die etwas anderen Nachrichten</title>
  
  <script type="text/javascript"><!--
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-444885-1']);
    _gaq.push(['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    var _dcb = [], deform = {addCallback: function (o,c) {_dcb.push([o,c])}};
  //--></script>
  <link type="text/css" href="https://www.extremnews.com/static-1a3e9b4/extremnews/extremnews.css" rel="stylesheet" charset="utf-8" />
  <link rel="shortcut icon" type="image/x-icon" href="https://www.extremnews.com/static-1a3e9b4/extremnews/favicon.ico" />
  <link rel="alternate" type="application/atom+xml" title="Extremnews" href="//www.extremnews.com/feed/" />
  <meta http-equiv="imagetoolbar" content="no" />
  <meta name="verification" content="f374d8f1226f2397109b38a4c0657385" />
  <meta property="og:site_name" content="ExtremNews" />
  <link rel="stylesheet" href="https://www.extremnews.com/static-1a3e9b4/extremnews/jquery.fancybox-1.3.4.css" type="text/css" />
  
    <meta property="og:title" content="US-Börsen legen deutlich zu - S&amp;P erreicht Rekordwert" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.extremnews.com/nachrichten/wirtschaft/e1c6183a2bf2c6b" />
    
      <meta property="og:image" content="https://www.extremnews.com/images/max_image_view-6b4002583a4641218f3ac8785e3cc63a.jpg" />
      <meta property="og:image:width" content="1008" />
      <meta property="og:image:height" content="672.0" />
    
    
    <meta property="og:description" content="Die US-Börsen haben am Freitag deutlich zugelegt. Zu Handelsende in New York wurde der Dow mit 34.870,16 Punkten berechnet, ein Plus in Höhe von 1,30 Prozent im Vergleich zum vorherigen Handelstag." />
  
</head>
<body>
  <div id="page-wrapper">
    

    <header id="portal-header">
      <a class="hiddenStructure" accesskey="2" href="#documentContent">Direkt zum Inhalt</a>
      <a class="hiddenStructure" accesskey="6" href="#portlet-navigation-tree">Direkt zur Navigation</a>

      <a id="portal-logo" title="Extremnews — Die etwas anderen Nachrichten" accesskey="1" href="https://www.extremnews.com"><img src="https://www.extremnews.com/static-1a3e9b4/extremnews/logo.svg" width="200" height="82" alt="Extremnews — Die etwas anderen Nachrichten" /></a>

      <div id="portal-searchbox">
        <a href="#" class="toggler" title="Suche"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></a>
        <form action="https://www.extremnews.com/search">
          <input type="text" name="q" placeholder="Archiv durchsuchen" value="" />
          <button name="submit">Suche</button>
        </form>
      </div>

      <div class="advertFullBanner" id="advert-top-banner"><a href='https://ads.extremnews.com/www/delivery/cl.php?bannerid=193&amp;zoneid=0&amp;=04c0cf6e1fcf4314305b4bf2ca5dbeb38e841eecedb89610ca04f893d1d964c9&amp;oadest=https%3A%2F%2Fletgobefree.org%2F' target='_blank'><img src='https://ads.extremnews.com/images/Banner_letgobefree_id193_quer.jpg' width='468' height='60' alt='' title='' border='0' /></a></div>

      <nav >
<a href="#" class="toggler" title="Navigation"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1664 1344v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45z"/></svg></a>
<ul >
<li class="topics"><a href="https://www.extremnews.com/videos/">Videos</a>
</li>
<li class="expandable news"><a href="#">Kategorien</a>
<ul class="categories news">
<li class="expandable "><a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>

<ul >
<li ><a href="https://www.extremnews.com/nachrichten/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/natur-und-umwelt/">Natur/Umwelt</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/sport/">Sport</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/berichte/">Berichte</a>

<ul >
<li ><a href="https://www.extremnews.com/berichte/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/zeitgeschichte/">Zeitgeschichte</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/vermischtes/">Vermischtes</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/meinungen-kommentare/">Meinungen/Kommentare</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/">Ratgeber</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/verbraucherinfos/">Verbraucherinfos</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/recht/">Recht</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/">Testberichte</a>

<ul >
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/">Bücher</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/romane/">Romane</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/sachbuecher/">Sachbücher</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/309511ff89797b2/">Musik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/filme/">Filme</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/software/">Software</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/anwendersoftware/">Anwendersoftware</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/pc-spiele/">PC-Spiele</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/konsolen-spiele/">Konsolen-Spiele</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/">Produkte</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/sonstiges/">Sonstiges</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/erotik/">Erotik</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/tips-tricks/">Tipps & Tricks</a>

<ul >
<li ><a href="https://www.extremnews.com/tips-tricks/allgemein/">Allgemein</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/finanzen/">Finanzen</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/downloads/">Downloads</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/ernaehrung/">Ernährung</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/lifestyle/">Lifestyle</a>

<ul >
<li ><a href="https://www.extremnews.com/lifestyle/internet/">Internet</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/fernsehen/">Fernsehen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kino/">Kino</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/produkte/">Produkte</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/reisen/">Reisen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kurioses/">Kurioses</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/archiv/2021/7/31">Archiv</a>
</li>
</ul>
</li>
<li class="expandable events"><a href="https://www.extremnews.com/termine/">Termine</a>

<ul >
<li ><a href="https://www.extremnews.com/termine/messen/">Messen</a>
</li>
<li ><a href="https://www.extremnews.com/termine/vortraege/">Vorträge</a>
</li>
<li ><a href="https://www.extremnews.com/termine/seminare/">Seminare</a>
</li>
<li ><a href="https://www.extremnews.com/termine/sonstiges/">Sonstige</a>
</li>
</ul>
</li>
<li class="expandable links"><a href="https://www.extremnews.com/links/">Linkliste</a>

<ul >
<li ><a href="https://www.extremnews.com/links/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/links/kommerziell/">Handel</a>
</li>
<li ><a href="https://www.extremnews.com/links/foren/">Foren</a>
</li>
<li ><a href="https://www.extremnews.com/links/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/links/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/links/879a12fda8c3212/">Blogs</a>
</li>
</ul>
</li>
<li class="archive"><a href="https://www.extremnews.com/archiv/2021/7/31">Archiv</a>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a>

<ul >
<li ><a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
</li>
</ul>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/service/">Service</a>

<ul >
<li ><a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
</li>
<li ><a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
</li>
<li ><a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
</li>
</ul>
</li>
<li class="misc"><a href="https://www.extremnews.com/impressum/">Impressum</a>
</li>
</ul>
</nav>

    </header>

    <div id="portal-breadcrumbs"><span class="here">Sie sind hier:</span>
<a href="https://www.extremnews.com">Startseite</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/wirtschaft/">Wirtschaft</a>
<span dir="ltr" class="separator last">→</span>
<a href="https://www.extremnews.com/nachrichten/wirtschaft/e1c6183a2bf2c6b" class="context">US-Börsen legen deutlich zu - S&amp;P erreicht Rekordwert</a></div>
    <a name="documentContent"></a>
    <div id="content-wrapper">
      <div id="content">
    <h1 class="documentFirstHeading" url="https://www.extremnews.com/nachrichten/wirtschaft/e1c6183a2bf2c6b">US-Börsen legen deutlich zu - S&amp;P erreicht Rekordwert</h1>
    
      
      <div class="documentByLine">
        
        
          Freigeschaltet
        
        
          am <a href="https://www.extremnews.com/archiv/2021/07/10">10.07.2021</a> um 06:34
        
        
          durch Sanjo Babić
        
      </div>
    
    
    
      <div class="documentImage landscape">
        <a class="image" href="https://www.extremnews.com/nachrichten/wirtschaft/e1c6183a2bf2c6b/94d3183a2bf6d92/info" data-url="https://www.extremnews.com/images/max_image_view-6b4002583a4641218f3ac8785e3cc63a.jpg"><img src="https://www.extremnews.com/images/article_landscape-6b4002583a4641218f3ac8785e3cc63a.jpg" srcset="https://www.extremnews.com/images/article_landscape2x-6b4002583a4641218f3ac8785e3cc63a.jpg 2x" alt="Dow Jones Industrial Average (Dow Jones)" width="364" height="242.66666666666666" /></a>
        
        
        <div class="caption">Dow Jones Industrial Average (Dow Jones)<br /><p>Bild: Screenshot Youtube Video: "US Close 10 July 19: US stocks finish mixed" / Eigenes Werk</p></div>
      </div>
    
    <p class="documentDescription">Die US-Börsen haben am Freitag deutlich zugelegt. Zu Handelsende in New York wurde der Dow mit 34.870,16 Punkten berechnet, ein Plus in Höhe von 1,30 Prozent im Vergleich zum vorherigen Handelstag.</p>
    
    <div class="plain"><p>Wenige Minuten zuvor war der breiter gefasste S&amp;P 500 mit 4.369,55 Punkten 1,13 Prozent im Plus - ein Rekordschlussstand, die Technologiebörse Nasdaq berechnete den Nasdaq Composite zu diesem Zeitpunkt mit rund 14.700 Punkten 0,98 Prozent stärker. Marktbeobachtern zufolge werden Sorgen um die "Delta"-Variante ausgeblendet, die internationale Konjunkturerholung steht im Fokus. <br></p>

<p>Die europäische Gemeinschaftswährung tendierte am Freitagabend stärker. Ein Euro kostete 1,1880 US-Dollar (+0,3 Prozent), ein Dollar war dementsprechend für 0,8418 Euro zu haben. <br></p>

<p>Der Goldpreis konnte profitieren, am Abend wurden für eine Feinunze 1.808 US-Dollar gezahlt (+0,3 Prozent). Das entspricht einem Preis von 48,93 Euro pro Gramm. <br></p>

<p>Der Ölpreis stieg unterdessen deutlich: Ein Fass der Nordsee-Sorte Brent kostete am Freitagabend gegen 22 Uhr deutscher Zeit 75,57 US-Dollar, das waren 1,96 Prozent mehr als am Schluss des vorherigen Handelstags.</p>

<p>Quelle: dts Nachrichtenagentur</p>

<p class="content-center">

<iframe src="https://www.kla.tv/index.php?a=showembed&amp;vidid=19194&amp;lang=de" width="590" height="332" frameborder="0"></iframe></p></div>
    
    
    
    
    <div id="socialshareprivacy"></div>
    <div id="below-article-ads">
      <div id="below-article-plista-ad">
        <div id="plista_widget_standard_1"></div>
        <script type="text/javascript" src="//static.plista.com/fullplista/de00aba30684a9362b9b29c8.js"></script>
        <script type="text/javascript">

        PLISTA.items.push({
            objectid: "adfc72d8db2740a7a3646c4f6cd0ed7b",
            title: "US-Börsen legen deutlich zu - S&amp;P erreicht Rekordwert",
            url: "https://www.extremnews.com/nachrichten/wirtschaft/e1c6183a2bf2c6b",
            text: "Die US-Börsen haben am Freitag deutlich zugelegt. Zu Handelsende in New York wurde der Dow mit 34.870,16 Punkten berechnet, ein Plus in Höhe von 1,30 Prozent im Vergleich zum vorherigen Handelstag.",
            img: "https://www.extremnews.com/images/max_image_view-6b4002583a4641218f3ac8785e3cc63a.jpg"
        });

        PLISTA.partner.init();
        </script>
      </div>
      <div id="below-article-google-ad">
        <div class="advertisement">Anzeige</div>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Below text big -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:336px;height:280px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="2189414978"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </div>
    </div>
    <div class="furtherarticles">
<h1 class="sectionHeading">Gern gelesene Artikel</h1>
<section class="sections">
  <section class="furtherarticles">
    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/gesundheit/13a0161fd27d150">
          <img src="https://www.extremnews.com/images/tile-0dccdac040024126988c8e4ece3c9f45.jpg" srcset="https://www.extremnews.com/images/tile2x-0dccdac040024126988c8e4ece3c9f45.jpg 2x" alt="Bild: Tim Reckmann / pixelio.de" width="64" height="42.72" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/gesundheit/13a0161fd27d150">Nichtexistenz des Masern-Virus: Dr. Stefan Lanka gewinnt auch vor dem BGH</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/gesundheit/13a0161fd27d150"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/wirtschaft/cd581838d33ae44">
          <img src="https://www.extremnews.com/images/tile-bd0d4f08dec1419797be4a7d0eca8484.jpg" srcset="https://www.extremnews.com/images/tile2x-bd0d4f08dec1419797be4a7d0eca8484.jpg 2x" alt="Container (Symbolbild)" width="64" height="41.67872648335745" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/wirtschaft/cd581838d33ae44">Corona-Ausbruch im Hafen Yantian: Weiter Stau im Container-Schiffsverkehr in China</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/wirtschaft/cd581838d33ae44"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/wirtschaft/1b05183a1f7224e">
          <img src="https://www.extremnews.com/images/tile-7b56cf4da1f74fe1b59da5b42079a741.jpg" srcset="https://www.extremnews.com/images/tile2x-7b56cf4da1f74fe1b59da5b42079a741.jpg 2x" alt="Manuel Koch an der Frankfurter Börse im Dezember 2016 (DAX), Symbolbild" width="64" height="48.0" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/wirtschaft/1b05183a1f7224e">DAX legt deutlich zu - Volkswagen gefragt</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/wirtschaft/1b05183a1f7224e"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/wirtschaft/141f183a20e613d">
          <img src="https://www.extremnews.com/images/tile-b4627d53af6b4a8e9305e47c915b4e17.jpg" srcset="https://www.extremnews.com/images/tile2x-b4627d53af6b4a8e9305e47c915b4e17.jpg 2x" alt="Impfen" width="42.666666666666664" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/wirtschaft/141f183a20e613d">Angestellte überdurchschnittlich oft geimpft</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/wirtschaft/141f183a20e613d"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/wirtschaft/aea3183a27cc4bd">
          <img src="https://www.extremnews.com/images/tile-0b8ce56c261d4303a62e2351f41886f4.jpg" srcset="https://www.extremnews.com/images/tile2x-0b8ce56c261d4303a62e2351f41886f4.jpg 2x" alt="Symbolbild" width="64" height="38.475814412635735" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/wirtschaft/aea3183a27cc4bd">Deutsche Umwelthilfe erhebt neue Klage wegen BMW</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/wirtschaft/aea3183a27cc4bd"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/wirtschaft/7a9b183a0e68bbd">
          <img src="https://www.extremnews.com/images/tile-4f9b5d313a954e1c97473e9b1a05c4a5.jpg" srcset="https://www.extremnews.com/images/tile2x-4f9b5d313a954e1c97473e9b1a05c4a5.jpg 2x" alt="Statistisches Bundesamt" width="64" height="39.74193548387097" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/wirtschaft/7a9b183a0e68bbd">Baupreise für Wohngebäude im Mai 2021: +6,4 % gegenüber Mai 2020</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/wirtschaft/7a9b183a0e68bbd"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/wirtschaft/1668183a0eb1d9f">
          <img src="https://www.extremnews.com/images/tile-b378cb2dcbef433982f7928b892273de.jpg" srcset="https://www.extremnews.com/images/tile2x-b378cb2dcbef433982f7928b892273de.jpg 2x" alt="Statistisches Bundesamt" width="52.38980509745127" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/wirtschaft/1668183a0eb1d9f">Umsatz im Bauhauptgewerbe im April 2021: +3,6 % zum April 2020</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/wirtschaft/1668183a0eb1d9f"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/wirtschaft/bcae183a0ea0a89">
          <img src="https://www.extremnews.com/images/tile-d856de615e3c49ada80de9c5b5ba3a1b.jpg" srcset="https://www.extremnews.com/images/tile2x-d856de615e3c49ada80de9c5b5ba3a1b.jpg 2x" alt="Statistisches Bundesamt Logo" width="64" height="21.9" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/wirtschaft/bcae183a0ea0a89">Lkw-Maut-Fahrleistungsindex im Juni 2021: +0,7 % zum Vormonat</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/wirtschaft/bcae183a0ea0a89"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/wirtschaft/9b183a0e48058">
          <img src="https://www.extremnews.com/images/tile-465352ba843c439484b3171a82aedf41.jpg" srcset="https://www.extremnews.com/images/tile2x-465352ba843c439484b3171a82aedf41.jpg 2x" alt="Lobbyismus und Korruption (Symbolbild)" width="51.68" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/wirtschaft/9b183a0e48058">Bafin-Mitarbeiter gegen strengere Regeln für private Börsendeals</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/wirtschaft/9b183a0e48058"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/wirtschaft/21fa1839d0b5bfd">
          <img src="https://www.extremnews.com/images/tile-1611a67498b14b60a132b8e568231742.jpg" srcset="https://www.extremnews.com/images/tile2x-1611a67498b14b60a132b8e568231742.jpg 2x" alt="Geldberg, Gewinn, Finanzamt, Steuern (Symbolbild)" width="64" height="48.0" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/wirtschaft/21fa1839d0b5bfd">Arbeitgeber gegen Steuererhöhung für Unternehmen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/wirtschaft/21fa1839d0b5bfd"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/wirtschaft/43941839d850e73">
          <img src="https://www.extremnews.com/images/tile-a18cc602b3484cd2802661da0bf297e7.jpg" srcset="https://www.extremnews.com/images/tile2x-a18cc602b3484cd2802661da0bf297e7.jpg 2x" alt="Dow Jones (New York)" width="64" height="42.666666666666664" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/wirtschaft/43941839d850e73">US-Börsen lassen nach - "Delta" macht Sorgen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/wirtschaft/43941839d850e73"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/b57e17a1c859005">
          <img src="https://www.extremnews.com/images/tile-a0f466799cab4ffba9ac091e353d40c2.jpg" srcset="https://www.extremnews.com/images/tile2x-a0f466799cab4ffba9ac091e353d40c2.jpg 2x" alt="Saskia Esken (2020)" width="57.55395683453237" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/b57e17a1c859005">SPD-Chefin Saskia Esken will deutsche Bürger enteignen, um Corona-Krise zu finanzieren</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/b57e17a1c859005"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/e83117f8e43c7ae">
          <img src="https://www.extremnews.com/images/tile-d78890c463394a91a90f48cf7406acb1.jpg" srcset="https://www.extremnews.com/images/tile2x-d78890c463394a91a90f48cf7406acb1.jpg 2x" alt="Anführerin Angela Merkel &quot;Der Freien Welt&quot; wird in den USA gefeiert, lediglich im kleinen Deutschland ist sie nicht ganz so beliebt (2019)" width="64" height="34.874704491725765" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/e83117f8e43c7ae">Merkel-Regime verschleiert Tatsachen: Lockdown bis Ende April 2021 ist bereits beschlossene Sache</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/e83117f8e43c7ae"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/sport/cf95175aab20229">
          <img src="https://www.extremnews.com/images/tile-422577b6595a4ad6b02865e3a34b4632.jpg" srcset="https://www.extremnews.com/images/tile2x-422577b6595a4ad6b02865e3a34b4632.jpg 2x" alt="Anthoine Hubert beim Formel-2-Rennen in Spielberg 2019" width="64" height="36.0075329566855" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/sport/cf95175aab20229">Formel-2-Fahrer Anthoine Hubert stirbt bei Unfall in Spa</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/sport/cf95175aab20229"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/425418040923976">
          <img src="https://www.extremnews.com/images/tile-7d46d4aa54484bf9b5a84cab495f2002.png" srcset="https://www.extremnews.com/images/tile2x-7d46d4aa54484bf9b5a84cab495f2002.png 2x" alt="PCR-Test (Symbolbild): Zur Diagnose einer Corona-Infektion nur bedingt geeignet" width="64" height="36.0" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/425418040923976">Winhart: WHO-Klarstellung zu PCR-Tests ist Ohrfeige für Söder und Merkel</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/425418040923976"></a>
    </div>
    
  </article>

    
    <article></article>
    <article></article>
    <article></article>
  </section>
</section>
</div>
  </div>
      <div id="portlets">
        <dl class="portlet" id="portlet-video">
  <dt class="header"><a href="https://www.extremnews.com/videos/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-1a3e9b4/extremnews/video-camera.svg" /> Videos</a></dt>
  <dd class="item">
    <a href="https://www.extremnews.com/berichte/zeitgeschichte/a3451838c43fe33" class="tile" title="Der Patriarchatsforscher Gandalf Lipinski erklärt: &quot;Das Patriarchat basiert auf Raub, Krieg, Eroberung, Durchsetzung von Herrschaftsansprüchen, Kampf und Sieg des Stärksten. Es ist weder menschlich noch natürlich aber ca. 5000 Jahre alt und hat eine hohe abstrakte und effiziente Intelligenz entwickelt, die alle anderen Lebenskonzepte auf diesem Planeten zunehmend marginalisiert und ausrottet. Wenn wir das nicht erkennen, haben all unsere Wünsche nach Frieden ungefähr die Realiserungschancen eines Briefes an den Weihnachtsmann.&quot; Aus diesem Grund veröffentlicht ExtremNews.com nun den zweiten Vortrag des Referenten mit dem Titel &quot;Ausstieg aus dem Patriarchat (Teil 2)&quot;, welcher hier kostenfrei angesehen werden kann.">
      <img src="https://www.extremnews.com/images/portlet-ab2529146b31408b9f795aeb1abcabae.jpg" srcset="https://www.extremnews.com/images/portlet2x-ab2529146b31408b9f795aeb1abcabae.jpg 2x" alt="Gandalf Lipinski: Ausstieg aus dem Patriarchat (Teil 2)" width="238" height="128.3455497382199" />
      <div class="title">Gandalf Lipinski: Ausstieg aus dem Patriarchat (Teil 2)</div>
    </a>
  </dd>
  <dd class="item">
    <a href="https://www.extremnews.com/berichte/gesundheit/f58182eec195fd" class="tile" title="In der heutigen Zeit stehen sich immer noch die sogenannte Schulmedizin und Naturheilkunde aus der gesellschaftlichen Sichtweise konträr gegenüber. Vielfach herrscht in der Bevölkerung aus unterschiedlichen Gründen die Meinung, dass es sich bei naturheilkundlichen Behandlungsmethoden um Quacksalberei und eine Pseudowissenschaft handelt. Dass diese Vorstellung jedoch nicht der Wahrheit entspricht, erklärt der Heilpraktiker Meinhard Clobes im Interview mit ExtremNews. So ist beispielsweise die Anamnese nicht nur in der &quot;Schulmedizin&quot; ein wichtiger Bestandteil, sondern gehört auch zur Naturheilkunde.">
      <img src="https://www.extremnews.com/images/portlet-83c1983a0d78464aadf4531fd369a435.jpg" srcset="https://www.extremnews.com/images/portlet2x-83c1983a0d78464aadf4531fd369a435.jpg 2x" alt="Naturheilpraxis Clobes" width="238" height="147.12727272727273" />
      <div class="title">Die Anamnese als Bestandteil der Naturheilkunde</div>
    </a>
  </dd>
  <dd class="footer">
    <a href="https://www.extremnews.com/videos/">Weitere Videos</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-events">
  <dt class="header"><a href="https://www.extremnews.com/termine/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-1a3e9b4/extremnews/calendar.svg" /> Termine</a></dt>
  
  <dd class="item odd">
    <a href="https://www.extremnews.com/termine/seminare/a4901837667627a" class="tile" title="Wer der Meinung ist es sei Zufall, wenn man an jemanden denkt und das Telefon klingelt.. oder, man ahnt etwas Bestimmtes und das tritt dann auch genau ein... Diejenigen erhalten durch das Seminar die Möglichkeit einmal hinter die Kulissen zuschauen, um zuerkennen dass die Macht des Bewusstseins grenzenlos ist. Des halb richtet sich dieses Einsteiger-Seminar in Eglisau besonders an feinfühlige Menschen, deren Fragen unser rational geprägtes Schulwissen nicht beantworten kann.">
      <div class="title">Transformatives Remote Viewing</div>
      <div class="details">Eglisau (Schweiz)<br/>10.07.2021 - 11.07.2021</div>
    </a>
  </dd>
  
  <dd class="item even">
    <a href="https://www.extremnews.com/termine/seminare/7f631837669619f" class="tile" title="Wer der Meinung ist es sei Zufall, wenn man an jemanden denkt und das Telefon klingelt.. oder, man ahnt etwas Bestimmtes und das tritt dann auch genau ein... Diejenigen erhalten durch das Seminar die Möglichkeit einmal hinter die Kulissen zuschauen, um zuerkennen dass die Macht des Bewusstseins grenzenlos ist. Des halb richtet sich dieses Einsteiger-Seminar in Eglisau besonders an feinfühlige Menschen, deren Fragen unser rational geprägtes Schulwissen nicht beantworten kann.">
      <div class="title">Transformatives Remote Viewing</div>
      <div class="details">Eglisau (Schweiz)<br/>17.07.2021 - 18.07.2021</div>
    </a>
  </dd>
  
  <dd class="footer">
    <a href="https://www.extremnews.com/termine/">Kommende Termine</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-newsletter">
          <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-1a3e9b4/extremnews/envelope-o.svg" /> Newsletter</dt>
          <dd class="item">
            <form action="https://www.extremnews.com/newsletter-subscribe" name="newsletterform" method="post">
              <div class="field">
                <div class="formHelp">Wollen Sie unsere Nachrichten täglich kompakt und kostenlos per Mail? Dann tragen Sie sich hier ein:</div>
                <label>Ihre E-Mail-Adresse</label>
                <input type="text" size="15"
                       alt="Ihre E-Mail-Adresse"
                       name="email" />
              </div>
              <div class="field">
                <div class="formHelp">Schreiben Sie bitte <strong>amateur</strong> in folgendes Feld um den Spam-Filter zu umgehen</div>
                <input type="hidden" name="field_2" value="amateur" />
                <input type="text" alt="Wort gegen Spamfilter" name="field" />
              </div>
              <p class="formControls">
                <input type="submit" name="submit" value="Abonnieren" alt="Abonnieren" />
              </p>
            </form>
          </dd>
          <dd class="footer">
            Oder nutzen sie unseren<br /><a href="//www.extremnews.com/feed/"><img src="https://www.extremnews.com/static-1a3e9b4/extremnews/feed_icon.png" alt="News-Feed" width="16" height="16" /> News-Feed</a>
          </dd>
        </dl>
        
          <dl class="portlet" id="portlet-advertisement-right">
            <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-1a3e9b4/extremnews/money.svg" /> Anzeige</dt>
            <dd class="item"><a href='https://ads.extremnews.com/www/delivery/cl.php?bannerid=194&amp;zoneid=0&amp;=cfab652f44ff9eb830824770bcd02afcbf99fdc792d09a68e111c3ceec64381a&amp;oadest=https%3A%2F%2Fletgobefree.org%2F' target='_blank'><img src='https://ads.extremnews.com/images/banner_letgobefree_id129_hoch.jpg' width='120' height='600' alt='' title='' border='0' /></a></dd>
          </dl>
        
        
      </div>
    </div>
    <footer id="portal-footer">
      <dl id="footer-navigation">
        <dt><a href="https://www.extremnews.com/service/">Service</a></dt>
        <dd>
          <a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
          <a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
          <a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
        </dd>
        <dt><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a></dt>
        <dd>
          <a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
          <a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
          <a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
          <a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
          <a href="https://www.extremnews.com/in-eigener-sache/unterstuetzung/">ExtremNews unterstützen</a>
        </dd>
        <dt><a href="https://www.extremnews.com/impressum/">Impressum</a></dt>
      </dl>
      &nbsp;
    </footer>
  </div>
  <script type="text/javascript" src="https://www.extremnews.com/static-1a3e9b4/deform/scripts/jquery-1.7.2.min.js"></script>
  <script type="text/javascript" src="https://www.extremnews.com/static-1a3e9b4/extremnews/jquery.fancybox-1.3.4.pack.js"></script>
  <script type="text/javascript" src="https://www.extremnews.com/static-1a3e9b4/extremnews/jquery.socialshareprivacy.min.js"></script>
  
    <script type="text/javascript"><!--
      jQuery(document).ready(function($) {
        if($('#socialshareprivacy').length > 0){
          $('#socialshareprivacy').socialSharePrivacy({
            'css_path': 'https://www.extremnews.com/static-1a3e9b4/extremnews/socialshareprivacy/socialshareprivacy.css',
            'language': 'de',
            'lang_path': 'https://www.extremnews.com/static-1a3e9b4/extremnews/socialshareprivacy/lang/',
            'services': {
              'facebook': {
                dummy_img: 'https://www.extremnews.com/static-1a3e9b4/extremnews/socialshareprivacy/images/dummy_facebook.png'
              },
              'twitter': {
                dummy_img: 'https://www.extremnews.com/static-1a3e9b4/extremnews/socialshareprivacy/images/dummy_twitter.png'
              },
              'gplus': {
                dummy_img: 'https://www.extremnews.com/static-1a3e9b4/extremnews/socialshareprivacy/images/dummy_gplus.png'
              }
            }
          });
        }
      });
    --></script>
    <script type="text/javascript"><!--
      jQuery(document).ready(function($) {
        if ($.fancybox) {
          var images = $('div.documentImage a.image, .rightImagesBlock a.image, .galleryImagesBlock a.image');
          var infos = [];
          images.each(function(elem) {
            var elem = $(this);
            infos[infos.length] = {
              href: elem.data('url'),
              title: elem.parent().find('.caption').html()};
          });
          images.click(function(event) {
            event.preventDefault();
            $.fancybox(infos, {
              titlePosition: 'inside',
              index: images.index(this)});
            return false;
          });
        }
      });
    --></script>
  
  <script type="text/javascript"><!--
    if (deform.load) {
      for (var i=0; i<_dcb.length; i++) {
        deform.addCallback(_dcb[i][0], _dcb[i][1]);
      }
      deform.load();
    }
    jQuery(function($) {
      if (document.cookie.indexOf('extremnews=') >= 0) {
        $.ajax({
          url: 'https://www.extremnews.com/flash-messages',
          dataType: 'json',
          success: function(data) {
            $.each(data, function(i, msg) {
              $.gritter.add({
                title: 'Info',
                text: msg,
                time: 5000})
            });
          }
        });
      }
      $(document).on('click', function(e) {
        $('#portal-header a.toggler').parent().removeClass('toggled');
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-searchbox, #portal-header nav', function(e) {
        e.stopPropagation();
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-header a.toggler', function(e) {
        e.preventDefault();
        e.stopPropagation();
        var $parent = $(this).parent();
        var addClass = true;
        if ($parent.hasClass('toggled')) {
          addClass = false;
        }
        $('#portal-header a.toggler').parent().removeClass('toggled');
        if (addClass) {
          $parent.toggleClass('toggled');
        }
      });
      $(document).on('click', 'nav li.expandable > a', function(e) {
        var $parent = $(this).parent();
        if (!$parent.hasClass('expanded')) {
          e.preventDefault();
          e.stopPropagation();
        }
        $parent
          .closest('nav')
          .find('li.expandable')
          .not($parent.parents('li.expandable'))
          .removeClass('expanded');
        $parent.toggleClass('expanded');
      });
    });
  //--></script>
  
    <!-- Google Analytics -->
    <script type="text/javascript"><!--
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    //--></script>
  
  
</body>
</html>
