<!DOCTYPE html>
<html
      xmlns:esi="http://www.edge-delivery.org/esi/1.0"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="de">
<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="viewport" content="initial-scale=1.0">
  <title>Negativzinsen: Commerzbank bittet Firmenkunden verstärkt zur Kasse — Extremnews — Die etwas anderen Nachrichten</title>
  
  <script type="text/javascript"><!--
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-444885-1']);
    _gaq.push(['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    var _dcb = [], deform = {addCallback: function (o,c) {_dcb.push([o,c])}};
  //--></script>
  <link type="text/css" href="https://www.extremnews.com/static-4f5e981/extremnews/extremnews.css" rel="stylesheet" charset="utf-8" />
  <link rel="shortcut icon" type="image/x-icon" href="https://www.extremnews.com/static-4f5e981/extremnews/favicon.ico" />
  <link rel="alternate" type="application/atom+xml" title="Extremnews" href="//www.extremnews.com/feed/" />
  <meta http-equiv="imagetoolbar" content="no" />
  <meta name="verification" content="f374d8f1226f2397109b38a4c0657385" />
  <meta property="og:site_name" content="ExtremNews" />
  <link rel="stylesheet" href="https://www.extremnews.com/static-4f5e981/extremnews/jquery.fancybox-1.3.4.css" type="text/css" />
  
    <meta property="og:title" content="Negativzinsen: Commerzbank bittet Firmenkunden verstärkt zur Kasse" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.extremnews.com/nachrichten/wirtschaft/b29b17755881b0a" />
    
      <meta property="og:image" content="https://www.extremnews.com/images/max_image_view-8c688deffee344e397edd9c22f7fbffd.jpg" />
      <meta property="og:image:width" content="1008" />
      <meta property="og:image:height" content="571" />
    
    
    <meta property="og:description" content="Die Commerzbank bittet wegen der Negativzinsen der Europäischen Zentralbank (EZB) Firmenkunden verstärkt zur Kasse. Von einigen Unternehmen verlangt das Frankfurter Geldhaus laut eines Berichts des &quot;Handelsblatts&quot; inzwischen auf Einlagen ab dem ersten Euro Negativzinsen." />
  
</head>
<body>
  <div id="page-wrapper">
    

    <header id="portal-header">
      <a class="hiddenStructure" accesskey="2" href="#documentContent">Direkt zum Inhalt</a>
      <a class="hiddenStructure" accesskey="6" href="#portlet-navigation-tree">Direkt zur Navigation</a>

      <a id="portal-logo" title="Extremnews — Die etwas anderen Nachrichten" accesskey="1" href="https://www.extremnews.com"><img src="https://www.extremnews.com/static-4f5e981/extremnews/logo.svg" width="200" height="82" alt="Extremnews — Die etwas anderen Nachrichten" /></a>

      <div id="portal-searchbox">
        <a href="#" class="toggler" title="Suche"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></a>
        <form action="https://www.extremnews.com/search">
          <input type="text" name="q" placeholder="Archiv durchsuchen" value="" />
          <button name="submit">Suche</button>
        </form>
      </div>

      <div class="advertFullBanner" id="advert-top-banner"><iframe src="//rcm-eu.amazon-adsystem.com/e/cm?t=extremverlag&o=3&p=26&l=ur1&category=games&banner=1PY50BPFR1ZEJZCMS802&f=ifr" width="468" height="60" scrolling="no" border="0" marginwidth="0" style="border:none;max-width:800px;max-height:600px;" frameborder="0"></iframe></div>

      <nav >
<a href="#" class="toggler" title="Navigation"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1664 1344v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45z"/></svg></a>
<ul >
<li class="topics"><a href="https://www.extremnews.com/videos/">Videos</a>
</li>
<li class="expandable news"><a href="#">Kategorien</a>
<ul class="categories news">
<li class="expandable "><a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>

<ul >
<li ><a href="https://www.extremnews.com/nachrichten/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/natur-und-umwelt/">Natur/Umwelt</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/sport/">Sport</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/berichte/">Berichte</a>

<ul >
<li ><a href="https://www.extremnews.com/berichte/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/zeitgeschichte/">Zeitgeschichte</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/vermischtes/">Vermischtes</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/meinungen-kommentare/">Meinungen/Kommentare</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/">Ratgeber</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/verbraucherinfos/">Verbraucherinfos</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/recht/">Recht</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/">Testberichte</a>

<ul >
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/">Bücher</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/romane/">Romane</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/sachbuecher/">Sachbücher</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/309511ff89797b2/">Musik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/filme/">Filme</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/software/">Software</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/anwendersoftware/">Anwendersoftware</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/pc-spiele/">PC-Spiele</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/konsolen-spiele/">Konsolen-Spiele</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/">Produkte</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/sonstiges/">Sonstiges</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/erotik/">Erotik</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/tips-tricks/">Tipps & Tricks</a>

<ul >
<li ><a href="https://www.extremnews.com/tips-tricks/allgemein/">Allgemein</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/finanzen/">Finanzen</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/downloads/">Downloads</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/ernaehrung/">Ernährung</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/lifestyle/">Lifestyle</a>

<ul >
<li ><a href="https://www.extremnews.com/lifestyle/internet/">Internet</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/fernsehen/">Fernsehen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kino/">Kino</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/produkte/">Produkte</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/reisen/">Reisen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kurioses/">Kurioses</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/archiv/2019/11/30">Archiv</a>
</li>
</ul>
</li>
<li class="expandable events"><a href="https://www.extremnews.com/termine/">Termine</a>

<ul >
<li ><a href="https://www.extremnews.com/termine/messen/">Messen</a>
</li>
<li ><a href="https://www.extremnews.com/termine/vortraege/">Vorträge</a>
</li>
<li ><a href="https://www.extremnews.com/termine/seminare/">Seminare</a>
</li>
<li ><a href="https://www.extremnews.com/termine/sonstiges/">Sonstige</a>
</li>
</ul>
</li>
<li class="expandable links"><a href="https://www.extremnews.com/links/">Linkliste</a>

<ul >
<li ><a href="https://www.extremnews.com/links/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/links/kommerziell/">Handel</a>
</li>
<li ><a href="https://www.extremnews.com/links/foren/">Foren</a>
</li>
<li ><a href="https://www.extremnews.com/links/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/links/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/links/879a12fda8c3212/">Blogs</a>
</li>
</ul>
</li>
<li class="archive"><a href="https://www.extremnews.com/archiv/2019/11/30">Archiv</a>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a>

<ul >
<li ><a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
</li>
</ul>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/service/">Service</a>

<ul >
<li ><a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
</li>
<li ><a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
</li>
<li ><a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
</li>
</ul>
</li>
<li class="misc"><a href="https://www.extremnews.com/impressum/">Impressum</a>
</li>
</ul>
</nav>

    </header>

    <div id="portal-breadcrumbs"><span class="here">Sie sind hier:</span>
<a href="https://www.extremnews.com">Startseite</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/wirtschaft/">Wirtschaft</a>
<span dir="ltr" class="separator last">→</span>
<a href="https://www.extremnews.com/nachrichten/wirtschaft/b29b17755881b0a" class="context">Negativzinsen: Commerzbank bittet Firmenkunden verstärkt zur Kasse</a></div>
    <a name="documentContent"></a>
    <div id="content-wrapper">
      <div id="content">
    <h1 class="documentFirstHeading" url="https://www.extremnews.com/nachrichten/wirtschaft/b29b17755881b0a">Negativzinsen: Commerzbank bittet Firmenkunden verstärkt zur Kasse</h1>
    
      
      <div class="documentByLine">
        
        
          Freigeschaltet
        
        
          am <a href="https://www.extremnews.com/archiv/2019/11/20">20.11.2019</a> um 09:59
        
        
          durch Andre Ott
        
      </div>
    
    
    
      <div class="documentImage portrait">
        
        <a class="image" href="https://www.extremnews.com/nachrichten/wirtschaft/b29b17755881b0a/4ced1775588673f/info" data-url="https://www.extremnews.com/images/max_image_view-8c688deffee344e397edd9c22f7fbffd.jpg"><img src="https://www.extremnews.com/images/article_portrait-8c688deffee344e397edd9c22f7fbffd.jpg" srcset="https://www.extremnews.com/images/article_portrait2x-8c688deffee344e397edd9c22f7fbffd.jpg 2x" alt="Logo von Commerzbank" width="238" height="134" /></a>
        
        <div class="caption">Logo von Commerzbank</div>
      </div>
    
    <p class="documentDescription">Die Commerzbank bittet wegen der Negativzinsen der Europäischen Zentralbank (EZB) Firmenkunden verstärkt zur Kasse. Von einigen Unternehmen verlangt das Frankfurter Geldhaus laut eines Berichts des "Handelsblatts" inzwischen auf Einlagen ab dem ersten Euro Negativzinsen.</p>
    
    <div class="plain"><p>Die Zeitung schreibt unter Berufung auf "Finanzkreise", dass davon eine kleine Zahl der insgesamt 70.000 Firmenkunden der Bank betroffen sei. Meist handle es sich dabei um Unternehmen, Finanzinstitute oder institutionelle Investoren, die auf ihrem Konto bei der Commerzbank mitunter große Einlagen liegen haben, mit denen das Institut sonst aber kaum Geschäfte mache. Vereinzelt verlangt die Commerzbank jedoch laut "Handelsblatt" auch von Firmen Negativzinsen ab dem ersten Euro, mit denen sie auch andere Geschäfte tätigt.</p>

<p> Ein Mittelständler, bei dem die Commerzbank seit Jahren eine von zwei Hausbanken ist, zeigte sich enttäuscht über das Vorgehen des Instituts.
Er habe den Eindruck, die Commerzbank wolle mit der Aktion gezielt einen ungeliebten Kunden loswerden, sagte er der Zeitung. Die EZB hatte den Einlagenzins für Banken im September auf minus 0,5 Prozent gesenkt. Die Commerzbank erklärte, sie gebe diese Zinssenkung grundsätzlich an Firmenkunden weiter. "Wir gehen proaktiv auf unsere Firmenkunden zu, um für dieses Thema gemeinsam tragfähige Lösungen zu finden", teilte das Institut mit.
Die Freibeträge vereinbare die Bank individuell mit jedem Unternehmen. Auch HSBC Deutschland hält sich offen, ob die Bank Firmenkunden einen Freibetrag einräumt oder Minuszinsen ab dem ersten Euro Sichteinlagen verlangt, wie das Düsseldorfer Geldhaus auf Anfrage erklärte.</p>

<p>Quelle: dts Nachrichtenagentur</p></div>
    
      <div>Anzeige:</div>
      <div class="advertInline" id="advert-inline"></div>
    
    
    
    
    <div id="socialshareprivacy"></div>
    <div id="below-article-ads">
      <div id="below-article-plista-ad">
        <div id="plista_widget_standard_1"></div>
        <script type="text/javascript" src="//static.plista.com/fullplista/de00aba30684a9362b9b29c8.js"></script>
        <script type="text/javascript">

        PLISTA.items.push({
            objectid: "401756d9f5534c35a3d53f3d2f4e6156",
            title: "Negativzinsen: Commerzbank bittet Firmenkunden verstärkt zur Kasse",
            url: "https://www.extremnews.com/nachrichten/wirtschaft/b29b17755881b0a",
            text: "Die Commerzbank bittet wegen der Negativzinsen der Europäischen Zentralbank (EZB) Firmenkunden verstärkt zur Kasse. Von einigen Unternehmen verlangt das Frankfurter Geldhaus laut eines Berichts des \"Handelsblatts\" inzwischen auf Einlagen ab dem ersten Euro Negativzinsen.",
            img: "https://www.extremnews.com/images/max_image_view-8c688deffee344e397edd9c22f7fbffd.jpg"
        });

        PLISTA.partner.init();
        </script>
      </div>
      <div id="below-article-google-ad">
        <div class="advertisement">Anzeige</div>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Below text big -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:336px;height:280px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="2189414978"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </div>
    </div>
    <div class="furtherarticles">
<h1 class="sectionHeading">Gern gelesene Artikel</h1>
<section class="sections">
  <section class="furtherarticles">
    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/wirtschaft/125a150163a66dd">
          <img src="https://www.extremnews.com/images/tile-422584c0b6a04cc48c3da88ef42dbc4d.png" srcset="https://www.extremnews.com/images/tile2x-422584c0b6a04cc48c3da88ef42dbc4d.png 2x" alt="Statistik 1 - Quelle: statista.de" width="64" height="47" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/wirtschaft/125a150163a66dd">Vor- und Nachteile des Online-Shoppings</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/wirtschaft/125a150163a66dd"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/wirtschaft/3ea16d0f006d4b">
          <img src="https://www.extremnews.com/images/tile-d6bef0d1b7b34601a82063249a6a76cc.png" srcset="https://www.extremnews.com/images/tile2x-d6bef0d1b7b34601a82063249a6a76cc.png 2x" alt="Logo der Parfümerie Douglas GmbH" width="64" height="25" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/wirtschaft/3ea16d0f006d4b">Parfümerie Douglas will in Premiumbereich zurückkehren</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/wirtschaft/3ea16d0f006d4b"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/wirtschaft/aeef17755f4f77e">
          <img src="https://www.extremnews.com/images/tile-bc3bdd9898fa463d9a9c371183420693.jpg" srcset="https://www.extremnews.com/images/tile2x-bc3bdd9898fa463d9a9c371183420693.jpg 2x" alt="DAX (Deutscher Aktienindex) &amp; Börse (Symbolbild)" width="37" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/wirtschaft/aeef17755f4f77e">DAX im Minus - Wirecard-Aktie lässt stark nach</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/wirtschaft/aeef17755f4f77e"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/wirtschaft/cbd717755f0cffc">
          <img src="https://www.extremnews.com/images/tile-bee57224d30944429da7e7658258b7c8.jpg" srcset="https://www.extremnews.com/images/tile2x-bee57224d30944429da7e7658258b7c8.jpg 2x" alt="Waage, Ausgleich, Mediation (Symbolbild)" width="48" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/wirtschaft/cbd717755f0cffc">Bei Lufthansa schlägt Gewerkschaftsexperte Hagen Lesch Mediation mit Ufo vor</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/wirtschaft/cbd717755f0cffc"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/wirtschaft/8bfb17755514257">
          <img src="https://www.extremnews.com/images/tile-8bdcbffe01fe4edf825cbd6095b5474d.jpg" srcset="https://www.extremnews.com/images/tile2x-8bdcbffe01fe4edf825cbd6095b5474d.jpg 2x" alt="Bild: Allianz SE" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/wirtschaft/8bfb17755514257">Allianz-Chef kann sich Übernahme von Lebensversicherer vorstellen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/wirtschaft/8bfb17755514257"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/wirtschaft/9e0817755a80092">
          <img src="https://www.extremnews.com/images/tile-24a49446c66c4e69a8d2198d44f9222e.img" srcset="https://www.extremnews.com/images/tile2x-24a49446c66c4e69a8d2198d44f9222e.img 2x" alt="BER: Flughafen Berlin Brandenburg „Willy Brandt“" width="64" height="48" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/wirtschaft/9e0817755a80092">Macquarie-Tochter Mira kann sich Einstieg beim Hauptstadtflughafen BER vorstellen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/wirtschaft/9e0817755a80092"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/wirtschaft/5eb117755ccc56f">
          <img src="https://www.extremnews.com/images/tile-ad4ed998a09f407c857a9bc4a088a375.jpg" srcset="https://www.extremnews.com/images/tile2x-ad4ed998a09f407c857a9bc4a088a375.jpg 2x" alt="Behördenschild des StatistischesnBundesamtes. Bild: Kandschwar / wikipedia.org" width="51" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/wirtschaft/5eb117755ccc56f">Genehmigte Wohnungen von Januar bis September 2019: -1,9 % gegenüber Vorjahreszeitraum</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/wirtschaft/5eb117755ccc56f"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/wirtschaft/28d317755ce514d">
          <img src="https://www.extremnews.com/images/tile-5dc4c7629abb4856ace79ec08aafb356.jpg" srcset="https://www.extremnews.com/images/tile2x-5dc4c7629abb4856ace79ec08aafb356.jpg 2x" alt="Statistisches Bundesamt" width="64" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/wirtschaft/28d317755ce514d">Erzeugerpreise Oktober 2019: -0,6 % gegenüber Oktober 2018</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/wirtschaft/28d317755ce514d"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/wirtschaft/ff6b17751efc946">
          <img src="https://www.extremnews.com/images/tile-dd794f7b7e6a469e9252d9793940e5eb.jpg" srcset="https://www.extremnews.com/images/tile2x-dd794f7b7e6a469e9252d9793940e5eb.jpg 2x" alt="Klimawandel und Gewichtung von CO2 (Symbolbild)" width="64" height="61" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/wirtschaft/ff6b17751efc946">Wirtschaft wehrt sich gegen von der Leyens Klimapläne</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/wirtschaft/ff6b17751efc946"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/wirtschaft/ae1d177521a46d3">
          <img src="https://www.extremnews.com/images/tile-18d618f0c9c84306977dc5818c5e18ab.jpg" srcset="https://www.extremnews.com/images/tile2x-18d618f0c9c84306977dc5818c5e18ab.jpg 2x" alt="Bild: Gerd Altmann / pixelio.de" width="64" height="45" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/wirtschaft/ae1d177521a46d3">Studie: Banken und Sparkassen verlangen hohe Dispozinsen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/wirtschaft/ae1d177521a46d3"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/wirtschaft/ba00177517c7f71">
          <img src="https://www.extremnews.com/images/tile-3f8620048a9245cc800de895a7fecee0.jpg" srcset="https://www.extremnews.com/images/tile2x-3f8620048a9245cc800de895a7fecee0.jpg 2x" alt="Börsenparkett Dow Jones" width="64" height="48" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/wirtschaft/ba00177517c7f71">US-Börsen uneinheitlich - Dollar nahezu unverändert</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/wirtschaft/ba00177517c7f71"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/wirtschaft/1fd11775109e7ee">
          <img src="https://www.extremnews.com/images/tile-d0ad21be8fdf4abfbdbcfcbd9c353119.jpg" srcset="https://www.extremnews.com/images/tile2x-d0ad21be8fdf4abfbdbcfcbd9c353119.jpg 2x" alt="DAX (Deutscher Aktienindex) &amp; Börse (Symbolbild)" width="64" height="40" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/wirtschaft/1fd11775109e7ee">DAX kaum verändert - RWE-Aktie lässt deutlich nach</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/wirtschaft/1fd11775109e7ee"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/wirtschaft/99181774f6d4bb4">
          <img src="https://www.extremnews.com/images/tile-5f3cc836c30b46fe974bfe44fbb6979b.jpg" srcset="https://www.extremnews.com/images/tile2x-5f3cc836c30b46fe974bfe44fbb6979b.jpg 2x" alt="Der US-Konzern Airbnb ist vielerorts in der Dauerkritik." width="60" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/wirtschaft/99181774f6d4bb4">Airbnb geht gegen deutsches Agrar-Start-up vor: Streit um Markenrechte mit Berliner Firma Airfarm</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/wirtschaft/99181774f6d4bb4"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/wirtschaft/9d5c16b383c5701">
          <img src="https://www.extremnews.com/images/tile-6553bec7bcec411d8225a8e5878db4cc.jpg" srcset="https://www.extremnews.com/images/tile2x-6553bec7bcec411d8225a8e5878db4cc.jpg 2x" alt="Vergleich: 1 Million Euro in 100 Euro Scheinen" width="64" height="40" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/wirtschaft/9d5c16b383c5701">VW-Chef Matthias  Müller würden 18,9 Millionen Euro Abfindung und 1,1 Millionen Euro an Jahrespension zustehen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/wirtschaft/9d5c16b383c5701"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/475517736975479">
          <img src="https://www.extremnews.com/images/tile-1cb3a42040ab4f639022230536ebf420.jpg" srcset="https://www.extremnews.com/images/tile2x-1cb3a42040ab4f639022230536ebf420.jpg 2x" alt="Angela Merkel steht mittlerweile nicht nur bei ihren Untergebenen in der Kritik (Symbolbild)" width="64" height="43" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/475517736975479">Merz will keine Rache an Merkel nehmen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/475517736975479"></a>
    </div>
    
  </article>

    
    <article></article>
    <article></article>
    <article></article>
  </section>
</section>
</div>
  </div>
      <div id="portlets">
        <dl class="portlet" id="portlet-video">
  <dt class="header"><a href="https://www.extremnews.com/videos/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-4f5e981/extremnews/video-camera.svg" /> Videos</a></dt>
  <dd class="item">
    <a href="https://www.extremnews.com/ratgeber/testberichte/produkte/sonstiges/8f3a17687924a10" class="tile" title="Wer meint nachfolgend einen Testbericht über einen Kopfhörer zu lesen, dem sei gesagt, dass es hier nur indirekt um einen &quot;Kopfhörer&quot; und kaum bis gar nicht um Musik geht, trotzdem kann dieses Produkt dem Anwender auch ganz neue Hörerlebnisse ermöglichen. Wie jedoch der Test und das Videointerview mit dem Entwickler zeigen, geht es in erster Linie um sehr viel mehr: Mit dieser Technologie betritt man quasi eine &quot;neue Dimension&quot;.">
      <img src="https://www.extremnews.com/images/portlet-a427bd1381ba4d97a5febc418703a3ef.jpg" srcset="https://www.extremnews.com/images/portlet2x-a427bd1381ba4d97a5febc418703a3ef.jpg 2x" alt="Bild: Harmony United Ltd" width="238" height="133" />
      <div class="title">Das Harmony Kopfhörer-Set</div>
    </a>
  </dd>
  <dd class="item">
    <a href="https://www.extremnews.com/nachrichten/natur-und-umwelt/87301760e264784" class="tile" title="Von 1953 bis in die 1970er Jahre fand ein umfangreiches geheimes Forschungsprogramm der CIA über Möglichkeiten der Bewusstseinskontrolle statt. In den bereits freigegebenen Akten befinden sich auch Hinweise, die am Ende des Textbeitrages in einem Video zu sehen sind, auf Experimente mit Kohlendioxid, die im Zusammenhang mit der heutigen Klimadebatte von Bedeutung sein können. Sie zeigen, welche Auswirkungen eine höhere Konzentration Kohlendioxid auf den Menschen hat. Die Ergebnisse, die in den Mainstreammedien keine Erwähnung finden, sind durchaus überraschend.">
      <img src="https://www.extremnews.com/images/portlet-343dd919b7734e2cbb9b11363724cdb6.jpg" srcset="https://www.extremnews.com/images/portlet2x-343dd919b7734e2cbb9b11363724cdb6.jpg 2x" alt="Bild: Timo Klostermeier / pixelio.de" width="238" height="158" />
      <div class="title">Was der Öffentlichkeit über Kohlendioxid (CO₂) verschwiegen wird</div>
    </a>
  </dd>
  <dd class="footer">
    <a href="https://www.extremnews.com/videos/">Weitere Videos</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-events">
  <dt class="header"><a href="https://www.extremnews.com/termine/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-4f5e981/extremnews/calendar.svg" /> Termine</a></dt>
  
  <dd class="item odd">
    <a href="https://www.extremnews.com/termine/seminare/f60617604ce3b80" class="tile" title="LUBKI ist eine russische Volkskampfkunst, die von jedem – egal ob Frau, Mann, Kind, schwach oder unvorbereitet – einfach erlernt werden kann. Hat man sich einmal dazu entschieden, kann das Training beginnen. Die Bezeichnung «LUBKI» ist von dem russischen Wort für «LIEBE» abgeleitet, was eigentlich vollkommen konträr zu dem Begriff Kampfkunst erscheint. Meist stellt man sich unter einem Kampf etwas Aggressives vor, bei LUBKI jedoch ist das anders.">
      <div class="title">LUBKI Basiskurs „Der Junge Krieger“</div>
      <div class="details">01277 Dresden<br/>22.11.2019</div>
    </a>
  </dd>
  
  <dd class="item even">
    <a href="https://www.extremnews.com/termine/seminare/bc2c17604db2358" class="tile" title="LUBKI ist eine russische Volkskampfkunst, die von jedem – egal ob Frau, Mann, Kind, schwach oder unvorbereitet – einfach erlernt werden kann. Hat man sich einmal dazu entschieden, kann das Training beginnen. Die Bezeichnung «LUBKI» ist von dem russischen Wort für «LIEBE» abgeleitet, was eigentlich vollkommen konträr zu dem Begriff Kampfkunst erscheint. Meist stellt man sich unter einem Kampf etwas Aggressives vor, bei LUBKI jedoch ist das anders.">
      <div class="title">LUBKI Kurs „Zulassung“</div>
      <div class="details">01277 Dresden<br/>23.11.2019 - 24.11.2019</div>
    </a>
  </dd>
  
  <dd class="footer">
    <a href="https://www.extremnews.com/termine/">Kommende Termine</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-newsletter">
          <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-4f5e981/extremnews/envelope-o.svg" /> Newsletter</dt>
          <dd class="item">
            <form action="https://www.extremnews.com/newsletter-subscribe" name="newsletterform" method="post">
              <div class="field">
                <div class="formHelp">Wollen Sie unsere Nachrichten täglich kompakt und kostenlos per Mail? Dann tragen Sie sich hier ein:</div>
                <label>Ihre E-Mail-Adresse</label>
                <input type="text" size="15"
                       alt="Ihre E-Mail-Adresse"
                       name="email" />
              </div>
              <p class="formControls">
                <input type="submit" name="submit" value="Abonnieren" alt="Abonnieren" />
              </p>
            </form>
          </dd>
          <dd class="footer">
            Oder nutzen sie unseren<br /><a href="//www.extremnews.com/feed/"><img src="https://www.extremnews.com/static-4f5e981/extremnews/feed_icon.png" alt="News-Feed" width="16" height="16" /> News-Feed</a>
          </dd>
        </dl>
        
    <dl class="portlet" id="portlet-advertisement-right">
      <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-4f5e981/extremnews/money.svg" /> Anzeige</dt>
      <dd class="item">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Wide Skyscraper -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:160px;height:600px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="6864580588"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </dd>
    </dl>
  
        
      </div>
    </div>
    <footer id="portal-footer">
      <dl id="footer-navigation">
        <dt><a href="https://www.extremnews.com/service/">Service</a></dt>
        <dd>
          <a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
          <a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
          <a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
        </dd>
        <dt><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a></dt>
        <dd>
          <a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
          <a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
          <a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
          <a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
          <a href="https://www.extremnews.com/in-eigener-sache/unterstuetzung/">ExtremNews unterstützen</a>
        </dd>
        <dt><a href="https://www.extremnews.com/impressum/">Impressum</a></dt>
      </dl>
      &nbsp;
    </footer>
  </div>
  <script type="text/javascript" src="https://www.extremnews.com/static-4f5e981/deform/scripts/jquery-1.7.2.min.js"></script>
  <script type="text/javascript" src="https://www.extremnews.com/static-4f5e981/extremnews/jquery.fancybox-1.3.4.pack.js"></script>
  <script type="text/javascript" src="https://www.extremnews.com/static-4f5e981/extremnews/jquery.socialshareprivacy.min.js"></script>
  
    <script type="text/javascript"><!--
      jQuery(document).ready(function($) {
        if($('#socialshareprivacy').length > 0){
          $('#socialshareprivacy').socialSharePrivacy({
            'css_path': 'https://www.extremnews.com/static-4f5e981/extremnews/socialshareprivacy/socialshareprivacy.css',
            'language': 'de',
            'lang_path': 'https://www.extremnews.com/static-4f5e981/extremnews/socialshareprivacy/lang/',
            'services': {
              'facebook': {
                dummy_img: 'https://www.extremnews.com/static-4f5e981/extremnews/socialshareprivacy/images/dummy_facebook.png'
              },
              'twitter': {
                dummy_img: 'https://www.extremnews.com/static-4f5e981/extremnews/socialshareprivacy/images/dummy_twitter.png'
              },
              'gplus': {
                dummy_img: 'https://www.extremnews.com/static-4f5e981/extremnews/socialshareprivacy/images/dummy_gplus.png'
              }
            }
          });
        }
      });
    --></script>
    <script type="text/javascript"><!--
      jQuery(document).ready(function($) {
        if ($.fancybox) {
          var images = $('div.documentImage a.image, .rightImagesBlock a.image, .galleryImagesBlock a.image');
          var infos = [];
          images.each(function(elem) {
            var elem = $(this);
            infos[infos.length] = {
              href: elem.data('url'),
              title: elem.parent().find('.caption').html()};
          });
          images.click(function(event) {
            event.preventDefault();
            $.fancybox(infos, {
              titlePosition: 'inside',
              index: images.index(this)});
            return false;
          });
        }
      });
    --></script>
  
  <script type="text/javascript"><!--
    if (deform.load) {
      for (var i=0; i<_dcb.length; i++) {
        deform.addCallback(_dcb[i][0], _dcb[i][1]);
      }
      deform.load();
    }
    jQuery(function($) {
      if (document.cookie.indexOf('extremnews=') >= 0) {
        $.ajax({
          url: 'https://www.extremnews.com/flash-messages',
          dataType: 'json',
          success: function(data) {
            $.each(data, function(i, msg) {
              $.gritter.add({
                title: 'Info',
                text: msg,
                time: 5000})
            });
          }
        });
      }
      $(document).on('click', function(e) {
        $('#portal-header a.toggler').parent().removeClass('toggled');
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-searchbox, #portal-header nav', function(e) {
        e.stopPropagation();
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-header a.toggler', function(e) {
        e.preventDefault();
        e.stopPropagation();
        var $parent = $(this).parent();
        var addClass = true;
        if ($parent.hasClass('toggled')) {
          addClass = false;
        }
        $('#portal-header a.toggler').parent().removeClass('toggled');
        if (addClass) {
          $parent.toggleClass('toggled');
        }
      });
      $(document).on('click', 'nav li.expandable > a', function(e) {
        var $parent = $(this).parent();
        if (!$parent.hasClass('expanded')) {
          e.preventDefault();
          e.stopPropagation();
        }
        $parent
          .closest('nav')
          .find('li.expandable')
          .not($parent.parents('li.expandable'))
          .removeClass('expanded');
        $parent.toggleClass('expanded');
      });
    });
  //--></script>
  
    <!-- OpenX -->
    <script src="//ads.extremnews.com/www/delivery/fl.js"
            type="text/javascript">
    </script>
    <!-- Google Analytics -->
    <script type="text/javascript"><!--
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    //--></script>
  
  
</body>
</html>
