<!DOCTYPE html>
<html
      xmlns:esi="http://www.edge-delivery.org/esi/1.0"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="de">
<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="viewport" content="initial-scale=1.0">
  <title>Februar 2020: Beschäftigungszuwachs um 214 000 Personen gegenüber Februar 2019 — Extremnews — Die etwas anderen Nachrichten</title>
  
  <script type="text/javascript"><!--
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-444885-1']);
    _gaq.push(['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    var _dcb = [], deform = {addCallback: function (o,c) {_dcb.push([o,c])}};
  //--></script>
  <link type="text/css" href="https://www.extremnews.com/static-16bfe45/extremnews/extremnews.css" rel="stylesheet" charset="utf-8" />
  <link rel="shortcut icon" type="image/x-icon" href="https://www.extremnews.com/static-16bfe45/extremnews/favicon.ico" />
  <link rel="alternate" type="application/atom+xml" title="Extremnews" href="//www.extremnews.com/feed/" />
  <meta http-equiv="imagetoolbar" content="no" />
  <meta name="verification" content="f374d8f1226f2397109b38a4c0657385" />
  <meta property="og:site_name" content="ExtremNews" />
  <link rel="stylesheet" href="https://www.extremnews.com/static-16bfe45/extremnews/jquery.fancybox-1.3.4.css" type="text/css" />
  
    <meta property="og:title" content="Februar 2020: Beschäftigungszuwachs um 214 000 Personen gegenüber Februar 2019" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.extremnews.com/nachrichten/wirtschaft/670017a0cdb9081" />
    
      <meta property="og:image" content="https://www.extremnews.com/images/max_image_view-cab5b4761d564709846b9d56ffd5794c.jpg" />
      <meta property="og:image:width" content="1008" />
      <meta property="og:image:height" content="625" />
    
    
    <meta property="og:description" content="Im Februar 2020 waren nach vorläufigen Berechnungen des Statistischen Bundesamtes (Destatis) rund 45,0 Millionen Personen mit Wohnort in Deutschland (Inländerkonzept) erwerbstätig. Gegenüber Februar 2019 nahm die Zahl der Erwerbstätigen um 0,5 % zu (+214 000 Personen)." />
  
</head>
<body>
  <div id="page-wrapper">
    

    <header id="portal-header">
      <a class="hiddenStructure" accesskey="2" href="#documentContent">Direkt zum Inhalt</a>
      <a class="hiddenStructure" accesskey="6" href="#portlet-navigation-tree">Direkt zur Navigation</a>

      <a id="portal-logo" title="Extremnews — Die etwas anderen Nachrichten" accesskey="1" href="https://www.extremnews.com"><img src="https://www.extremnews.com/static-16bfe45/extremnews/logo.svg" width="200" height="82" alt="Extremnews — Die etwas anderen Nachrichten" /></a>

      <div id="portal-searchbox">
        <a href="#" class="toggler" title="Suche"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></a>
        <form action="https://www.extremnews.com/search">
          <input type="text" name="q" placeholder="Archiv durchsuchen" value="" />
          <button name="submit">Suche</button>
        </form>
      </div>

      <div class="advertFullBanner" id="advert-top-banner"><a href='https://ads.extremnews.com/www/delivery/ck.php?oaparams=2__bannerid=186__zoneid=0__cb=f891b8ec58__oadest=https%3A%2F%2Fbit.ly%2FLeben-Sterben-Weiterleben-TS' target='_blank'><img src='https://ads.extremnews.com/images/32ef5ed78c9498f6fdf23db64348fcc0.jpg' width='468' height='60' alt='' title='' border='0' /></a></div>

      <nav >
<a href="#" class="toggler" title="Navigation"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1664 1344v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45z"/></svg></a>
<ul >
<li class="topics"><a href="https://www.extremnews.com/videos/">Videos</a>
</li>
<li class="expandable news"><a href="#">Kategorien</a>
<ul class="categories news">
<li class="expandable "><a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>

<ul >
<li ><a href="https://www.extremnews.com/nachrichten/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/natur-und-umwelt/">Natur/Umwelt</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/sport/">Sport</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/berichte/">Berichte</a>

<ul >
<li ><a href="https://www.extremnews.com/berichte/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/zeitgeschichte/">Zeitgeschichte</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/vermischtes/">Vermischtes</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/meinungen-kommentare/">Meinungen/Kommentare</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/">Ratgeber</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/verbraucherinfos/">Verbraucherinfos</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/recht/">Recht</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/">Testberichte</a>

<ul >
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/">Bücher</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/romane/">Romane</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/sachbuecher/">Sachbücher</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/309511ff89797b2/">Musik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/filme/">Filme</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/software/">Software</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/anwendersoftware/">Anwendersoftware</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/pc-spiele/">PC-Spiele</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/konsolen-spiele/">Konsolen-Spiele</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/">Produkte</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/sonstiges/">Sonstiges</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/erotik/">Erotik</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/tips-tricks/">Tipps & Tricks</a>

<ul >
<li ><a href="https://www.extremnews.com/tips-tricks/allgemein/">Allgemein</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/finanzen/">Finanzen</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/downloads/">Downloads</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/ernaehrung/">Ernährung</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/lifestyle/">Lifestyle</a>

<ul >
<li ><a href="https://www.extremnews.com/lifestyle/internet/">Internet</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/fernsehen/">Fernsehen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kino/">Kino</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/produkte/">Produkte</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/reisen/">Reisen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kurioses/">Kurioses</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/archiv/2020/4/25">Archiv</a>
</li>
</ul>
</li>
<li class="expandable events"><a href="https://www.extremnews.com/termine/">Termine</a>

<ul >
<li ><a href="https://www.extremnews.com/termine/messen/">Messen</a>
</li>
<li ><a href="https://www.extremnews.com/termine/vortraege/">Vorträge</a>
</li>
<li ><a href="https://www.extremnews.com/termine/seminare/">Seminare</a>
</li>
<li ><a href="https://www.extremnews.com/termine/sonstiges/">Sonstige</a>
</li>
</ul>
</li>
<li class="expandable links"><a href="https://www.extremnews.com/links/">Linkliste</a>

<ul >
<li ><a href="https://www.extremnews.com/links/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/links/kommerziell/">Handel</a>
</li>
<li ><a href="https://www.extremnews.com/links/foren/">Foren</a>
</li>
<li ><a href="https://www.extremnews.com/links/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/links/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/links/879a12fda8c3212/">Blogs</a>
</li>
</ul>
</li>
<li class="archive"><a href="https://www.extremnews.com/archiv/2020/4/25">Archiv</a>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a>

<ul >
<li ><a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
</li>
</ul>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/service/">Service</a>

<ul >
<li ><a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
</li>
<li ><a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
</li>
<li ><a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
</li>
</ul>
</li>
<li class="misc"><a href="https://www.extremnews.com/impressum/">Impressum</a>
</li>
</ul>
</nav>

    </header>

    <div id="portal-breadcrumbs"><span class="here">Sie sind hier:</span>
<a href="https://www.extremnews.com">Startseite</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/wirtschaft/">Wirtschaft</a>
<span dir="ltr" class="separator last">→</span>
<a href="https://www.extremnews.com/nachrichten/wirtschaft/670017a0cdb9081" class="context">Februar 2020: Beschäftigungszuwachs um 214 000 Personen gegenüber Februar 2019</a></div>
    <a name="documentContent"></a>
    <div id="content-wrapper">
      <div id="content">
    <h1 class="documentFirstHeading" url="https://www.extremnews.com/nachrichten/wirtschaft/670017a0cdb9081">Februar 2020: Beschäftigungszuwachs um 214 000 Personen gegenüber Februar 2019</h1>
    
      
      <div class="documentByLine">
        
        
          Freigeschaltet
        
        
          am <a href="https://www.extremnews.com/archiv/2020/03/31">31.03.2020</a> um 08:05
        
        
          durch Andre Ott
        
      </div>
    
    
    
      <div class="documentImage landscape">
        <a class="image" href="https://www.extremnews.com/nachrichten/wirtschaft/670017a0cdb9081/db7117a0cdc8c8d/info" data-url="https://www.extremnews.com/images/max_image_view-cab5b4761d564709846b9d56ffd5794c.jpg"><img src="https://www.extremnews.com/images/article_landscape-cab5b4761d564709846b9d56ffd5794c.jpg" srcset="https://www.extremnews.com/images/article_landscape2x-cab5b4761d564709846b9d56ffd5794c.jpg 2x" alt="Statistisches Bundesamt" width="364" height="226" /></a>
        
        
        <div class="caption">Statistisches Bundesamt<br /><p>Bild: Statistisches Bundesamt</p></div>
      </div>
    
    <p class="documentDescription">Im Februar 2020 waren nach vorläufigen Berechnungen des Statistischen Bundesamtes (Destatis) rund 45,0 Millionen Personen mit Wohnort in Deutschland (Inländerkonzept) erwerbstätig. Gegenüber Februar 2019 nahm die Zahl der Erwerbstätigen um 0,5 % zu (+214 000 Personen).</p>
    
    <div class="plain"><p>Damit setzte sich der leichte Beschäftigungszuwachs der vergangenen Monate fort. Im Januar 2020 hatte die Vorjahresveränderungsrate ebenfalls bei 0,5 % gelegen, im November und Dezember 2019 jeweils bei 0,6 %. Die beginnende Corona-Pandemie wirkte sich damit im Februar noch nicht spürbar auf die Erwerbstätigenzahl in Deutschland aus.</p>

<p><strong>Zuwachs deutlich unterhalb des Fünf-Jahres-Durchschnitts</strong></p>

<p>Im Vormonatsvergleich stieg die Zahl der Erwerbstätigen im Februar 2020 nach vorläufigen Ergebnissen der Erwerbstätigenrechnung um 36 000 Personen oder 0,1 %. Dies ist ein deutlich geringerer Zuwachs gegenüber dem Vormonat als im Durchschnitt der letzten fünf Jahre in einem Februar (+67 000 Personen). Saisonbereinigt, das heißt nach rechnerischer Ausschaltung der üblichen jahreszeitlich bedingten Schwankungen, nahm die Erwerbstätigenzahl im Februar 2020 gegenüber Januar 2020 um 17 000 Personen zu.</p>

<p><strong>Bereinigte Erwerbslosenquote für Februar 2020 liegt bei 3,2 %</strong></p>

<p>Nach Ergebnissen der Arbeitskräfteerhebung waren im Februar 1,50 Millionen Personen erwerbslos. Das waren 128 000 Personen mehr als im Vorjahresmonat (+9,5 %). Die Erwerbslosenquote lag bei 3,4 %. Bereinigt um saisonale und irreguläre Einflüsse sank die Erwerbslosenzahl im Vergleich zum Vormonat Januar leicht auf 1,40 Millionen Personen. Die bereinigte Erwerbslosenquote lag im Februar 2020 wie im Vormonat bei 3,2 %.</p>

<p>Tief gegliederte Daten und lange Zeitreihen können in der Datenbank GENESIS-Online abgerufen werden: Die Daten zu Erwerbstätigen aus der Erwerbstätigenrechnung sind unter den Tabellennummern 13321-0001 (Monate), 13321-0002 (Quartale) beziehungsweise 81000-0011 (Jahre) verfügbar. Die Daten zu Erwerbstätigen und Erwerbslosen aus der Arbeitskräfteerhebung können unter der Tabellennummern 13231-0001 bis 13231-0003 (Monate) abgerufen werden.</p>

<p>Quelle: Statistisches Bundesamt (ots)</p></div>
    
    
    
    
    <div id="socialshareprivacy"></div>
    <div id="below-article-ads">
      <div id="below-article-plista-ad">
        <div id="plista_widget_standard_1"></div>
        <script type="text/javascript" src="//static.plista.com/fullplista/de00aba30684a9362b9b29c8.js"></script>
        <script type="text/javascript">

        PLISTA.items.push({
            objectid: "ebbef08e246842168d793a8e52a54a5e",
            title: "Februar 2020: Beschäftigungszuwachs um 214 000 Personen gegenüber Februar 2019",
            url: "https://www.extremnews.com/nachrichten/wirtschaft/670017a0cdb9081",
            text: "Im Februar 2020 waren nach vorläufigen Berechnungen des Statistischen Bundesamtes (Destatis) rund 45,0 Millionen Personen mit Wohnort in Deutschland (Inländerkonzept) erwerbstätig. Gegenüber Februar 2019 nahm die Zahl der Erwerbstätigen um 0,5 % zu (+214 000 Personen).",
            img: "https://www.extremnews.com/images/max_image_view-cab5b4761d564709846b9d56ffd5794c.jpg"
        });

        PLISTA.partner.init();
        </script>
      </div>
      <div id="below-article-google-ad">
        <div class="advertisement">Anzeige</div>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Below text big -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:336px;height:280px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="2189414978"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </div>
    </div>
    <div class="furtherarticles">
<h1 class="sectionHeading">Gern gelesene Artikel</h1>
<section class="sections">
  <section class="furtherarticles">
    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/lifestyle/internet/abbb179d9811011">
          <img src="https://www.extremnews.com/images/tile-979cc6fb06ca4251a331de8640879cfa.jpg" srcset="https://www.extremnews.com/images/tile2x-979cc6fb06ca4251a331de8640879cfa.jpg 2x" alt="Prof. Dr. med. Sucharit Bhakdi (2020)" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/lifestyle/internet/abbb179d9811011">Corona-Krise: Prof. Sucharit Bhakdi erklärt warum die Maßnahmen sinnlos und selbstzerstörerisch sind</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/lifestyle/internet/abbb179d9811011"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/wirtschaft/c77a17a0e18c6e4">
          <img src="https://www.extremnews.com/images/tile-6e71dd6c51304d76b670b2a2326f8993.jpg" srcset="https://www.extremnews.com/images/tile2x-6e71dd6c51304d76b670b2a2326f8993.jpg 2x" alt="Marcel Fratzscher (2017)" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/wirtschaft/c77a17a0e18c6e4">DIW-Chef: "Es braucht ein großes Konjunkturprogramm"</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/wirtschaft/c77a17a0e18c6e4"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/wirtschaft/e617a0da8149f">
          <img src="https://www.extremnews.com/images/tile-7004c92fa85a45b5ad90e907b13fc14f.jpg" srcset="https://www.extremnews.com/images/tile2x-7004c92fa85a45b5ad90e907b13fc14f.jpg 2x" alt="DAX (Deutscher Aktienindex) &amp; Börse (Symbolbild)" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/wirtschaft/e617a0da8149f">DAX legt deutlich zu - Heidelbergcement mit Kurssprung</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/wirtschaft/e617a0da8149f"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/wirtschaft/323b17a0d9f99dd">
          <img src="https://www.extremnews.com/images/tile-1db5375fd02c42ee8ddd4c2d46ec5c67.jpg" srcset="https://www.extremnews.com/images/tile2x-1db5375fd02c42ee8ddd4c2d46ec5c67.jpg 2x" alt="Bild: Bernd Kasper / pixelio.de" width="42" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/wirtschaft/323b17a0d9f99dd">Prognos für stufenweises Wiederanfahren der Wirtschaft nach Kontaktsperre</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/wirtschaft/323b17a0d9f99dd"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/wirtschaft/507017a0da123f6">
          <img src="https://www.extremnews.com/images/tile-fb512986e2034568bf682d4fdff30adf.jpg" srcset="https://www.extremnews.com/images/tile2x-fb512986e2034568bf682d4fdff30adf.jpg 2x" alt="Deutschland gilt international mittlerweile als Billiglohnland (Symbolbild)" width="64" height="37" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/wirtschaft/507017a0da123f6">IAB-Forscher: Staat sollte neu geschaffene Jobs bezuschussen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/wirtschaft/507017a0da123f6"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/wirtschaft/b27117a0d0287f1">
          <img src="https://www.extremnews.com/images/tile-37dd0308432f4f8e8312faa161a69c60.jpg" srcset="https://www.extremnews.com/images/tile2x-37dd0308432f4f8e8312faa161a69c60.jpg 2x" alt="Bild: Gerd Altmann/AllSilhouettes.com / pixelio.de" width="64" height="45" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/wirtschaft/b27117a0d0287f1">Zahl der Kurzarbeitsanzeigen vervielfacht sich</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/wirtschaft/b27117a0d0287f1"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/wirtschaft/520817a0cdce8b0">
          <img src="https://www.extremnews.com/images/tile-b3e58fe5199d45318b535680feb11000.jpg" srcset="https://www.extremnews.com/images/tile2x-b3e58fe5199d45318b535680feb11000.jpg 2x" alt="Statistisches Bundesamt" width="52" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/wirtschaft/520817a0cdce8b0">Erzeugerpreise für Dienstleistungen im Jahresdurchschnitt 2019: +1,3 % gegenüber 2018</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/wirtschaft/520817a0cdce8b0"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/wirtschaft/6f8e17a0cde11b8">
          <img src="https://www.extremnews.com/images/tile-81cb201e00034dcd8700d1855b167aa1.jpg" srcset="https://www.extremnews.com/images/tile2x-81cb201e00034dcd8700d1855b167aa1.jpg 2x" alt="Statistisches Bundesamt" width="64" height="37" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/wirtschaft/6f8e17a0cde11b8">Importpreise im Februar 2020: -2,0 % gegenüber Februar 2019</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/wirtschaft/6f8e17a0cde11b8"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/wirtschaft/6b8617a08edd293">
          <img src="https://www.extremnews.com/images/tile-45879f4ce4cf43a78e3c2eb22a9c0cc1.jpg" srcset="https://www.extremnews.com/images/tile2x-45879f4ce4cf43a78e3c2eb22a9c0cc1.jpg 2x" alt="Außenansicht einer Douglas-Filiale 2017." width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/wirtschaft/6b8617a08edd293">Douglas-Chefin verlangt Solidarität bei Miet-Frage</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/wirtschaft/6b8617a08edd293"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/wirtschaft/ce0317a0996501e">
          <img src="https://www.extremnews.com/images/tile-49146897c5f34f379a3ff56fe024e40f.jpg" srcset="https://www.extremnews.com/images/tile2x-49146897c5f34f379a3ff56fe024e40f.jpg 2x" alt="Dow Jones Industrial Average (Dow Jones)" width="64" height="35" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/wirtschaft/ce0317a0996501e">US-Börsen legen stark zu - Euro und Gold schwächer</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/wirtschaft/ce0317a0996501e"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/wirtschaft/f6c17a08f2d665">
          <img src="https://www.extremnews.com/images/tile-c9589b953d9e44b4860750f51ba58829.jpg" srcset="https://www.extremnews.com/images/tile2x-c9589b953d9e44b4860750f51ba58829.jpg 2x" alt="Michael Kretschmer (2017)" width="55" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/wirtschaft/f6c17a08f2d665">Kretschmer: Bundesweites Konjunkturpaket soll Wachstum ankurbeln</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/wirtschaft/f6c17a08f2d665"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/wirtschaft/943217a08b6bd9a">
          <img src="https://www.extremnews.com/images/tile-8688c07e6ec44f72a0a92fc8716632fc.jpg" srcset="https://www.extremnews.com/images/tile2x-8688c07e6ec44f72a0a92fc8716632fc.jpg 2x" alt="DAX (Deutscher Aktienindex)" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/wirtschaft/943217a08b6bd9a">DAX legt kräftig zu - Deutsche-Post-Aktie mit Kurssprung</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/wirtschaft/943217a08b6bd9a"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/wirtschaft/6bf417a086258d8">
          <img src="https://www.extremnews.com/images/tile-ec54b557b5d94d6998ecfecef6f1a093.jpg" srcset="https://www.extremnews.com/images/tile2x-ec54b557b5d94d6998ecfecef6f1a093.jpg 2x" alt="Schriftzug der Sparkasse" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/wirtschaft/6bf417a086258d8">Sparkassen-Präsident: Können vielen Firmen nicht helfen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/wirtschaft/6bf417a086258d8"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/wirtschaft/ed3317a08f5f6a3">
          <img src="https://www.extremnews.com/images/tile-0675580aa1d74c41a46e29e342afe97d.jpg" srcset="https://www.extremnews.com/images/tile2x-0675580aa1d74c41a46e29e342afe97d.jpg 2x" alt="Bild: Gerd Altmann/Shapes:AllSilhouettes.com / pixelio.de" width="64" height="45" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/wirtschaft/ed3317a08f5f6a3">Armutsforscher: Coronavirus kann Kluft zwischen Arm und Reich vergrößern</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/wirtschaft/ed3317a08f5f6a3"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/wirtschaft/e9cb17a08c9e829">
          <img src="https://www.extremnews.com/images/tile-7adf16fefeb844ee8222a3c47f35ee76.jpg" srcset="https://www.extremnews.com/images/tile2x-7adf16fefeb844ee8222a3c47f35ee76.jpg 2x" alt="Fragezeichen &amp; Ahnungslos (Symbolbild)" width="42" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/wirtschaft/e9cb17a08c9e829">Top-Manager Reitzle: Der Shutdown müsste spätestens Ende April aufgehoben werden</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/wirtschaft/e9cb17a08c9e829"></a>
    </div>
    
  </article>

    
    <article></article>
    <article></article>
    <article></article>
  </section>
</section>
</div>
  </div>
      <div id="portlets">
        <dl class="portlet" id="portlet-video">
  <dt class="header"><a href="https://www.extremnews.com/videos/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-16bfe45/extremnews/video-camera.svg" /> Videos</a></dt>
  <dd class="item">
    <a href="https://www.extremnews.com/lifestyle/kurioses/6709179d42c6257" class="tile" title="Ungewöhnliche Zeiten erfordern ungewöhnliche Maßnahmen. Aus diesem Grund startet ExtremNews jetzt gemeinsam mit Karma Singh die Aktion &quot;Gänseblümchen&quot;. Was sich dahinter verbirgt ist am Ende des Beitrages zu sehen.">
      <img src="https://www.extremnews.com/images/portlet-3b87cadae3c04dde828ecdb6144028f4.jpg" srcset="https://www.extremnews.com/images/portlet2x-3b87cadae3c04dde828ecdb6144028f4.jpg 2x" alt="Gänseblümchen" width="238" height="134" />
      <div class="title">Aktion Gänseblümchen</div>
    </a>
  </dd>
  <dd class="item">
    <a href="https://www.extremnews.com/berichte/weltgeschehen/1e2d179cdc9caae" class="tile" title="Während die halbe Welt in Panik verfällt, präsentiert ExtremNews nun in einem brandaktuellen Videointerview mit Autor, Referent und Forscher Traugott Ickeroth eine alternative Sichtweise auf die möglichen Hintergründe der „Corona Agenda“. Warum es laut Ickeroth außer Uninformiertheit keinen wirklichen Grund für eine Panik gibt, können Sie in der durchaus bewusstseinserweiternd wirkenden neuen Folge von „Auf der Spur unserer Geschichte“ erfahren!">
      <img src="https://www.extremnews.com/images/portlet-473bb341b7a14af0aefcc0af037b10b6.png" srcset="https://www.extremnews.com/images/portlet2x-473bb341b7a14af0aefcc0af037b10b6.png 2x" alt="Traugott Ickeroth: „Die Corona Agenda - Der Sturm ist da!“" width="238" height="132" />
      <div class="title">Traugott Ickeroth: „Die Corona Agenda - Der Sturm ist da!“</div>
    </a>
  </dd>
  <dd class="footer">
    <a href="https://www.extremnews.com/videos/">Weitere Videos</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-events">
  <dt class="header"><a href="https://www.extremnews.com/termine/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-16bfe45/extremnews/calendar.svg" /> Termine</a></dt>
  
  <dd class="footer">
    <a href="https://www.extremnews.com/termine/">Kommende Termine</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-newsletter">
          <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-16bfe45/extremnews/envelope-o.svg" /> Newsletter</dt>
          <dd class="item">
            <form action="https://www.extremnews.com/newsletter-subscribe" name="newsletterform" method="post">
              <div class="field">
                <div class="formHelp">Wollen Sie unsere Nachrichten täglich kompakt und kostenlos per Mail? Dann tragen Sie sich hier ein:</div>
                <label>Ihre E-Mail-Adresse</label>
                <input type="text" size="15"
                       alt="Ihre E-Mail-Adresse"
                       name="email" />
              </div>
              <div class="field">
                <div class="formHelp">Schreiben Sie bitte <strong>relikt</strong> in folgendes Feld um den Spam-Filter zu umgehen</div>
                <input type="hidden" name="field_2" value="relikt" />
                <input type="text" alt="Wort gegen Spamfilter" name="field" />
              </div>
              <p class="formControls">
                <input type="submit" name="submit" value="Abonnieren" alt="Abonnieren" />
              </p>
            </form>
          </dd>
          <dd class="footer">
            Oder nutzen sie unseren<br /><a href="//www.extremnews.com/feed/"><img src="https://www.extremnews.com/static-16bfe45/extremnews/feed_icon.png" alt="News-Feed" width="16" height="16" /> News-Feed</a>
          </dd>
        </dl>
        
    <dl class="portlet" id="portlet-advertisement-right">
      <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-16bfe45/extremnews/money.svg" /> Anzeige</dt>
      <dd class="item">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Wide Skyscraper -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:160px;height:600px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="6864580588"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </dd>
    </dl>
  
        
      </div>
    </div>
    <footer id="portal-footer">
      <dl id="footer-navigation">
        <dt><a href="https://www.extremnews.com/service/">Service</a></dt>
        <dd>
          <a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
          <a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
          <a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
        </dd>
        <dt><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a></dt>
        <dd>
          <a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
          <a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
          <a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
          <a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
          <a href="https://www.extremnews.com/in-eigener-sache/unterstuetzung/">ExtremNews unterstützen</a>
        </dd>
        <dt><a href="https://www.extremnews.com/impressum/">Impressum</a></dt>
      </dl>
      &nbsp;
    </footer>
  </div>
  <script type="text/javascript" src="https://www.extremnews.com/static-16bfe45/deform/scripts/jquery-1.7.2.min.js"></script>
  <script type="text/javascript" src="https://www.extremnews.com/static-16bfe45/extremnews/jquery.fancybox-1.3.4.pack.js"></script>
  <script type="text/javascript" src="https://www.extremnews.com/static-16bfe45/extremnews/jquery.socialshareprivacy.min.js"></script>
  
    <script type="text/javascript"><!--
      jQuery(document).ready(function($) {
        if($('#socialshareprivacy').length > 0){
          $('#socialshareprivacy').socialSharePrivacy({
            'css_path': 'https://www.extremnews.com/static-16bfe45/extremnews/socialshareprivacy/socialshareprivacy.css',
            'language': 'de',
            'lang_path': 'https://www.extremnews.com/static-16bfe45/extremnews/socialshareprivacy/lang/',
            'services': {
              'facebook': {
                dummy_img: 'https://www.extremnews.com/static-16bfe45/extremnews/socialshareprivacy/images/dummy_facebook.png'
              },
              'twitter': {
                dummy_img: 'https://www.extremnews.com/static-16bfe45/extremnews/socialshareprivacy/images/dummy_twitter.png'
              },
              'gplus': {
                dummy_img: 'https://www.extremnews.com/static-16bfe45/extremnews/socialshareprivacy/images/dummy_gplus.png'
              }
            }
          });
        }
      });
    --></script>
    <script type="text/javascript"><!--
      jQuery(document).ready(function($) {
        if ($.fancybox) {
          var images = $('div.documentImage a.image, .rightImagesBlock a.image, .galleryImagesBlock a.image');
          var infos = [];
          images.each(function(elem) {
            var elem = $(this);
            infos[infos.length] = {
              href: elem.data('url'),
              title: elem.parent().find('.caption').html()};
          });
          images.click(function(event) {
            event.preventDefault();
            $.fancybox(infos, {
              titlePosition: 'inside',
              index: images.index(this)});
            return false;
          });
        }
      });
    --></script>
  
  <script type="text/javascript"><!--
    if (deform.load) {
      for (var i=0; i<_dcb.length; i++) {
        deform.addCallback(_dcb[i][0], _dcb[i][1]);
      }
      deform.load();
    }
    jQuery(function($) {
      if (document.cookie.indexOf('extremnews=') >= 0) {
        $.ajax({
          url: 'https://www.extremnews.com/flash-messages',
          dataType: 'json',
          success: function(data) {
            $.each(data, function(i, msg) {
              $.gritter.add({
                title: 'Info',
                text: msg,
                time: 5000})
            });
          }
        });
      }
      $(document).on('click', function(e) {
        $('#portal-header a.toggler').parent().removeClass('toggled');
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-searchbox, #portal-header nav', function(e) {
        e.stopPropagation();
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-header a.toggler', function(e) {
        e.preventDefault();
        e.stopPropagation();
        var $parent = $(this).parent();
        var addClass = true;
        if ($parent.hasClass('toggled')) {
          addClass = false;
        }
        $('#portal-header a.toggler').parent().removeClass('toggled');
        if (addClass) {
          $parent.toggleClass('toggled');
        }
      });
      $(document).on('click', 'nav li.expandable > a', function(e) {
        var $parent = $(this).parent();
        if (!$parent.hasClass('expanded')) {
          e.preventDefault();
          e.stopPropagation();
        }
        $parent
          .closest('nav')
          .find('li.expandable')
          .not($parent.parents('li.expandable'))
          .removeClass('expanded');
        $parent.toggleClass('expanded');
      });
    });
  //--></script>
  
    <!-- OpenX -->
    <script src="//ads.extremnews.com/www/delivery/fl.js"
            type="text/javascript">
    </script>
    <!-- Google Analytics -->
    <script type="text/javascript"><!--
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    //--></script>
  
  
</body>
</html>
