<!DOCTYPE html>
<html
      xmlns:esi="http://www.edge-delivery.org/esi/1.0"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="de">
<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="viewport" content="initial-scale=1.0">
  <title>44,8 Millionen Erwerbstätige im 2. Quartal 2018 — Extremnews — Die etwas anderen Nachrichten</title>
  
  <script type="text/javascript"><!--
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-444885-1']);
    _gaq.push(['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    var _dcb = [], deform = {addCallback: function (o,c) {_dcb.push([o,c])}};
  //--></script>
  <link type="text/css" href="https://www.extremnews.com/static-c027f20/extremnews/extremnews.css" rel="stylesheet" charset="utf-8" />
  <link rel="shortcut icon" type="image/x-icon" href="https://www.extremnews.com/static-c027f20/extremnews/favicon.ico" />
  <link rel="alternate" type="application/atom+xml" title="Extremnews" href="//www.extremnews.com/feed/" />
  <meta http-equiv="imagetoolbar" content="no" />
  <meta name="verification" content="f374d8f1226f2397109b38a4c0657385" />
  <meta property="og:site_name" content="ExtremNews" />
  <link rel="stylesheet" href="https://www.extremnews.com/static-c027f20/extremnews/jquery.fancybox-1.3.4.css" type="text/css" />
  
    <meta property="og:title" content="44,8 Millionen Erwerbstätige im 2. Quartal 2018" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.extremnews.com/nachrichten/wirtschaft/5e6f16dca848051" />
    
      <meta property="og:image" content="https://www.extremnews.com/images/max_image_view-33d464dfb30e4c46a45e8c3959910ed9.jpg" />
      <meta property="og:image:width" content="994" />
      <meta property="og:image:height" content="617" />
    
    
    <meta property="og:description" content="Im zweiten Quartal 2018 setzte sich nach vorläufigen Berechnungen des Statistischen Bundesamtes (Destatis) der Anstieg der Erwerbstätigkeit fort. Mit 44,8 Millionen Erwerbstätigen, die ihren Arbeitsort in Deutschland hatten, wurde das Vorjahresniveau weiterhin deutlich überschritten. Im Vergleich zum zweiten Quartal 2017 wuchs die Zahl der Erwerbstätigen kräftig um 599 000 Personen oder 1,4 %. Die Wachstumsrate im ersten Quartal 2018 war mit +1,5 % etwas höher, unter anderem wegen der außergewöhnlich guten Witterung in den Wintermonaten Januar und Februar 2018." />
  
</head>
<body>
  <div id="page-wrapper">
    

    <header id="portal-header">
      <a class="hiddenStructure" accesskey="2" href="#documentContent">Direkt zum Inhalt</a>
      <a class="hiddenStructure" accesskey="6" href="#portlet-navigation-tree">Direkt zur Navigation</a>

      <a id="portal-logo" title="Extremnews — Die etwas anderen Nachrichten" accesskey="1" href="https://www.extremnews.com"><img src="https://www.extremnews.com/static-c027f20/extremnews/logo.svg" width="200" height="82" alt="Extremnews — Die etwas anderen Nachrichten" /></a>

      <div id="portal-searchbox">
        <a href="#" class="toggler" title="Suche"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></a>
        <form action="https://www.extremnews.com/search">
          <input type="text" name="q" placeholder="Archiv durchsuchen" value="" />
          <button name="submit">Suche</button>
        </form>
      </div>

      <div class="advertFullBanner" id="advert-top-banner"><a href='https://ads.extremnews.com/www/delivery/ck.php?oaparams=2__bannerid=186__zoneid=0__cb=7d5a788ab0__oadest=https%3A%2F%2Fbit.ly%2FLeben-Sterben-Weiterleben-TS' target='_blank'><img src='https://ads.extremnews.com/images/32ef5ed78c9498f6fdf23db64348fcc0.jpg' width='468' height='60' alt='' title='' border='0' /></a></div>

      <nav >
<a href="#" class="toggler" title="Navigation"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1664 1344v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45z"/></svg></a>
<ul >
<li class="topics"><a href="https://www.extremnews.com/videos/">Videos</a>
</li>
<li class="expandable news"><a href="#">Kategorien</a>
<ul class="categories news">
<li class="expandable "><a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>

<ul >
<li ><a href="https://www.extremnews.com/nachrichten/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/natur-und-umwelt/">Natur/Umwelt</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/sport/">Sport</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/berichte/">Berichte</a>

<ul >
<li ><a href="https://www.extremnews.com/berichte/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/zeitgeschichte/">Zeitgeschichte</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/vermischtes/">Vermischtes</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/meinungen-kommentare/">Meinungen/Kommentare</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/">Ratgeber</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/verbraucherinfos/">Verbraucherinfos</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/recht/">Recht</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/">Testberichte</a>

<ul >
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/">Bücher</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/romane/">Romane</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/sachbuecher/">Sachbücher</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/309511ff89797b2/">Musik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/filme/">Filme</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/software/">Software</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/anwendersoftware/">Anwendersoftware</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/pc-spiele/">PC-Spiele</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/konsolen-spiele/">Konsolen-Spiele</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/">Produkte</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/sonstiges/">Sonstiges</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/erotik/">Erotik</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/tips-tricks/">Tipps & Tricks</a>

<ul >
<li ><a href="https://www.extremnews.com/tips-tricks/allgemein/">Allgemein</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/finanzen/">Finanzen</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/downloads/">Downloads</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/ernaehrung/">Ernährung</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/lifestyle/">Lifestyle</a>

<ul >
<li ><a href="https://www.extremnews.com/lifestyle/internet/">Internet</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/fernsehen/">Fernsehen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kino/">Kino</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/produkte/">Produkte</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/reisen/">Reisen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kurioses/">Kurioses</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/archiv/2018/8/25">Archiv</a>
</li>
</ul>
</li>
<li class="expandable events"><a href="https://www.extremnews.com/termine/">Termine</a>

<ul >
<li ><a href="https://www.extremnews.com/termine/messen/">Messen</a>
</li>
<li ><a href="https://www.extremnews.com/termine/vortraege/">Vorträge</a>
</li>
<li ><a href="https://www.extremnews.com/termine/seminare/">Seminare</a>
</li>
<li ><a href="https://www.extremnews.com/termine/sonstiges/">Sonstige</a>
</li>
</ul>
</li>
<li class="expandable links"><a href="https://www.extremnews.com/links/">Linkliste</a>

<ul >
<li ><a href="https://www.extremnews.com/links/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/links/kommerziell/">Handel</a>
</li>
<li ><a href="https://www.extremnews.com/links/foren/">Foren</a>
</li>
<li ><a href="https://www.extremnews.com/links/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/links/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/links/879a12fda8c3212/">Blogs</a>
</li>
</ul>
</li>
<li class="archive"><a href="https://www.extremnews.com/archiv/2018/8/25">Archiv</a>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a>

<ul >
<li ><a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
</li>
</ul>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/service/">Service</a>

<ul >
<li ><a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
</li>
<li ><a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
</li>
<li ><a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
</li>
</ul>
</li>
<li class="misc"><a href="https://www.extremnews.com/impressum/">Impressum</a>
</li>
</ul>
</nav>

    </header>

    <div id="portal-breadcrumbs"><span id="here">Sie sind hier:</span>
<a href="https://www.extremnews.com">Startseite</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/wirtschaft/">Wirtschaft</a>
<span dir="ltr" class="separator">→</span>
<span>44,8 Millionen Erwerbstätige im 2. Quartal 2018</span></div>
    <a name="documentContent"></a>
    <div id="content-wrapper">
      <div id="content">
    <h1 class="documentFirstHeading" url="https://www.extremnews.com/nachrichten/wirtschaft/5e6f16dca848051">44,8 Millionen Erwerbstätige im 2. Quartal 2018</h1>
    
      
      <div class="documentByLine">
        
        
          Freigeschaltet
        
        
          am <a href="https://www.extremnews.com/archiv/2018/08/14">14.08.2018</a> um 08:13
        
        
          durch Andre Ott
        
      </div>
    
    
    
      <div class="documentImage landscape">
        <a class="image" href="https://www.extremnews.com/nachrichten/wirtschaft/5e6f16dca848051/c53e16dca85ab4d/info" data-url="https://www.extremnews.com/images/max_image_view-33d464dfb30e4c46a45e8c3959910ed9.jpg"><img src="https://www.extremnews.com/images/article_landscape-33d464dfb30e4c46a45e8c3959910ed9.jpg" srcset="https://www.extremnews.com/images/article_landscape2x-33d464dfb30e4c46a45e8c3959910ed9.jpg 2x" alt="Statistisches Bundesamt" width="364" height="226" /></a>
        
        
        <div class="caption">Statistisches Bundesamt<br /><p>Bild: Statistisches Bundesamt</p></div>
      </div>
    
    <p class="documentDescription">Im zweiten Quartal 2018 setzte sich nach vorläufigen Berechnungen des Statistischen Bundesamtes (Destatis) der Anstieg der Erwerbstätigkeit fort. Mit 44,8 Millionen Erwerbstätigen, die ihren Arbeitsort in Deutschland hatten, wurde das Vorjahresniveau weiterhin deutlich überschritten. Im Vergleich zum zweiten Quartal 2017 wuchs die Zahl der Erwerbstätigen kräftig um 599 000 Personen oder 1,4 %. Die Wachstumsrate im ersten Quartal 2018 war mit +1,5 % etwas höher, unter anderem wegen der außergewöhnlich guten Witterung in den Wintermonaten Januar und Februar 2018.</p>
    
    <div class="plain"><p>Gegenüber dem ersten Quartal 2018 erhöhte sich die Zahl der
Erwerbstätigen um 409 000 Personen (+0,9 %). Dass die
Erwerbstätigkeit im zweiten Quartal eines Jahres steigt, ist durch
die allgemeine Belebung von Außenberufen im Frühjahr saisonal üblich.
Die Frühjahrsbelebung fiel im Jahr 2018 etwas verhaltener aus als im
Durchschnitt der letzten fünf Jahre (+442 000 Personen).
Saisonbereinigt, das heißt nach rechnerischer Ausschaltung der
üblichen jahreszeitlich bedingten Schwankungen, nahm die
Erwerbstätigkeit im zweiten Quartal 2018 gegenüber dem Vorquartal um
87 000 Personen (+0,2 %) zu.
Mehr Arbeitnehmer, weniger Selbstständige
Immer mehr Menschen nehmen in Deutschland eine abhängige Tätigkeit
auf. Die Zahl der Arbeitnehmer erhöhte sich im zweiten Quartal 2018
im Vergleich zum Vorjahreszeitraum um 675 000 (+1,7 %) auf 40,6
Millionen Personen. <br></p>

<p>Diese Entwicklung basierte auf einer anhaltend
steigenden Zahl der sozialversicherungspflichtigen Beschäftigten.
Rückläufig entwickelte sich hingegen bei den Arbeitnehmern die Anzahl
der Beschäftigten mit ausschließlich marginalen Tätigkeiten
(geringfügig entlohnt und kurzfristig Beschäftigte sowie Personen in
Arbeitsgelegenheiten). Auch der Rückgang von selbstständiger
Tätigkeit setzte sich weiter fort. Im zweiten Quartal 2018 sank die
Zahl der Selbstständigen einschließlich der mithelfenden
Familienangehörigen im Vergleich zum Vorjahreszeitraum um 76 000
Personen (-1,8 %) auf 4,2 Millionen.
Dienstleistungsbereiche haben am stärksten zum Anstieg beigetragen
Zum Anstieg der Gesamterwerbstätigenzahl gegenüber dem
Vorjahresquartal trugen im zweiten Quartal 2018 überwiegend die
Dienstleistungsbereiche bei. <br></p>

<p>Die größten absoluten
Beschäftigungsgewinne innerhalb der Dienstleistungsbereiche hatten
die Öffentlichen Dienstleister, Erziehung, Gesundheit mit +200 000
Personen (+1,8 %), gefolgt von dem Bereich Handel, Verkehr und
Gastgewerbe mit +108 000 Personen (+1,1 %) sowie den
Unternehmensdienstleistern mit +87 000 Personen (+1,4 %). Dagegen
setzte sich der Abwärtstrend bei den Finanz- und
Versicherungsdienstleistern fort (-21 000 Personen; -1,8 %). Im
Produzierenden Gewerbe (ohne Baugewerbe) stieg die Zahl der
Erwerbstätigen im zweiten Quartal 2018 gegenüber dem Vorjahr um 128
000 Personen (+1,6 %), im Baugewerbe um 45 000 Personen (+1,8 %). In
der Land- und Forstwirtschaft, Fischerei sank die Erwerbstätigenzahl
hingegen um 6 000 Personen (-0,9 %).
Hinweis zu den bisher veröffentlichten Ergebnissen
Über die Erstberechnung der Erwerbstätigen für das zweite Quartal
2018 hinaus wurden auch die bisher veröffentlichten Ergebnisse ab dem
ersten Quartal 2014 im Rahmen der turnusmäßigen Überarbeitung der
Volkswirtschaft¬lichen Gesamtrechnungen (VGR) neu berechnet. <br></p>

<p>Aus der
Neuberechnung resultieren für die vierteljährlichen
Erwerbstätigenzahlen auf gesamtwirtschaftlicher Ebene
Vorjahresveränderungsraten, die nur im ersten Quartal 2018 von den
bisher veröffentlichten Ergebnissen um 0,1 Prozentpunkte nach oben
abweichen.
Die aktuellen Ergebnisse der VGR zur Erwerbstätigkeit nach Quartalen
und Jahren wie auch die aktuellen monatlichen Zeitreihen können auf
den Fachbereichsseiten zum Arbeitsmarkt abgerufen werden.
Methodische Kurzbeschreibungen zur Berechnung der Erwerbstätigkeit
bietet die Online-Fassung dieser Pressemitteilung unter
www.destatis.de.
Detaillierte Ergebnisse und lange Zeitreihen zu den Erwerbstätigen
können in der Datenbank GENESIS-Online über die Tabellen VGR des
Bundes (81000-0012 und 81000-0016) und Arbeitsmarkt (13321) abgerufen
werden. <br></p>

<p>Quelle: Statistisches Bundesamt (ots)</p></div>
    <div class="advertInline" id="advert-inline"><div id="yes-invest-inhalte"></div>
<script src="https://www.finanztrends.info/wp-content/uploads/container/finanztrends-extremnews.js" async="async"></script></div>
    
    
    
    <div id="socialshareprivacy"></div>
    <div id="below-article-ads">
      <div id="below-article-plista-ad">
        <div id="plista_widget_standard_1"></div>
        <script type="text/javascript" src="//static.plista.com/fullplista/de00aba30684a9362b9b29c8.js"></script>
        <script type="text/javascript">

        PLISTA.items.push({
            objectid: "18b405f4e3d04fee8f3aaf8397e9ebf4",
            title: "44,8 Millionen Erwerbstätige im 2. Quartal 2018",
            url: "https://www.extremnews.com/nachrichten/wirtschaft/5e6f16dca848051",
            text: "Im zweiten Quartal 2018 setzte sich nach vorläufigen Berechnungen des Statistischen Bundesamtes (Destatis) der Anstieg der Erwerbstätigkeit fort. Mit 44,8 Millionen Erwerbstätigen, die ihren Arbeitsort in Deutschland hatten, wurde das Vorjahresniveau weiterhin deutlich überschritten. Im Vergleich zum zweiten Quartal 2017 wuchs die Zahl der Erwerbstätigen kräftig um 599 000 Personen oder 1,4 %. Die Wachstumsrate im ersten Quartal 2018 war mit +1,5 % etwas höher, unter anderem wegen der außergewöhnlich guten Witterung in den Wintermonaten Januar und Februar 2018.",
            img: "https://www.extremnews.com/images/max_image_view-33d464dfb30e4c46a45e8c3959910ed9.jpg"
        });

        PLISTA.partner.init();
        </script>
      </div>
      <div id="below-article-google-ad">
        <div class="advertisement">Anzeige</div>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Below text big -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:336px;height:280px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="2189414978"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </div>
    </div>
    <div class="furtherarticles">
<h1 class="sectionHeading">Gern gelesene Artikel</h1>
<section class="sections">
  <section class="furtherarticles">
    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/wirtschaft/c23c164732bc424">
          <img src="https://www.extremnews.com/images/tile-83ac5cc49479487e915fdf483277d98e.png" srcset="https://www.extremnews.com/images/tile2x-83ac5cc49479487e915fdf483277d98e.png 2x" alt="Logo der Otto Group" width="64" height="13" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/wirtschaft/c23c164732bc424">Otto-Chef: "Phase ehrgeizigen Wachstums" notwendig</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/wirtschaft/c23c164732bc424"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/wissenschaft/109414f143ec6ca">
          <img src="https://www.extremnews.com/images/tile-17049f5cbcd3469b8f1f869d5eedddba.jpg" srcset="https://www.extremnews.com/images/tile2x-17049f5cbcd3469b8f1f869d5eedddba.jpg 2x" alt="Der Beitrag enthält am Ende des Textbereichs ein Video. Bild: ExtremNews" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/wissenschaft/109414f143ec6ca">Black Goo, das intelligente Öl und seine Wirkung auf den Menschen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/wissenschaft/109414f143ec6ca"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/wirtschaft/31bd16db0cfeac8">
          <img src="https://www.extremnews.com/images/tile-3360f03552914dc290959e3a6d22133e.jpg" srcset="https://www.extremnews.com/images/tile2x-3360f03552914dc290959e3a6d22133e.jpg 2x" alt="Enercon: Hauptsitz in Aurich" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/wirtschaft/31bd16db0cfeac8">Windradbauer Enercon schließt weitere Stellenstreichungen nicht aus</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/wirtschaft/31bd16db0cfeac8"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/wirtschaft/aa0e16dbc9e8c0d">
          <img src="https://www.extremnews.com/images/tile-40e2522a0450431e9635f6f569eb8617.jpg" srcset="https://www.extremnews.com/images/tile2x-40e2522a0450431e9635f6f569eb8617.jpg 2x" alt="Verschiedene elektronische Bauelemente" width="64" height="44" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/wirtschaft/aa0e16dbc9e8c0d">Elektronische Bauteile werden knapp</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/wirtschaft/aa0e16dbc9e8c0d"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/wirtschaft/956d16dcc46e7ec">
          <img src="https://www.extremnews.com/images/tile-46872edaa2e142b982ce86a7f97fd878.jpg" srcset="https://www.extremnews.com/images/tile2x-46872edaa2e142b982ce86a7f97fd878.jpg 2x" alt="Frankfurter Börse: Innenansicht mit Blick auf die DAX-Kurstafel" width="64" height="41" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/wirtschaft/956d16dcc46e7ec">DAX bleibt auf der Stelle - Autotitel hinten</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/wirtschaft/956d16dcc46e7ec"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/wirtschaft/79ad16dcb00ce0b">
          <img src="https://www.extremnews.com/images/tile-38f5f958294844cba27d53b99b1d2639.jpg" srcset="https://www.extremnews.com/images/tile2x-38f5f958294844cba27d53b99b1d2639.jpg 2x" alt="Bild: Gerd Altmann/Hans Braxmeier / pixelio.de" width="64" height="48" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/wirtschaft/79ad16dcb00ce0b">ZEW-Konjunkturerwartungen bleiben im negativen Bereich</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/wirtschaft/79ad16dcb00ce0b"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/wirtschaft/175816dca85f171">
          <img src="https://www.extremnews.com/images/tile-f5933a275ab2462f8086c09a670ed108.jpg" srcset="https://www.extremnews.com/images/tile2x-f5933a275ab2462f8086c09a670ed108.jpg 2x" alt="Behördenschild des StatistischesnBundesamtes. Bild: Kandschwar / wikipedia.org" width="51" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/wirtschaft/175816dca85f171">Verbraucherpreise Juli 2018:+2,0 % gegenüber Juli 2017</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/wirtschaft/175816dca85f171"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/wirtschaft/7c0f16dca86e007">
          <img src="https://www.extremnews.com/images/tile-5554b86a12d24955b7f6d7de38beea8c.jpg" srcset="https://www.extremnews.com/images/tile2x-5554b86a12d24955b7f6d7de38beea8c.jpg 2x" alt="Statistisches Bundesamt" width="64" height="31" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/wirtschaft/7c0f16dca86e007">Bruttoinlandsprodukt im 2. Quartal 2018 um 0,5 % gestiegen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/wirtschaft/7c0f16dca86e007"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/wirtschaft/12cd16dcb1882f5">
          <img src="https://www.extremnews.com/images/tile-5d0cea4e4d1d4efcac25c63d681c242f.jpg" srcset="https://www.extremnews.com/images/tile2x-5d0cea4e4d1d4efcac25c63d681c242f.jpg 2x" alt="Timotheus Höttges Vorstandsvorsitzender Deutsche Telekom AG. Bild:  Deutsche Telekom AG" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/wirtschaft/12cd16dcb1882f5">Telekom-Chef führt neue Handy-Regeln im Vorstand ein</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/wirtschaft/12cd16dcb1882f5"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/wirtschaft/bfd616dcb039343">
          <img src="https://www.extremnews.com/images/tile-45367ade7d634238b7cbbbc508c62bd2.jpg" srcset="https://www.extremnews.com/images/tile2x-45367ade7d634238b7cbbbc508c62bd2.jpg 2x" alt="Agrarwüste in Deutschland: Alles dank &quot;Agro-Landwirtschaft&quot;, was von Aggressiver Landwirtschaft kommt (Symbolbild)" width="64" height="40" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/wirtschaft/bfd616dcb039343">Versicherung schätzt Ernteschäden auf bis zu 2,5 Milliarden Euro</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/wirtschaft/bfd616dcb039343"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/wirtschaft/4d4216dcd3f818b">
          <img src="https://www.extremnews.com/images/tile-5c9107a2188841a9acaa39f1b46f8234.jpg" srcset="https://www.extremnews.com/images/tile2x-5c9107a2188841a9acaa39f1b46f8234.jpg 2x" alt="Dow Jones (New York)" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/wirtschaft/4d4216dcd3f818b">US-Börsen legen zu - Euro schwächer</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/wirtschaft/4d4216dcd3f818b"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/wirtschaft/37da16dc7a07ab2">
          <img src="https://www.extremnews.com/images/tile-71b56c3426594286a4d727337a202aa4.jpg" srcset="https://www.extremnews.com/images/tile2x-71b56c3426594286a4d727337a202aa4.jpg 2x" alt="Börsenparkett Dow Jones" width="64" height="48" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/wirtschaft/37da16dc7a07ab2">US-Börsen im Minus - Gold deutlich schwächer</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/wirtschaft/37da16dc7a07ab2"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/wirtschaft/4bf216dc6c6780f">
          <img src="https://www.extremnews.com/images/tile-152242e8f2da403d9c87914c4262fbf9.jpg" srcset="https://www.extremnews.com/images/tile2x-152242e8f2da403d9c87914c4262fbf9.jpg 2x" alt="Manuel Koch an der Frankfurter Börse im Dezember 2016 (DAX), Symbolbild" width="64" height="48" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/wirtschaft/4bf216dc6c6780f">Bayer-Ausverkauf zieht DAX nach unten</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/wirtschaft/4bf216dc6c6780f"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/wirtschaft/eb1616dc6c7b828">
          <img src="https://www.extremnews.com/images/tile-a6e25abc81bf4f61afd14b97407ef26b.jpg" srcset="https://www.extremnews.com/images/tile2x-a6e25abc81bf4f61afd14b97407ef26b.jpg 2x" alt="Kraftwerk Buschhaus" width="64" height="48" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/wirtschaft/eb1616dc6c7b828">Kraftwerksleistung Ende Juli um 1,6 Gigawatt reduziert</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/wirtschaft/eb1616dc6c7b828"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/wirtschaft/ac1016dc605fe44">
          <img src="https://www.extremnews.com/images/tile-6a4126311fc948eca4fd9b9620a9c4ba.jpg" srcset="https://www.extremnews.com/images/tile2x-6a4126311fc948eca4fd9b9620a9c4ba.jpg 2x" alt="Solarzellen: Forscher steigern Ertrag. Bild: Paul-Georg Meister, pixelio.de" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/wirtschaft/ac1016dc605fe44">Seraphim eröffnet 300-MW-Modulfabrik in Südafrika</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/wirtschaft/ac1016dc605fe44"></a>
    </div>
    
  </article>

    
    <article></article>
    <article></article>
    <article></article>
  </section>
</section>
</div>
  </div>
      <div id="portlets">
        <dl class="portlet" id="portlet-video">
  <dt class="header"><a href="https://www.extremnews.com/videos/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-c027f20/extremnews/video-camera.svg" /> Videos</a></dt>
  <dd class="item">
    <a href="https://www.extremnews.com/berichte/gesundheit/dad016d975d3d7d" class="tile" title="Nur noch lediglich 27 Prozent der Zuschauer halten laut einer repräsentativen Umfrage der Webseite Statista von Anfang 2018 das private Fernsehen für glaubwürdig. Die Mainstreamsender wehren sich immer wieder gegen jegliche Kritik. Doch ist diese Einstellung wirklich gerechtfertigt? ExtremNews hat sich hierzu exemplarisch eine Sendung von Spiegel TV, die am 30. Juli 2018 zum Thema Impfen gezeigt wurde, mit einem Experten näher angeschaut. Dessen Meinung ist am Ende des Beitrags in Videoform zu sehen.">
      <img src="https://www.extremnews.com/images/portlet-b33e4c66e32f414b965004fd18ba2d6e.jpg" srcset="https://www.extremnews.com/images/portlet2x-b33e4c66e32f414b965004fd18ba2d6e.jpg 2x" alt="Neubau auf der Ericusspitze, bezogen September 2011" width="238" height="204" />
      <div class="title">Impfkritik: Spiegel TV und die alternativen Fakten</div>
    </a>
  </dd>
  <dd class="item">
    <a href="https://www.extremnews.com/berichte/vermischtes/584116cefa42f82" class="tile" title="Trotz der bereits Anfang Juli vom Königreich Deutschland veröffentlichten Stellungsnahme zu der in der Presse kursierenden Auffassung, dass Peter I, bürgerlich Peter Fitzek, wieder ins Gefängnis müsste, bestehen die Gerüchte diesbezüglich weiterhin. Aus diesem Grund veröffentlicht ExtremNews hier nun noch einmal den Text, der seitens des Königreichs Deutschland herausgegeben wurde. Darin heißt es: &quot;Am 26. Mai 2018 hatten wir Euch über den aktuellen Stand im VAG- und Führerschein-Verfahren von Peter informiert. Peter hatte am 11. Mai 2018 eine noch nicht vollständig fertiggestellte Anhörungsrüge beim OLG Naumburg eingereicht. Noch nicht vollständig deshalb, weil er und seine Anwälte bis zum Fristende noch keine Akteneinsicht ermöglicht bekamen.&quot; Im Anschluss an die kompletten Stellungnahme ist noch ein Interview, das ExtremNews mit Peter I wenige Tage nach seiner Freilassung führte, zu sehen.">
      <img src="https://www.extremnews.com/images/portlet-6a687b5b716c43eb940a9872f688aac9.jpg" srcset="https://www.extremnews.com/images/portlet2x-6a687b5b716c43eb940a9872f688aac9.jpg 2x" alt="Peter I, König von Deutschland (2018), Bürgerlich: Peter Fitzek" width="238" height="178" />
      <div class="title">Königreich Deutschland - Teil 4:  Verwirrung in der Justiz im VAG Verfahren - Die Anhörungsrüge</div>
    </a>
  </dd>
  <dd class="footer">
    <a href="https://www.extremnews.com/videos/">Weitere Videos</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-events">
  <dt class="header"><a href="https://www.extremnews.com/termine/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-c027f20/extremnews/calendar.svg" /> Termine</a></dt>
  
  <dd class="item odd">
    <a href="https://www.extremnews.com/termine/messen/e7a616d6291ae97" class="tile" title="Unter dem Motto „Wir leben Alternativen!“ bietet die Messe lösungsorientierte Wege in eine freiheitliche, gemeinwohlorientierte Zukunft an.">
      <div class="title">KRD-Messe</div>
      <div class="details">06889 Lutherstadt Wittenberg<br/>15.09.2018 - 16.09.2018</div>
    </a>
  </dd>
  
  <dd class="footer">
    <a href="https://www.extremnews.com/termine/">Kommende Termine</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-newsletter">
          <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-c027f20/extremnews/envelope-o.svg" /> Newsletter</dt>
          <dd class="item">
            <form action="https://www.extremnews.com/newsletter-subscribe" name="newsletterform" method="post">
              <div class="field">
                <div class="formHelp">Wollen Sie unsere Nachrichten täglich kompakt und kostenlos per Mail? Dann tragen Sie sich hier ein:</div>
                <label>Ihre E-Mail-Adresse</label>
                <input type="text" size="15"
                       alt="Ihre E-Mail-Adresse"
                       name="email" />
              </div>
              <p class="formControls">
                <input type="submit" name="submit" value="Abonnieren" alt="Abonnieren" />
              </p>
            </form>
          </dd>
          <dd class="footer">
            Oder nutzen sie unseren<br /><a href="//www.extremnews.com/feed/"><img src="https://www.extremnews.com/static-c027f20/extremnews/feed_icon.png" alt="News-Feed" width="16" height="16" /> News-Feed</a>
          </dd>
        </dl>
        
    <dl class="portlet" id="portlet-advertisement-right">
      <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-c027f20/extremnews/money.svg" /> Anzeige</dt>
      <dd class="item">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Wide Skyscraper -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:160px;height:600px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="6864580588"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </dd>
    </dl>
  
        
      </div>
    </div>
    <footer id="portal-footer">
      <dl id="footer-navigation">
        <dt><a href="https://www.extremnews.com/service/">Service</a></dt>
        <dd>
          <a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
          <a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
          <a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
        </dd>
        <dt><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a></dt>
        <dd>
          <a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
          <a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
          <a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
          <a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
          <a href="https://www.extremnews.com/in-eigener-sache/unterstuetzung/">ExtremNews unterstützen</a>
        </dd>
        <dt><a href="https://www.extremnews.com/impressum/">Impressum</a></dt>
      </dl>
      &nbsp;
    </footer>
  </div>
  <script type="text/javascript" src="https://www.extremnews.com/static-c027f20/deform/scripts/jquery-1.7.2.min.js"></script>
  <script type="text/javascript" src="https://www.extremnews.com/static-c027f20/extremnews/jquery.fancybox-1.3.4.pack.js"></script>
  <script type="text/javascript" src="https://www.extremnews.com/static-c027f20/extremnews/jquery.socialshareprivacy.min.js"></script>
  
    <script type="text/javascript"><!--
      jQuery(document).ready(function($) {
        if($('#socialshareprivacy').length > 0){
          $('#socialshareprivacy').socialSharePrivacy({
            'css_path': 'https://www.extremnews.com/static-c027f20/extremnews/socialshareprivacy/socialshareprivacy.css',
            'language': 'de',
            'lang_path': 'https://www.extremnews.com/static-c027f20/extremnews/socialshareprivacy/lang/',
            'services': {
              'facebook': {
                dummy_img: 'https://www.extremnews.com/static-c027f20/extremnews/socialshareprivacy/images/dummy_facebook.png'
              },
              'twitter': {
                dummy_img: 'https://www.extremnews.com/static-c027f20/extremnews/socialshareprivacy/images/dummy_twitter.png'
              },
              'gplus': {
                dummy_img: 'https://www.extremnews.com/static-c027f20/extremnews/socialshareprivacy/images/dummy_gplus.png'
              }
            }
          });
        }
      });
    --></script>
    <script type="text/javascript"><!--
      jQuery(document).ready(function($) {
        if ($.fancybox) {
          var images = $('div.documentImage a.image, .rightImagesBlock a.image, .galleryImagesBlock a.image');
          var infos = [];
          images.each(function(elem) {
            var elem = $(this);
            infos[infos.length] = {
              href: elem.data('url'),
              title: elem.parent().find('.caption').html()};
          });
          images.click(function(event) {
            event.preventDefault();
            $.fancybox(infos, {
              titlePosition: 'inside',
              index: images.index(this)});
            return false;
          });
        }
      });
    --></script>
  
  <script type="text/javascript"><!--
    if (deform.load) {
      for (var i=0; i<_dcb.length; i++) {
        deform.addCallback(_dcb[i][0], _dcb[i][1]);
      }
      deform.load();
    }
    jQuery(function($) {
      if (document.cookie.indexOf('extremnews=') >= 0) {
        $.ajax({
          url: 'https://www.extremnews.com/flash-messages',
          dataType: 'json',
          success: function(data) {
            $.each(data, function(i, msg) {
              $.gritter.add({
                title: 'Info',
                text: msg,
                time: 5000})
            });
          }
        });
      }
      $(document).on('click', function(e) {
        $('#portal-header a.toggler').parent().removeClass('toggled');
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-searchbox, #portal-header nav', function(e) {
        e.stopPropagation();
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-header a.toggler', function(e) {
        e.preventDefault();
        e.stopPropagation();
        var $parent = $(this).parent();
        var addClass = true;
        if ($parent.hasClass('toggled')) {
          addClass = false;
        }
        $('#portal-header a.toggler').parent().removeClass('toggled');
        if (addClass) {
          $parent.toggleClass('toggled');
        }
      });
      $(document).on('click', 'nav li.expandable > a', function(e) {
        var $parent = $(this).parent();
        if (!$parent.hasClass('expanded')) {
          e.preventDefault();
          e.stopPropagation();
        }
        $parent
          .closest('nav')
          .find('li.expandable')
          .not($parent.parents('li.expandable'))
          .removeClass('expanded');
        $parent.toggleClass('expanded');
      });
    });
  //--></script>
  
    <!-- OpenX -->
    <script src="//ads.extremnews.com/www/delivery/fl.js"
            type="text/javascript">
    </script>
    <!-- Google Analytics -->
    <script type="text/javascript"><!--
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    //--></script>
  
  
</body>
</html>
