<!DOCTYPE html>
<html
      xmlns:esi="http://www.edge-delivery.org/esi/1.0"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="de">
<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="viewport" content="initial-scale=1.0">
  <title>Union verlangt Untersuchung von internen Verhältnissen bei EZB — Extremnews — Die etwas anderen Nachrichten</title>
  
  <script type="text/javascript"><!--
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-444885-1']);
    _gaq.push(['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    var _dcb = [], deform = {addCallback: function (o,c) {_dcb.push([o,c])}};
  //--></script>
  <link type="text/css" href="https://www.extremnews.com/static-2a3178f/extremnews/extremnews.css" rel="stylesheet" charset="utf-8" />
  <link rel="shortcut icon" type="image/x-icon" href="https://www.extremnews.com/static-2a3178f/extremnews/favicon.ico" />
  <link rel="alternate" type="application/atom+xml" title="Extremnews" href="//www.extremnews.com/feed/" />
  <meta http-equiv="imagetoolbar" content="no" />
  <meta name="verification" content="f374d8f1226f2397109b38a4c0657385" />
  <meta property="og:site_name" content="ExtremNews" />
  <link rel="stylesheet" href="https://www.extremnews.com/static-2a3178f/extremnews/jquery.fancybox-1.3.4.css" type="text/css" />
  
    <meta property="og:title" content="Union verlangt Untersuchung von internen Verhältnissen bei EZB" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.extremnews.com/nachrichten/weltgeschehen/c4801763831b0f5" />
    
      <meta property="og:image" content="https://www.extremnews.com/images/max_image_view-f732c90fd3614786b578a5db22a987b1.jpg" />
      <meta property="og:image:width" content="1008" />
      <meta property="og:image:height" content="675" />
    
    
    <meta property="og:description" content="Als Konsequenz aus dem Rückzug von Sabine Lautenschläger aus dem Direktorium der Europäischen Zentralbank (EZB) verlangt die Union eine Untersuchung der internen Verhältnisse bei der EZB." />
  
</head>
<body>
  <div id="page-wrapper">
    

    <header id="portal-header">
      <a class="hiddenStructure" accesskey="2" href="#documentContent">Direkt zum Inhalt</a>
      <a class="hiddenStructure" accesskey="6" href="#portlet-navigation-tree">Direkt zur Navigation</a>

      <a id="portal-logo" title="Extremnews — Die etwas anderen Nachrichten" accesskey="1" href="https://www.extremnews.com"><img src="https://www.extremnews.com/static-2a3178f/extremnews/logo.svg" width="200" height="82" alt="Extremnews — Die etwas anderen Nachrichten" /></a>

      <div id="portal-searchbox">
        <a href="#" class="toggler" title="Suche"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></a>
        <form action="https://www.extremnews.com/search">
          <input type="text" name="q" placeholder="Archiv durchsuchen" value="" />
          <button name="submit">Suche</button>
        </form>
      </div>

      <div class="advertFullBanner" id="advert-top-banner"><a href='https://ads.extremnews.com/www/delivery/ck.php?oaparams=2__bannerid=186__zoneid=0__cb=3794e41489__oadest=https%3A%2F%2Fbit.ly%2FLeben-Sterben-Weiterleben-TS' target='_blank'><img src='https://ads.extremnews.com/images/32ef5ed78c9498f6fdf23db64348fcc0.jpg' width='468' height='60' alt='' title='' border='0' /></a></div>

      <nav >
<a href="#" class="toggler" title="Navigation"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1664 1344v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45z"/></svg></a>
<ul >
<li class="topics"><a href="https://www.extremnews.com/videos/">Videos</a>
</li>
<li class="expandable news"><a href="#">Kategorien</a>
<ul class="categories news">
<li class="expandable "><a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>

<ul >
<li ><a href="https://www.extremnews.com/nachrichten/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/natur-und-umwelt/">Natur/Umwelt</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/sport/">Sport</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/berichte/">Berichte</a>

<ul >
<li ><a href="https://www.extremnews.com/berichte/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/zeitgeschichte/">Zeitgeschichte</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/vermischtes/">Vermischtes</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/meinungen-kommentare/">Meinungen/Kommentare</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/">Ratgeber</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/verbraucherinfos/">Verbraucherinfos</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/recht/">Recht</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/">Testberichte</a>

<ul >
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/">Bücher</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/romane/">Romane</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/sachbuecher/">Sachbücher</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/309511ff89797b2/">Musik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/filme/">Filme</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/software/">Software</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/anwendersoftware/">Anwendersoftware</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/pc-spiele/">PC-Spiele</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/konsolen-spiele/">Konsolen-Spiele</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/">Produkte</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/sonstiges/">Sonstiges</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/erotik/">Erotik</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/tips-tricks/">Tipps & Tricks</a>

<ul >
<li ><a href="https://www.extremnews.com/tips-tricks/allgemein/">Allgemein</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/finanzen/">Finanzen</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/downloads/">Downloads</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/ernaehrung/">Ernährung</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/lifestyle/">Lifestyle</a>

<ul >
<li ><a href="https://www.extremnews.com/lifestyle/internet/">Internet</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/fernsehen/">Fernsehen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kino/">Kino</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/produkte/">Produkte</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/reisen/">Reisen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kurioses/">Kurioses</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/archiv/2019/9/28">Archiv</a>
</li>
</ul>
</li>
<li class="expandable events"><a href="https://www.extremnews.com/termine/">Termine</a>

<ul >
<li ><a href="https://www.extremnews.com/termine/messen/">Messen</a>
</li>
<li ><a href="https://www.extremnews.com/termine/vortraege/">Vorträge</a>
</li>
<li ><a href="https://www.extremnews.com/termine/seminare/">Seminare</a>
</li>
<li ><a href="https://www.extremnews.com/termine/sonstiges/">Sonstige</a>
</li>
</ul>
</li>
<li class="expandable links"><a href="https://www.extremnews.com/links/">Linkliste</a>

<ul >
<li ><a href="https://www.extremnews.com/links/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/links/kommerziell/">Handel</a>
</li>
<li ><a href="https://www.extremnews.com/links/foren/">Foren</a>
</li>
<li ><a href="https://www.extremnews.com/links/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/links/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/links/879a12fda8c3212/">Blogs</a>
</li>
</ul>
</li>
<li class="archive"><a href="https://www.extremnews.com/archiv/2019/9/28">Archiv</a>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a>

<ul >
<li ><a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
</li>
</ul>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/service/">Service</a>

<ul >
<li ><a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
</li>
<li ><a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
</li>
<li ><a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
</li>
</ul>
</li>
<li class="misc"><a href="https://www.extremnews.com/impressum/">Impressum</a>
</li>
</ul>
</nav>

    </header>

    <div id="portal-breadcrumbs"><span class="here">Sie sind hier:</span>
<a href="https://www.extremnews.com">Startseite</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/weltgeschehen/">Weltgeschehen</a>
<span dir="ltr" class="separator last">→</span>
<a href="https://www.extremnews.com/nachrichten/weltgeschehen/c4801763831b0f5" class="context">Union verlangt Untersuchung von internen Verhältnissen bei EZB</a></div>
    <a name="documentContent"></a>
    <div id="content-wrapper">
      <div id="content">
    <h1 class="documentFirstHeading" url="https://www.extremnews.com/nachrichten/weltgeschehen/c4801763831b0f5">Union verlangt Untersuchung von internen Verhältnissen bei EZB</h1>
    
      
      <div class="documentByLine">
        
        
          Freigeschaltet
        
        
          am <a href="https://www.extremnews.com/archiv/2019/09/27">27.09.2019</a> um 14:40
        
        
          durch Andre Ott
        
      </div>
    
    
    
      <div class="documentImage landscape">
        <a class="image" href="https://www.extremnews.com/nachrichten/weltgeschehen/c4801763831b0f5/19b317638321296/info" data-url="https://www.extremnews.com/images/max_image_view-f732c90fd3614786b578a5db22a987b1.jpg"><img src="https://www.extremnews.com/images/article_landscape-f732c90fd3614786b578a5db22a987b1.jpg" srcset="https://www.extremnews.com/images/article_landscape2x-f732c90fd3614786b578a5db22a987b1.jpg 2x" alt="Bild: Jorma Bork / pixelio.de" width="364" height="243" /></a>
        
        
        <div class="caption">Bild: Jorma Bork / pixelio.de</div>
      </div>
    
    <p class="documentDescription">Als Konsequenz aus dem Rückzug von Sabine Lautenschläger aus dem Direktorium der Europäischen Zentralbank (EZB) verlangt die Union eine Untersuchung der internen Verhältnisse bei der EZB.</p>
    
    <div class="plain"><p>"Ich bedauere sehr, dass mit Frau Lautenschläger eine dezidierte Vertreterin einer stabilitätsorientierten Geldpolitik das EZB-Direktorium vorzeitig verlässt. Ihr Rücktritt ist ein Alarmsignal", sagte Hans Michelbach (CSU), Obmann der Unionsfraktion im Finanzausschuss des Bundestages, den Zeitungen des "Redaktionsnetzwerks Deutschland".</p>

<p>
Angesichts von "Stimmen aus der EZB", wonach der scheidende EZB-Präsident Draghi einen "Zermürbungskurs gegen Frau Lautenschläger wegen deren Festhalten an den Grundsätzen des Euro-Stabilitätspaktes gefahren haben soll", sei eine "genaue Untersuchung der internen Verhältnisse in der EZB dringend erforderlich", so der CSU-Politiker weiter. Es sei "selbstverständlich", dass Deutschland als größte Volkswirtschaft der EU auch weiterhin im EZB-Direktorium vertreten sein müsse. <br></p>

<p>"Die Bundesregierung muss rasch eine Nachfolgerin oder einen Nachfolger nominieren", sagte Michelbach. Er forderte eine fundamentale Kurskorrektur der EZB-Geldpolitik.
"Unter Draghi ist die EZB von ihrem Kurs als Hüterin der Stabilität abgekommen und auf die Abwege der verbotenen Staatsfinanzierung und der Fütterung von Spekulanten mit billigem Geld geraten. Sie fördert damit Reformverweigerung in hochverschuldeten Eurozonen-Staaten und provoziert Börsen- und Immobilienblasen", so der CSU-Politiker weiter.</p>

<p> Leidtragende dieses "verfehlten Kurses" seien all jene, "die privat vorsorgen", sagte Michelbach den Zeitungen des "Redaktionsnetzwerks Deutschland". Auf Dauer könne die Europäische Zentralbank nicht Zinspolitik gegen die größte Volkswirtschaft auf dem Kontinent machen, sagte der CSU-Europaabgeordnete Markus Ferber.
"Es ist völlig klar, dass Deutschland eine Sitz im EZB-Direktorium zusteht", so der CSU-Politiker weiter. Der Kandidat oder die Kandidatin werde von Europaparlament angehört werden müssen.</p>

<p>Quelle: dts Nachrichtenagentur</p></div>
    
      <div>Anzeige:</div>
      <div class="advertInline" id="advert-inline"></div>
    
    
    
    
    <div id="socialshareprivacy"></div>
    <div id="below-article-ads">
      <div id="below-article-plista-ad">
        <div id="plista_widget_standard_1"></div>
        <script type="text/javascript" src="//static.plista.com/fullplista/de00aba30684a9362b9b29c8.js"></script>
        <script type="text/javascript">

        PLISTA.items.push({
            objectid: "8fdbf1dc97b54946b09be17b844549ce",
            title: "Union verlangt Untersuchung von internen Verhältnissen bei EZB",
            url: "https://www.extremnews.com/nachrichten/weltgeschehen/c4801763831b0f5",
            text: "Als Konsequenz aus dem Rückzug von Sabine Lautenschläger aus dem Direktorium der Europäischen Zentralbank (EZB) verlangt die Union eine Untersuchung der internen Verhältnisse bei der EZB.",
            img: "https://www.extremnews.com/images/max_image_view-f732c90fd3614786b578a5db22a987b1.jpg"
        });

        PLISTA.partner.init();
        </script>
      </div>
      <div id="below-article-google-ad">
        <div class="advertisement">Anzeige</div>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Below text big -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:336px;height:280px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="2189414978"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </div>
    </div>
    <div class="furtherarticles">
<h1 class="sectionHeading">Gern gelesene Artikel</h1>
<section class="sections">
  <section class="furtherarticles">
    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/natur-und-umwelt/87301760e264784">
          <img src="https://www.extremnews.com/images/tile-343dd919b7734e2cbb9b11363724cdb6.jpg" srcset="https://www.extremnews.com/images/tile2x-343dd919b7734e2cbb9b11363724cdb6.jpg 2x" alt="Bild: Timo Klostermeier / pixelio.de" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/natur-und-umwelt/87301760e264784">Was der Öffentlichkeit über Kohlendioxid (CO₂) verschwiegen wird</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/natur-und-umwelt/87301760e264784"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/d0bd16fa76aacf8">
          <img src="https://www.extremnews.com/images/tile-b5ba7dd07e564776b46babcf9ce1f40b.jpg" srcset="https://www.extremnews.com/images/tile2x-b5ba7dd07e564776b46babcf9ce1f40b.jpg 2x" alt="Bild: Gerd Altmann/ Petr Kratochvil/Nemo / pixelio.de" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/d0bd16fa76aacf8">Die Slowakei erkennt den Islam nicht als Religion an</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/d0bd16fa76aacf8"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/d3f81759cd08741">
          <img src="https://www.extremnews.com/images/tile-440f1c90794948c786e23e0f71d64517.jpg" srcset="https://www.extremnews.com/images/tile2x-440f1c90794948c786e23e0f71d64517.jpg 2x" alt="Bild: Brainbitch, on Flickr CC BY-SA 2.0" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/d3f81759cd08741">Herrmann will Aufbau von Rückkehrzentren in Afrika</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/d3f81759cd08741"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/eb97176396bfc80">
          <img src="https://www.extremnews.com/images/tile-fe8f63afaf3d4d7eadef8943a52d8f2f.jpg" srcset="https://www.extremnews.com/images/tile2x-fe8f63afaf3d4d7eadef8943a52d8f2f.jpg 2x" alt="Gabriel Felbermayr (2018)" width="64" height="41" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/eb97176396bfc80">Ökonom Felbermayr: EU muss London beim Brexit entgegenkommen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/eb97176396bfc80"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/dc0f1763968f994">
          <img src="https://www.extremnews.com/images/tile-f9541243893f4bc1887a53d63752209e.jpg" srcset="https://www.extremnews.com/images/tile2x-f9541243893f4bc1887a53d63752209e.jpg 2x" alt="Logo Bundespolizei Bild: Marco, on Flickr CC BY-SA 2.0" width="64" height="48" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/dc0f1763968f994">Streit um deutsche Polizeimission in Afghanistan</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/dc0f1763968f994"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/55181763884e3fa">
          <img src="https://www.extremnews.com/images/tile-2491619cfbec40f284ef240a6c7e5b87.jpg" srcset="https://www.extremnews.com/images/tile2x-2491619cfbec40f284ef240a6c7e5b87.jpg 2x" alt="Tony Blair (2017)" width="64" height="59" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/55181763884e3fa">Tony Blair erwartet von Johnson Antrag auf Brexit-Verschiebung</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/55181763884e3fa"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/12c41763854535c">
          <img src="https://www.extremnews.com/images/tile-5e6e5ed0b0294bb2a4a8781f1659ab93.jpg" srcset="https://www.extremnews.com/images/tile2x-5e6e5ed0b0294bb2a4a8781f1659ab93.jpg 2x" alt="Polizei als Frontex Truppe. (Symbolbild)" width="64" height="51" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/12c41763854535c">Deutsche Unterstützung der Türkei beim Grenzschutz gestartet</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/12c41763854535c"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/c980176376d9083">
          <img src="https://www.extremnews.com/images/tile-90431332a26d41cf861fc3c0ffa2a847.jpg" srcset="https://www.extremnews.com/images/tile2x-90431332a26d41cf861fc3c0ffa2a847.jpg 2x" alt="Joaquin Phoenix als Joker" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/c980176376d9083">"Joker"-Film: U.S. Army befürchtet Amoklauf</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/c980176376d9083"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/1833176383e982b">
          <img src="https://www.extremnews.com/images/tile-894f8bb5fdb24377a479cefc206724a0.jpg" srcset="https://www.extremnews.com/images/tile2x-894f8bb5fdb24377a479cefc206724a0.jpg 2x" alt="Ajit V. Pai, 2013" width="48" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/1833176383e982b">5G-Ausbau: USA warnen Bundesregierung vor Huawei</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/1833176383e982b"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/6ad01763429f570">
          <img src="https://www.extremnews.com/images/tile-8eda47047f61412aba670bbbee95354a.jpg" srcset="https://www.extremnews.com/images/tile2x-8eda47047f61412aba670bbbee95354a.jpg 2x" alt="Bild: Gerd Altmann/Hintergrund:pixabay / pixelio.de" width="64" height="45" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/6ad01763429f570">EZB-Chefvolkswirt: "Das war kein so großes Paket"</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/6ad01763429f570"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/61851763771b7b0">
          <img src="https://www.extremnews.com/images/tile-88238943444f4b45adab92130c64d982.jpg" srcset="https://www.extremnews.com/images/tile2x-88238943444f4b45adab92130c64d982.jpg 2x" alt="Karin Kneissl: Mehr Diplomatie mit Russland." width="64" height="56" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/61851763771b7b0">Kneissl: EU und Russland stärker als China</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/61851763771b7b0"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/9eb9176387c4a16">
          <img src="https://www.extremnews.com/images/tile-5631ca6eccbe4329a6f1a78f178f4fbd.jpg" srcset="https://www.extremnews.com/images/tile2x-5631ca6eccbe4329a6f1a78f178f4fbd.jpg 2x" alt="Textilfabrik in Dhaka, Bangladesch (Symbolbild)" width="64" height="48" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/9eb9176387c4a16">Entwicklungsminister will Mindeststandards für Textilherstellung</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/9eb9176387c4a16"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/2302176387f0388">
          <img src="https://www.extremnews.com/images/tile-28c6f06f811e4a5199191f9d7c6c602f.jpg" srcset="https://www.extremnews.com/images/tile2x-28c6f06f811e4a5199191f9d7c6c602f.jpg 2x" alt="Ex-Komiker Wolodymyr Selenskyj (Volodymyr Zelensky) (2019)" width="64" height="53" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/2302176387f0388">Union kritisiert Ukraines Präsident</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/2302176387f0388"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/8de617633df08c8">
          <img src="https://www.extremnews.com/images/tile-fdc6f28771c5476d9286909855c379b5.png" srcset="https://www.extremnews.com/images/tile2x-fdc6f28771c5476d9286909855c379b5.png 2x" alt="Logo von Caritas" width="49" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/8de617633df08c8">Caritas will Aufhebung von Sanktionen gegen Venezuela</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/8de617633df08c8"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/cdc117633cb60ef">
          <img src="https://www.extremnews.com/images/tile-669a3f8373b0439d9c922797303ed8b5.png" srcset="https://www.extremnews.com/images/tile2x-669a3f8373b0439d9c922797303ed8b5.png 2x" alt="Haiti auf der Welt" width="64" height="32" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/cdc117633cb60ef">Eskalation und Generalstreik in Haiti: medico-Mitarbeiterin vor Ort</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/cdc117633cb60ef"></a>
    </div>
    
  </article>

    
    <article></article>
    <article></article>
    <article></article>
  </section>
</section>
</div>
  </div>
      <div id="portlets">
        <dl class="portlet" id="portlet-video">
  <dt class="header"><a href="https://www.extremnews.com/videos/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-2a3178f/extremnews/video-camera.svg" /> Videos</a></dt>
  <dd class="item">
    <a href="https://www.extremnews.com/nachrichten/natur-und-umwelt/87301760e264784" class="tile" title="Von 1953 bis in die 1970er Jahre fand ein umfangreiches geheimes Forschungsprogramm der CIA über Möglichkeiten der Bewusstseinskontrolle statt. In den bereits freigegebenen Akten befinden sich auch Hinweise, die am Ende des Textbeitrages in einem Video zu sehen sind, auf Experimente mit CO², die im Zusammenhang mit der heutigen Klimadebatte von Bedeutung sein können. Sie zeigen, welche Auswirkungen eine höhere Konzentration Kohlendioxid auf den Menschen hat. Die Ergebnisse, die in den Mainstreammedien keine Erwähnung finden, sind durchaus überraschend.">
      <img src="https://www.extremnews.com/images/portlet-343dd919b7734e2cbb9b11363724cdb6.jpg" srcset="https://www.extremnews.com/images/portlet2x-343dd919b7734e2cbb9b11363724cdb6.jpg 2x" alt="Bild: Timo Klostermeier / pixelio.de" width="238" height="158" />
      <div class="title">Was der Öffentlichkeit über Kohlendioxid (CO²) verschwiegen wird</div>
    </a>
  </dd>
  <dd class="item">
    <a href="https://www.extremnews.com/berichte/zeitgeschichte/559d175a4c2ac45" class="tile" title="Man darf nicht alles glauben, was im Internet steht! Aber darf man alles glauben, was die Qualitätsmedien berichten? Seit einigen Monaten wird dort vermehrt und immer nach gleichem Schema ausgesprochen einseitig über sogenannte „Völkische Siedler“, über die Anhänger der Anastasia-Bewegung und deren angeblich rassistische und antisemitische Ideologie berichtet. Um zu beleuchten, ob die Berichterstattung ernst zu nehmen ist und eine große Gefahr für die Bevölkerung durch die im Mainstream als Braunesoteriker bezeichneten Leute besteht, haben wir ein Interview mit Frank Willy Ludwig als neueste Folge der Extremnews-Sendung „Auf der Spur unserer Geschichte“ aufgenommen, die am Ende dieses Artikels zu sehen ist.">
      <img src="https://www.extremnews.com/images/portlet-f36863e0050d4a778838fde6b169bf2d.png" srcset="https://www.extremnews.com/images/portlet2x-f36863e0050d4a778838fde6b169bf2d.png 2x" alt="AdSuG.18 - Völkische Kultur: Gefährliche Ideologie?" width="238" height="133" />
      <div class="title">Anastasiabewegung &amp; die Erlösung der Welt?</div>
    </a>
  </dd>
  <dd class="footer">
    <a href="https://www.extremnews.com/videos/">Weitere Videos</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-events">
  <dt class="header"><a href="https://www.extremnews.com/termine/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-2a3178f/extremnews/calendar.svg" /> Termine</a></dt>
  
  <dd class="item odd">
    <a href="https://www.extremnews.com/termine/sonstiges/7521175350c36ba" class="tile" title="Aufgrund der schon seit Jahren niedrigen Sparzinsen und des weiterhin schwachen Vertrauens in Aktien boomt der Immobilienmarkt, nicht nur, aber auch in Deutschland. Mit der gestiegenen Nachfrage gehen aber auch erhöhte Erwartungen der Kunden an Makler, Immobilienberater, Immobilienverwalter und Sachverständige einher. Sie müssen sich stets über die neuesten Trends, rechtlichen Veränderungen und Marketingstrategien auf dem Laufenden halten. Zu diesem Zweck findet am 22. Oktober 2019 in der IHK Potsdam der 18. Berlin Brandenburger Immobilientag statt. Der Fachkongress für Immobilienexperten ist speziell dem Austausch von Know-How und Erfahrungen zu allen aktuellen Immobilienthemen gewidmet.">
      <div class="title">Berlin Brandenburger Immobilientag 2019</div>
      <div class="details">14467 Potsdam<br/>22.10.2019</div>
    </a>
  </dd>
  
  <dd class="item even">
    <a href="https://www.extremnews.com/termine/seminare/d97f1757b33151c" class="tile" title="In dem Seminar „Die Macht in dir“ wird eine alte geheime Technik beigebracht die früher nur einigen speziellen Schülern nach vielen Jahren harten Trainings weitergegeben wurde. Sie wird nur noch in einigen Kulturen in Asien gelehrt und stammt von alten Qigong, Aikido Meistern. Sie dient nicht nur der Selbstverteidigung sondern auch zur Heilung und Herzöffnung.Sie ist ist nicht nur eine Technik sondern eine Lebenswerkzeug was dich auch allen Ebenen bereichern wird.">
      <div class="title">The FORCE Seminar - Die Macht in dir</div>
      <div class="details">36318 Schwalmtal<br/>15.11.2019 - 17.11.2019</div>
    </a>
  </dd>
  
  <dd class="item odd">
    <a href="https://www.extremnews.com/termine/seminare/f60617604ce3b80" class="tile" title="LUBKI ist eine russische Volkskampfkunst, die von jedem – egal ob Frau, Mann, Kind, schwach oder unvorbereitet – einfach erlernt werden kann. Hat man sich einmal dazu entschieden, kann das Training beginnen. Die Bezeichnung «LUBKI» ist von dem russischen Wort für «LIEBE» abgeleitet, was eigentlich vollkommen konträr zu dem Begriff Kampfkunst erscheint. Meist stellt man sich unter einem Kampf etwas Aggressives vor, bei LUBKI jedoch ist das anders.">
      <div class="title">LUBKI Basiskurs „Der Junge Krieger“</div>
      <div class="details">01277 Dresden<br/>22.11.2019</div>
    </a>
  </dd>
  
  <dd class="item even">
    <a href="https://www.extremnews.com/termine/seminare/bc2c17604db2358" class="tile" title="LUBKI ist eine russische Volkskampfkunst, die von jedem – egal ob Frau, Mann, Kind, schwach oder unvorbereitet – einfach erlernt werden kann. Hat man sich einmal dazu entschieden, kann das Training beginnen. Die Bezeichnung «LUBKI» ist von dem russischen Wort für «LIEBE» abgeleitet, was eigentlich vollkommen konträr zu dem Begriff Kampfkunst erscheint. Meist stellt man sich unter einem Kampf etwas Aggressives vor, bei LUBKI jedoch ist das anders.">
      <div class="title">LUBKI Kurs „Zulassung“</div>
      <div class="details">01277 Dresden<br/>23.11.2019 - 24.11.2019</div>
    </a>
  </dd>
  
  <dd class="footer">
    <a href="https://www.extremnews.com/termine/">Kommende Termine</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-newsletter">
          <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-2a3178f/extremnews/envelope-o.svg" /> Newsletter</dt>
          <dd class="item">
            <form action="https://www.extremnews.com/newsletter-subscribe" name="newsletterform" method="post">
              <div class="field">
                <div class="formHelp">Wollen Sie unsere Nachrichten täglich kompakt und kostenlos per Mail? Dann tragen Sie sich hier ein:</div>
                <label>Ihre E-Mail-Adresse</label>
                <input type="text" size="15"
                       alt="Ihre E-Mail-Adresse"
                       name="email" />
              </div>
              <p class="formControls">
                <input type="submit" name="submit" value="Abonnieren" alt="Abonnieren" />
              </p>
            </form>
          </dd>
          <dd class="footer">
            Oder nutzen sie unseren<br /><a href="//www.extremnews.com/feed/"><img src="https://www.extremnews.com/static-2a3178f/extremnews/feed_icon.png" alt="News-Feed" width="16" height="16" /> News-Feed</a>
          </dd>
        </dl>
        
    <dl class="portlet" id="portlet-advertisement-right">
      <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-2a3178f/extremnews/money.svg" /> Anzeige</dt>
      <dd class="item">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Wide Skyscraper -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:160px;height:600px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="6864580588"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </dd>
    </dl>
  
        
      </div>
    </div>
    <footer id="portal-footer">
      <dl id="footer-navigation">
        <dt><a href="https://www.extremnews.com/service/">Service</a></dt>
        <dd>
          <a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
          <a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
          <a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
        </dd>
        <dt><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a></dt>
        <dd>
          <a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
          <a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
          <a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
          <a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
          <a href="https://www.extremnews.com/in-eigener-sache/unterstuetzung/">ExtremNews unterstützen</a>
        </dd>
        <dt><a href="https://www.extremnews.com/impressum/">Impressum</a></dt>
      </dl>
      &nbsp;
    </footer>
  </div>
  <script type="text/javascript" src="https://www.extremnews.com/static-2a3178f/deform/scripts/jquery-1.7.2.min.js"></script>
  <script type="text/javascript" src="https://www.extremnews.com/static-2a3178f/extremnews/jquery.fancybox-1.3.4.pack.js"></script>
  <script type="text/javascript" src="https://www.extremnews.com/static-2a3178f/extremnews/jquery.socialshareprivacy.min.js"></script>
  
    <script type="text/javascript"><!--
      jQuery(document).ready(function($) {
        if($('#socialshareprivacy').length > 0){
          $('#socialshareprivacy').socialSharePrivacy({
            'css_path': 'https://www.extremnews.com/static-2a3178f/extremnews/socialshareprivacy/socialshareprivacy.css',
            'language': 'de',
            'lang_path': 'https://www.extremnews.com/static-2a3178f/extremnews/socialshareprivacy/lang/',
            'services': {
              'facebook': {
                dummy_img: 'https://www.extremnews.com/static-2a3178f/extremnews/socialshareprivacy/images/dummy_facebook.png'
              },
              'twitter': {
                dummy_img: 'https://www.extremnews.com/static-2a3178f/extremnews/socialshareprivacy/images/dummy_twitter.png'
              },
              'gplus': {
                dummy_img: 'https://www.extremnews.com/static-2a3178f/extremnews/socialshareprivacy/images/dummy_gplus.png'
              }
            }
          });
        }
      });
    --></script>
    <script type="text/javascript"><!--
      jQuery(document).ready(function($) {
        if ($.fancybox) {
          var images = $('div.documentImage a.image, .rightImagesBlock a.image, .galleryImagesBlock a.image');
          var infos = [];
          images.each(function(elem) {
            var elem = $(this);
            infos[infos.length] = {
              href: elem.data('url'),
              title: elem.parent().find('.caption').html()};
          });
          images.click(function(event) {
            event.preventDefault();
            $.fancybox(infos, {
              titlePosition: 'inside',
              index: images.index(this)});
            return false;
          });
        }
      });
    --></script>
  
  <script type="text/javascript"><!--
    if (deform.load) {
      for (var i=0; i<_dcb.length; i++) {
        deform.addCallback(_dcb[i][0], _dcb[i][1]);
      }
      deform.load();
    }
    jQuery(function($) {
      if (document.cookie.indexOf('extremnews=') >= 0) {
        $.ajax({
          url: 'https://www.extremnews.com/flash-messages',
          dataType: 'json',
          success: function(data) {
            $.each(data, function(i, msg) {
              $.gritter.add({
                title: 'Info',
                text: msg,
                time: 5000})
            });
          }
        });
      }
      $(document).on('click', function(e) {
        $('#portal-header a.toggler').parent().removeClass('toggled');
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-searchbox, #portal-header nav', function(e) {
        e.stopPropagation();
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-header a.toggler', function(e) {
        e.preventDefault();
        e.stopPropagation();
        var $parent = $(this).parent();
        var addClass = true;
        if ($parent.hasClass('toggled')) {
          addClass = false;
        }
        $('#portal-header a.toggler').parent().removeClass('toggled');
        if (addClass) {
          $parent.toggleClass('toggled');
        }
      });
      $(document).on('click', 'nav li.expandable > a', function(e) {
        var $parent = $(this).parent();
        if (!$parent.hasClass('expanded')) {
          e.preventDefault();
          e.stopPropagation();
        }
        $parent
          .closest('nav')
          .find('li.expandable')
          .not($parent.parents('li.expandable'))
          .removeClass('expanded');
        $parent.toggleClass('expanded');
      });
    });
  //--></script>
  
    <!-- OpenX -->
    <script src="//ads.extremnews.com/www/delivery/fl.js"
            type="text/javascript">
    </script>
    <!-- Google Analytics -->
    <script type="text/javascript"><!--
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    //--></script>
  
  
</body>
</html>
