<!DOCTYPE html>
<html
      xmlns:esi="http://www.edge-delivery.org/esi/1.0"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="de">
<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="viewport" content="initial-scale=1.0">
  <title>Prozess gegen Salvini: „Es gab einen Übersetzungsfehler beim Ministergericht“ — Extremnews — Die etwas anderen Nachrichten</title>
  
  <script type="text/javascript"><!--
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-444885-1']);
    _gaq.push(['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    var _dcb = [], deform = {addCallback: function (o,c) {_dcb.push([o,c])}};
  //--></script>
  <link type="text/css" href="https://www.extremnews.com/static-decd458/extremnews/extremnews.css" rel="stylesheet" charset="utf-8" />
  <link rel="shortcut icon" type="image/x-icon" href="https://www.extremnews.com/static-decd458/extremnews/favicon.ico" />
  <link rel="alternate" type="application/atom+xml" title="Extremnews" href="//www.extremnews.com/feed/" />
  <meta http-equiv="imagetoolbar" content="no" />
  <meta name="verification" content="f374d8f1226f2397109b38a4c0657385" />
  <meta property="og:site_name" content="ExtremNews" />
  <link rel="stylesheet" href="https://www.extremnews.com/static-decd458/extremnews/jquery.fancybox-1.3.4.css" type="text/css" />
  
    <meta property="og:title" content="Prozess gegen Salvini: „Es gab einen Übersetzungsfehler beim Ministergericht“" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.extremnews.com/nachrichten/weltgeschehen/c45917deda3c24f" />
    
      <meta property="og:image" content="https://www.extremnews.com/images/max_image_view-d344a2216d0041c0a35de0efb98a4c73.jpg" />
      <meta property="og:image:width" content="1008" />
      <meta property="og:image:height" content="1388" />
    
    
    <meta property="og:description" content="&quot;Die am gestrigen Samstag erfolgte vorläufige Anhörung von Matteo Salvini im Fall „Gregoretti“ wurde auf den kommenden 20. November verschoben; zu diesem Termin werden auch Premierminister Giuseppe Conte und der frühere Minister Danilo Toninelli angehört werden.&quot; Dies berichtet das Magazinl &quot;Unser Mitteleuropa&quot; unter Verweis auf einen Bericht von &quot;VoxNews&quot; und &quot;Il Tiempo&quot;." />
  
</head>
<body>
  <div id="page-wrapper">
    

    <header id="portal-header">
      <a class="hiddenStructure" accesskey="2" href="#documentContent">Direkt zum Inhalt</a>
      <a class="hiddenStructure" accesskey="6" href="#portlet-navigation-tree">Direkt zur Navigation</a>

      <a id="portal-logo" title="Extremnews — Die etwas anderen Nachrichten" accesskey="1" href="https://www.extremnews.com"><img src="https://www.extremnews.com/static-decd458/extremnews/logo.svg" width="200" height="82" alt="Extremnews — Die etwas anderen Nachrichten" /></a>

      <div id="portal-searchbox">
        <a href="#" class="toggler" title="Suche"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></a>
        <form action="https://www.extremnews.com/search">
          <input type="text" name="q" placeholder="Archiv durchsuchen" value="" />
          <button name="submit">Suche</button>
        </form>
      </div>

      <div class="advertFullBanner" id="advert-top-banner"><a href='https://ads.extremnews.com/www/delivery/ck.php?oaparams=2__bannerid=189__zoneid=0__cb=f9598629bc__oadest=https%3A%2F%2Fdasvolkgegencorona.com%2F' target='_blank'><img src='https://ads.extremnews.com/images/Banner extrem quer.jpg' width='468' height='60' alt='' title='' border='0' /></a></div>

      <nav >
<a href="#" class="toggler" title="Navigation"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1664 1344v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45z"/></svg></a>
<ul >
<li class="topics"><a href="https://www.extremnews.com/videos/">Videos</a>
</li>
<li class="expandable news"><a href="#">Kategorien</a>
<ul class="categories news">
<li class="expandable "><a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>

<ul >
<li ><a href="https://www.extremnews.com/nachrichten/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/natur-und-umwelt/">Natur/Umwelt</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/sport/">Sport</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/berichte/">Berichte</a>

<ul >
<li ><a href="https://www.extremnews.com/berichte/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/zeitgeschichte/">Zeitgeschichte</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/vermischtes/">Vermischtes</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/meinungen-kommentare/">Meinungen/Kommentare</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/">Ratgeber</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/verbraucherinfos/">Verbraucherinfos</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/recht/">Recht</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/">Testberichte</a>

<ul >
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/">Bücher</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/romane/">Romane</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/sachbuecher/">Sachbücher</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/309511ff89797b2/">Musik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/filme/">Filme</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/software/">Software</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/anwendersoftware/">Anwendersoftware</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/pc-spiele/">PC-Spiele</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/konsolen-spiele/">Konsolen-Spiele</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/">Produkte</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/sonstiges/">Sonstiges</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/erotik/">Erotik</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/tips-tricks/">Tipps & Tricks</a>

<ul >
<li ><a href="https://www.extremnews.com/tips-tricks/allgemein/">Allgemein</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/finanzen/">Finanzen</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/downloads/">Downloads</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/ernaehrung/">Ernährung</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/lifestyle/">Lifestyle</a>

<ul >
<li ><a href="https://www.extremnews.com/lifestyle/internet/">Internet</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/fernsehen/">Fernsehen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kino/">Kino</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/produkte/">Produkte</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/reisen/">Reisen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kurioses/">Kurioses</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/archiv/2020/10/6">Archiv</a>
</li>
</ul>
</li>
<li class="expandable events"><a href="https://www.extremnews.com/termine/">Termine</a>

<ul >
<li ><a href="https://www.extremnews.com/termine/messen/">Messen</a>
</li>
<li ><a href="https://www.extremnews.com/termine/vortraege/">Vorträge</a>
</li>
<li ><a href="https://www.extremnews.com/termine/seminare/">Seminare</a>
</li>
<li ><a href="https://www.extremnews.com/termine/sonstiges/">Sonstige</a>
</li>
</ul>
</li>
<li class="expandable links"><a href="https://www.extremnews.com/links/">Linkliste</a>

<ul >
<li ><a href="https://www.extremnews.com/links/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/links/kommerziell/">Handel</a>
</li>
<li ><a href="https://www.extremnews.com/links/foren/">Foren</a>
</li>
<li ><a href="https://www.extremnews.com/links/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/links/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/links/879a12fda8c3212/">Blogs</a>
</li>
</ul>
</li>
<li class="archive"><a href="https://www.extremnews.com/archiv/2020/10/6">Archiv</a>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a>

<ul >
<li ><a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
</li>
</ul>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/service/">Service</a>

<ul >
<li ><a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
</li>
<li ><a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
</li>
<li ><a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
</li>
</ul>
</li>
<li class="misc"><a href="https://www.extremnews.com/impressum/">Impressum</a>
</li>
</ul>
</nav>

    </header>

    <div id="portal-breadcrumbs"><span class="here">Sie sind hier:</span>
<a href="https://www.extremnews.com">Startseite</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/weltgeschehen/">Weltgeschehen</a>
<span dir="ltr" class="separator last">→</span>
<a href="https://www.extremnews.com/nachrichten/weltgeschehen/c45917deda3c24f" class="context">Prozess gegen Salvini: „Es gab einen Übersetzungsfehler beim Ministergericht“</a></div>
    <a name="documentContent"></a>
    <div id="content-wrapper">
      <div id="content">
    <h1 class="documentFirstHeading" url="https://www.extremnews.com/nachrichten/weltgeschehen/c45917deda3c24f">Prozess gegen Salvini: „Es gab einen Übersetzungsfehler beim Ministergericht“</h1>
    
      
      <div class="documentByLine">
        
        
          Freigeschaltet
        
        
          am <a href="https://www.extremnews.com/archiv/2020/10/05">05.10.2020</a> um 06:35
        
        
          durch Andre Ott
        
      </div>
    
    
    
      <div class="documentImage portrait">
        
        <a class="image" href="https://www.extremnews.com/nachrichten/weltgeschehen/c45917deda3c24f/731817deda4851e/info" data-url="https://www.extremnews.com/images/max_image_view-d344a2216d0041c0a35de0efb98a4c73.jpg"><img src="https://www.extremnews.com/images/article_portrait-d344a2216d0041c0a35de0efb98a4c73.jpg" srcset="https://www.extremnews.com/images/article_portrait2x-d344a2216d0041c0a35de0efb98a4c73.jpg 2x" alt="Matteo Salvini in 2019" width="238" height="327" /></a>
        
        <div class="caption">Matteo Salvini in 2019<br /><p>Lizenz: Public domain<br>
Die Originaldatei ist <a href="https://en.wikipedia.org/wiki/File:Matteo_Salvini_2019_crop.jpg" rel="nofollow">hier</a> zu finden.</p></div>
      </div>
    
    <p class="documentDescription">"Die am gestrigen Samstag erfolgte vorläufige Anhörung von Matteo Salvini im Fall „Gregoretti“ wurde auf den kommenden 20. November verschoben; zu diesem Termin werden auch Premierminister Giuseppe Conte und der frühere Minister Danilo Toninelli angehört werden." Dies berichtet das Magazinl "Unser Mitteleuropa" unter Verweis auf einen Bericht von "VoxNews" und "Il Tiempo".</p>
    
    <div class="plain"><p>Weiter berichtet das Magazin: "Dennoch war die vorläufige Anhörung ein klarer Sieg für die Lega: die Verteidigungslinie Salvinis wurde anerkannt, und die Verantwortung für die seinerzeit verordneten Maßnahmen liegt somit bei der gesamten Regierung.</p>

<p>Nach dieser Entscheidung von Richter Nunzio Sarpietro präsentierte sich der Matteo Salvini auf einer Pressekonferenz neben seiner Rechtsanwältin Giulia Bongiorno.</p>

<p>Letztere hatte mit ihrer Bestandsaufnahme der Situation das Ministergericht ernsthaft in Verlegenheit gebracht: „Es gab einen Übersetzungsfehler aus dem Englischen. Das Ministergericht argumentiert, dass die europäische Gesetzgebung vorsieht, dass eine sofortige Landung vorgeschrieben sei, und zitiert dabei einen englischen Satz aus der Original-Rechtsquelle, interpretiert aber dabei den Begriff „until“ („bis“) falsch. Dieser Begriff bezieht sich gar nicht auf die „sofortige Landung“, sondern auf angemessene Zeiten bzw. Flexibilität basierend auf Abkommen mit den Mitgliedstaaten. Daher bestand gar keine Verpflichtung zu einer „sofortigen Landung.“</p>

<p>Ferner betonte Bongiorno, dass das für das Schiff Gregoretti angewandte Verfahren gar keine spontane Initiative Salvinis gewesen sei: „Die Entscheidung, mit dem Ausschiffen der Migranten zuzuwarten, war Teil eines im Vertrag der Regierung mit dem Europäischen Rat vom 18. Juni 2018 vorgesehenen Prozederes. Insbesondere bedeutet dies, dass das Gericht zu Unrecht Salvini eine „Entführung“ zum Vorwurf macht.</p>

<p>Salvini verabsäumt es nicht, Giulia Bongiorno auf Facebook Rosen zu streuen: „Die Anwältin Giulia Bongiorno ist mit uns als Führungskraft in verschiedenen Gebieten tätig, und das erfüllt mich mit Stolz. Es ist ein Zeichen für eine wachsende Lega, die sich für SICHERHEIT, für die Rechte der FRAUEN und für eine gerechte Reform einsetzt. Wenn die Mitte-Rechts-Partei gewinnt, und wie ich denke, wird sie gewinnen, wird Giulia von uns auf höchstem Niveau eingesetzt werden.“</p>

<p>Datenbasis: <a href="https://voxnews.info/2020/10/03/gregoretti-errore-di-traduzione-del-tribunale-dei-ministri-processo-a-salvini-e-sul-nulla/">VoxNews</a>, <a href="https://www.iltempo.it/politica/2020/10/03/news/matteo-salvini-processo-gregoretti-errore-traduzione-until-conferenza-video-giulia-bongiorno-24758708/">Il Tiempo</a>, <a href="https://www.facebook.com/salviniofficial/posts/lavvocato-giulia-bongiorno-si-candida-con-noi-come-capolista-in-diversi-territor/10155463335493155/">Facebook</a></p>

<p>Quelle: <a href="https://unser-mitteleuropa.com/prozess-gegen-salvini-es-gab-einen-uebersetzungsfehler-beim-ministergericht/">Unser Mitteleuropa</a><br></p></div>
    
    
    
    
    <div id="socialshareprivacy"></div>
    <div id="below-article-ads">
      <div id="below-article-plista-ad">
        <div id="plista_widget_standard_1"></div>
        <script type="text/javascript" src="//static.plista.com/fullplista/de00aba30684a9362b9b29c8.js"></script>
        <script type="text/javascript">

        PLISTA.items.push({
            objectid: "ca7f2d65f9f04889b553bae237b392de",
            title: "Prozess gegen Salvini: „Es gab einen Übersetzungsfehler beim Ministergericht“",
            url: "https://www.extremnews.com/nachrichten/weltgeschehen/c45917deda3c24f",
            text: "\"Die am gestrigen Samstag erfolgte vorläufige Anhörung von Matteo Salvini im Fall „Gregoretti“ wurde auf den kommenden 20. November verschoben; zu diesem Termin werden auch Premierminister Giuseppe Conte und der frühere Minister Danilo Toninelli angehört werden.\" Dies berichtet das Magazinl \"Unser Mitteleuropa\" unter Verweis auf einen Bericht von \"VoxNews\" und \"Il Tiempo\".",
            img: "https://www.extremnews.com/images/max_image_view-d344a2216d0041c0a35de0efb98a4c73.jpg"
        });

        PLISTA.partner.init();
        </script>
      </div>
      <div id="below-article-google-ad">
        <div class="advertisement">Anzeige</div>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Below text big -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:336px;height:280px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="2189414978"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </div>
    </div>
    <div class="furtherarticles">
<h1 class="sectionHeading">Gern gelesene Artikel</h1>
<section class="sections">
  <section class="furtherarticles">
    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/73c817d5f801207">
          <img src="https://www.extremnews.com/images/tile-46e3bc7f366d40ef943dc739a1efa43f.jpg" srcset="https://www.extremnews.com/images/tile2x-46e3bc7f366d40ef943dc739a1efa43f.jpg 2x" alt="Irland führt den Digitalen Gesundheitspass ein. Bild: AN / Eigenes WErk" width="64" height="37" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/73c817d5f801207">Irland wird zum Corona-Überwachungsstaat: Digitaler Gesundheitspass eingeführt</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/73c817d5f801207"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/a23917d35e6a5ab">
          <img src="https://www.extremnews.com/images/tile-dcd3b2d8b9e448f3a302c9881e7a0f05.jpg" srcset="https://www.extremnews.com/images/tile2x-dcd3b2d8b9e448f3a302c9881e7a0f05.jpg 2x" alt="Coronavirus (Symbolbild)" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/a23917d35e6a5ab">American Centers for Disease Control: 94% der Covid-"Todesfälle" waren falsche Diagnosen!</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/a23917d35e6a5ab"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/a8a917c417e1596">
          <img src="https://www.extremnews.com/images/tile-d232f239c82b423ba89b7ed6f457221e.jpg" srcset="https://www.extremnews.com/images/tile2x-d232f239c82b423ba89b7ed6f457221e.jpg 2x" alt="Ein offener Brief an Del Bigtree" width="64" height="48" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/a8a917c417e1596">Die unterschätzte Gefahr der zweiten Welle</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/a8a917c417e1596"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/a4b817d494a962b">
          <img src="https://www.extremnews.com/images/tile-60ae5fdb56b54a58b2150da30b1baa9f.jpg" srcset="https://www.extremnews.com/images/tile2x-60ae5fdb56b54a58b2150da30b1baa9f.jpg 2x" alt="Regierungssprecher Seibert will nicht sagen wann und ob Laborbefunde zu Nawalny veröffentlicht werden." width="64" height="38" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/a4b817d494a962b">RT: Wieso verweigert Bundesregierung Offenlegung der Bundeswehr-Laborbefunde zu Nawalny und Nowitschok?</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/a4b817d494a962b"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/f7e517dbf04533a">
          <img src="https://www.extremnews.com/images/tile-194f3fac11224894b8b9306bbac7792d.jpg" srcset="https://www.extremnews.com/images/tile2x-194f3fac11224894b8b9306bbac7792d.jpg 2x" alt="Jens Stoltenberg" width="43" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/f7e517dbf04533a">NATO-Generalsekretär: "Klimawandel bedroht unsere Sicherheit"</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/f7e517dbf04533a"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/70f917dc33263d8">
          <img src="https://www.extremnews.com/images/tile-c33b580a1bfc47a584de09a89e48556b.jpg" srcset="https://www.extremnews.com/images/tile2x-c33b580a1bfc47a584de09a89e48556b.jpg 2x" alt="Totalüberwachung: Nur Menschen mit wahnhafter Angststörung brauchen einen Überwachung aller anderer Menschen auf dem Planeten (Symbolbild)" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/70f917dc33263d8">Totale Überwachung: Ursula von der Leyen will einheitliche digitale Identität für jeden EU-Bürger</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/70f917dc33263d8"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/9aec17de988c111">
          <img src="https://www.extremnews.com/images/tile-56da9025eea248e68d1477febe747729.jpg" srcset="https://www.extremnews.com/images/tile2x-56da9025eea248e68d1477febe747729.jpg 2x" alt="Bild: Gerd Altmann / pixelio.de" width="64" height="32" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/9aec17de988c111">EU-Asylplan: EVP-Politiker fordern Pilotprojekt in Italien</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/9aec17de988c111"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/8d2a17dedac1590">
          <img src="https://www.extremnews.com/images/tile-c45b6ceff6a84851a9829b1205706ec9.jpg" srcset="https://www.extremnews.com/images/tile2x-c45b6ceff6a84851a9829b1205706ec9.jpg 2x" alt="Anteil islamischer Anhänger in Europa in Zukunft (Symbolbild)" width="64" height="38" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/8d2a17dedac1590">Erzbischof enthüllt: „Es gibt einen Plan, Europa mit Einwanderern zu islamisieren“</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/8d2a17dedac1590"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/9b0417de3c5c5cf">
          <img src="https://www.extremnews.com/images/tile-1be12ca1b76445508507a9cfae4c22d5.jpg" srcset="https://www.extremnews.com/images/tile2x-1be12ca1b76445508507a9cfae4c22d5.jpg 2x" alt="Wer wars? Der Russe war's - Ein häufig genutzer Begriff (Symbolbild)" width="64" height="62" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/9b0417de3c5c5cf">Außenminister hält Sanktionen gegen Russland für unausweichlich</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/9b0417de3c5c5cf"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/187717de3e29bf7">
          <img src="https://www.extremnews.com/images/tile-c791bc2a958b4d77afa40b42f12b1123.png" srcset="https://www.extremnews.com/images/tile2x-c791bc2a958b4d77afa40b42f12b1123.png 2x" alt="Libanon auf der Welt" width="64" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/187717de3e29bf7">Außenminister wirft politischer Klasse im Libanon Versagen vor</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/187717de3e29bf7"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/3eca17de3c10ef0">
          <img src="https://www.extremnews.com/images/tile-d148491a1ba6423fbf6a151b0e583cb1.jpg" srcset="https://www.extremnews.com/images/tile2x-d148491a1ba6423fbf6a151b0e583cb1.jpg 2x" alt="Heiko Maas (2019)" width="56" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/3eca17de3c10ef0">Außenminister erwartet "heiße Phase in Brexit-Verhandlungen"</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/3eca17de3c10ef0"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/f35b17dddc2b69b">
          <img src="https://www.extremnews.com/images/tile-b57e6dc20a2f4906a1b713242bcd6163.jpg" srcset="https://www.extremnews.com/images/tile2x-b57e6dc20a2f4906a1b713242bcd6163.jpg 2x" alt="Münzwurf, Zufall (Symbolbild)" width="64" height="62" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/f35b17dddc2b69b">Teile von Niederlande und Großbritannien zu Risikogebieten erklärt</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/f35b17dddc2b69b"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/548e17ddd562caa">
          <img src="https://www.extremnews.com/images/tile-44dd60220dbc452aaebe94287e9982da.jpg" srcset="https://www.extremnews.com/images/tile2x-44dd60220dbc452aaebe94287e9982da.jpg 2x" alt="Refugees welcome (Symbolbild)" width="47" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/548e17ddd562caa">Evangelische Kirche, Stadt Potsdam und Seebrücke fordern stärkere humanitäre Hilfe der Bundesregierung für Geflüchtete</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/548e17ddd562caa"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/4ef117dddcb8cee">
          <img src="https://www.extremnews.com/images/tile-a2689b4ced4c46a8abb84c47bb1f9483.jpg" srcset="https://www.extremnews.com/images/tile2x-a2689b4ced4c46a8abb84c47bb1f9483.jpg 2x" alt="USA Flagge US-Börse (Symbolbild)" width="48" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/4ef117dddcb8cee">US-Arbeitslosenquote nimmt auch im September ab</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/4ef117dddcb8cee"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/711f17dddcd77c1">
          <img src="https://www.extremnews.com/images/tile-2b6c2dc14dec44208bf943a6fd81c5ba.jpg" srcset="https://www.extremnews.com/images/tile2x-2b6c2dc14dec44208bf943a6fd81c5ba.jpg 2x" alt="Angela Merkel ist weltweit beliebt - Die Kanzerlin der großen Auslandsgeschenke (2019)" width="64" height="43" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/711f17dddcd77c1">Merkel verkündet EU-Sanktionen gegen Weißrussland</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/711f17dddcd77c1"></a>
    </div>
    
  </article>

    
    <article></article>
    <article></article>
    <article></article>
  </section>
</section>
</div>
  </div>
      <div id="portlets">
        <dl class="portlet" id="portlet-video">
  <dt class="header"><a href="https://www.extremnews.com/videos/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-decd458/extremnews/video-camera.svg" /> Videos</a></dt>
  <dd class="item">
    <a href="https://www.extremnews.com/berichte/vermischtes/80c717dd22e02bd" class="tile" title="Es wird voraussichtlich einen langen und nahezu weltweiten Lockdown Ende Oktober 2020 geben. Man soll sich ab sofort mit Lebensmittelvorräten und weiteren Maßnahmen darauf vorbereiten, dann wird man es leichter haben. Diese ernstzunehmende „Warnung“ kommt von Inelia Benz, die in einem Livevideo (hier auf deutsch) vom 19. September darauf hinwies, dass man sich dort, wo man sich Ende Oktober aufhält, eine ganze Weile aufhalten werden wird. Sie ist sehr von dieser Situation überzeugt und rät, dass man entsprechend planen und - wenn möglich - auch von der Stadt raus aufs Land ziehen soll. Die wichtigsten Teile ihrer Videobotschaft sind am Ende dieses Artikels auf deutsch für die ExtremNews-Sendung &quot;Auf der Spur unserer Geschichte&quot; übersetzt verlinkt!">
      <img src="https://www.extremnews.com/images/portlet-8b9330daba394f329fd4a1ca5833c26b.jpg" srcset="https://www.extremnews.com/images/portlet2x-8b9330daba394f329fd4a1ca5833c26b.jpg 2x" alt="Lockdown?!" width="238" height="158" />
      <div class="title">Steht ein weltweiter Lockdown Ende Oktober fest?</div>
    </a>
  </dd>
  <dd class="item">
    <a href="https://www.extremnews.com/berichte/gesundheit/45e917dbe503a78" class="tile" title="Da immer mehr Menschen anfangen zu begreifen, dass die gegenwärtige Gesundheitspanik einfach nicht stattfindet (Zehntausende von &quot;positiven&quot; Tests, aber niemand wird krank, leere Krankenhäuser, Bestattungsunternehmen, die in Kurzarbeit gehen, usw., usw.), gibt es eine wachsende Tendenz zu fragen, warum nicht nur diese, sondern auch alle früheren &quot;Pandemien&quot; &quot;ein Reinfall&quot; waren.">
      <img src="https://www.extremnews.com/images/portlet-ccc3aad325044573a6953b6e613cd54d.jpg" srcset="https://www.extremnews.com/images/portlet2x-ccc3aad325044573a6953b6e613cd54d.jpg 2x" alt="Bild: Erwin Lorenzen / pixelio.de" width="238" height="158" />
      <div class="title">Das neue Paradigma der Gesundheitsversorgung - dritter Teil</div>
    </a>
  </dd>
  <dd class="footer">
    <a href="https://www.extremnews.com/videos/">Weitere Videos</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-events">
  <dt class="header"><a href="https://www.extremnews.com/termine/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-decd458/extremnews/calendar.svg" /> Termine</a></dt>
  
  <dd class="footer">
    <a href="https://www.extremnews.com/termine/">Kommende Termine</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-newsletter">
          <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-decd458/extremnews/envelope-o.svg" /> Newsletter</dt>
          <dd class="item">
            <form action="https://www.extremnews.com/newsletter-subscribe" name="newsletterform" method="post">
              <div class="field">
                <div class="formHelp">Wollen Sie unsere Nachrichten täglich kompakt und kostenlos per Mail? Dann tragen Sie sich hier ein:</div>
                <label>Ihre E-Mail-Adresse</label>
                <input type="text" size="15"
                       alt="Ihre E-Mail-Adresse"
                       name="email" />
              </div>
              <div class="field">
                <div class="formHelp">Schreiben Sie bitte <strong>johlen</strong> in folgendes Feld um den Spam-Filter zu umgehen</div>
                <input type="hidden" name="field_2" value="johlen" />
                <input type="text" alt="Wort gegen Spamfilter" name="field" />
              </div>
              <p class="formControls">
                <input type="submit" name="submit" value="Abonnieren" alt="Abonnieren" />
              </p>
            </form>
          </dd>
          <dd class="footer">
            Oder nutzen sie unseren<br /><a href="//www.extremnews.com/feed/"><img src="https://www.extremnews.com/static-decd458/extremnews/feed_icon.png" alt="News-Feed" width="16" height="16" /> News-Feed</a>
          </dd>
        </dl>
        
          <dl class="portlet" id="portlet-advertisement-right">
            <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-decd458/extremnews/money.svg" /> Anzeige</dt>
            <dd class="item"><a href='https://ads.extremnews.com/www/delivery/ck.php?oaparams=2__bannerid=190__zoneid=0__cb=53b70d5c63__oadest=https%3A%2F%2Fdasvolkgegencorona.com%2F' target='_blank'><img src='https://ads.extremnews.com/images/Banner extrem hoch.jpg' width='120' height='600' alt='' title='' border='0' /></a></dd>
          </dl>
        
        
      </div>
    </div>
    <footer id="portal-footer">
      <dl id="footer-navigation">
        <dt><a href="https://www.extremnews.com/service/">Service</a></dt>
        <dd>
          <a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
          <a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
          <a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
        </dd>
        <dt><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a></dt>
        <dd>
          <a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
          <a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
          <a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
          <a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
          <a href="https://www.extremnews.com/in-eigener-sache/unterstuetzung/">ExtremNews unterstützen</a>
        </dd>
        <dt><a href="https://www.extremnews.com/impressum/">Impressum</a></dt>
      </dl>
      &nbsp;
    </footer>
  </div>
  <script type="text/javascript" src="https://www.extremnews.com/static-decd458/deform/scripts/jquery-1.7.2.min.js"></script>
  <script type="text/javascript" src="https://www.extremnews.com/static-decd458/extremnews/jquery.fancybox-1.3.4.pack.js"></script>
  <script type="text/javascript" src="https://www.extremnews.com/static-decd458/extremnews/jquery.socialshareprivacy.min.js"></script>
  
    <script type="text/javascript"><!--
      jQuery(document).ready(function($) {
        if($('#socialshareprivacy').length > 0){
          $('#socialshareprivacy').socialSharePrivacy({
            'css_path': 'https://www.extremnews.com/static-decd458/extremnews/socialshareprivacy/socialshareprivacy.css',
            'language': 'de',
            'lang_path': 'https://www.extremnews.com/static-decd458/extremnews/socialshareprivacy/lang/',
            'services': {
              'facebook': {
                dummy_img: 'https://www.extremnews.com/static-decd458/extremnews/socialshareprivacy/images/dummy_facebook.png'
              },
              'twitter': {
                dummy_img: 'https://www.extremnews.com/static-decd458/extremnews/socialshareprivacy/images/dummy_twitter.png'
              },
              'gplus': {
                dummy_img: 'https://www.extremnews.com/static-decd458/extremnews/socialshareprivacy/images/dummy_gplus.png'
              }
            }
          });
        }
      });
    --></script>
    <script type="text/javascript"><!--
      jQuery(document).ready(function($) {
        if ($.fancybox) {
          var images = $('div.documentImage a.image, .rightImagesBlock a.image, .galleryImagesBlock a.image');
          var infos = [];
          images.each(function(elem) {
            var elem = $(this);
            infos[infos.length] = {
              href: elem.data('url'),
              title: elem.parent().find('.caption').html()};
          });
          images.click(function(event) {
            event.preventDefault();
            $.fancybox(infos, {
              titlePosition: 'inside',
              index: images.index(this)});
            return false;
          });
        }
      });
    --></script>
  
  <script type="text/javascript"><!--
    if (deform.load) {
      for (var i=0; i<_dcb.length; i++) {
        deform.addCallback(_dcb[i][0], _dcb[i][1]);
      }
      deform.load();
    }
    jQuery(function($) {
      if (document.cookie.indexOf('extremnews=') >= 0) {
        $.ajax({
          url: 'https://www.extremnews.com/flash-messages',
          dataType: 'json',
          success: function(data) {
            $.each(data, function(i, msg) {
              $.gritter.add({
                title: 'Info',
                text: msg,
                time: 5000})
            });
          }
        });
      }
      $(document).on('click', function(e) {
        $('#portal-header a.toggler').parent().removeClass('toggled');
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-searchbox, #portal-header nav', function(e) {
        e.stopPropagation();
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-header a.toggler', function(e) {
        e.preventDefault();
        e.stopPropagation();
        var $parent = $(this).parent();
        var addClass = true;
        if ($parent.hasClass('toggled')) {
          addClass = false;
        }
        $('#portal-header a.toggler').parent().removeClass('toggled');
        if (addClass) {
          $parent.toggleClass('toggled');
        }
      });
      $(document).on('click', 'nav li.expandable > a', function(e) {
        var $parent = $(this).parent();
        if (!$parent.hasClass('expanded')) {
          e.preventDefault();
          e.stopPropagation();
        }
        $parent
          .closest('nav')
          .find('li.expandable')
          .not($parent.parents('li.expandable'))
          .removeClass('expanded');
        $parent.toggleClass('expanded');
      });
    });
  //--></script>
  
    <!-- OpenX -->
    <script src="//ads.extremnews.com/www/delivery/fl.js"
            type="text/javascript">
    </script>
    <!-- Google Analytics -->
    <script type="text/javascript"><!--
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    //--></script>
  
  
</body>
</html>
