<!DOCTYPE html>
<html lang="de">
<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="viewport" content="initial-scale=1.0">
  <title>Untergrundaktivist aus Nikolajew berichtet von Vergewaltigung zweier junger Frauen durch polnische Söldner — Extremnews — Die etwas anderen Nachrichten</title>
  
  <script><!--
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-444885-1']);
    _gaq.push(['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    var _dcb = [], deform = {addCallback: function (o,c) {_dcb.push([o,c])}};
  //--></script>
  <link type="text/css" href="https://www.extremnews.com/static-e870cb5/extremnews/extremnews.css" rel="stylesheet" />
  <link rel="shortcut icon" type="image/x-icon" href="https://www.extremnews.com/static-e870cb5/extremnews/favicon.ico" />
  <link rel="alternate" type="application/atom+xml" title="Extremnews" href="//www.extremnews.com/feed/" />
  <meta name="verification" content="f374d8f1226f2397109b38a4c0657385" />
  <meta property="og:site_name" content="ExtremNews" />
  <link rel="stylesheet" href="https://www.extremnews.com/static-e870cb5/extremnews/jquery.fancybox-1.3.4.css" type="text/css" />
  
    <meta property="og:title" content="Untergrundaktivist aus Nikolajew berichtet von Vergewaltigung zweier junger Frauen durch polnische Söldner" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.extremnews.com/nachrichten/weltgeschehen/ad1318e39ba69ff" />
    
      <meta property="og:image" content="https://www.extremnews.com/images/max_image_view-6121b502799e4ee0b00aaf30dfa8d158.jpeg" />
      <meta property="og:image:width" content="1008" />
      <meta property="og:image:height" content="555" />
    
    
    <meta property="og:description" content="Die Polizei in Nikolajew habe sich angeblich geweigert, ein Strafverfahren wegen der Vergewaltigung zweier einheimischer junger Frauen durch polnische Söldner einzuleiten, weil es Anweisungen aus Kiew gebe, den kriminellen Handlungen von Verbündeten, die für das Regime Wladimir Selenskijs kämpften, keine Beachtung zu schenken.  Dies berichtet das Magazin &quot;RT DE&quot;." />
  
</head>
<body>
  <div id="page-wrapper">
    

    <header id="portal-header">
      <a class="hiddenStructure" accesskey="2" href="#documentContent">Direkt zum Inhalt</a>
      <a class="hiddenStructure" accesskey="6" href="#portlet-navigation-tree">Direkt zur Navigation</a>

      <a id="portal-logo" title="Extremnews — Die etwas anderen Nachrichten" accesskey="1" href="https://www.extremnews.com"><img src="https://www.extremnews.com/static-e870cb5/extremnews/logo.svg" width="200" height="82" alt="Extremnews — Die etwas anderen Nachrichten" /></a>

      <div id="portal-searchbox">
        <a href="#" class="toggler" title="Suche"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></a>
        <form action="https://www.extremnews.com/search">
          <input type="text" name="q" placeholder="Archiv durchsuchen" value="" />
          <button name="submit">Suche</button>
        </form>
      </div>

      <div class="advertFullBanner" id="advert-top-banner"><a href="https://www.weg-adresse.com/" target="_blank"><img src="https://www.extremnews.com/images/full-cd4e2898612044658b67dccb2579af34.gif" width="468" height="60" alt="" title="" border="0" /></a></div>

      <nav >
<a href="#" class="toggler" title="Navigation"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1664 1344v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45z"/></svg></a>
<ul >
<li class="topics"><a href="https://www.extremnews.com/videos/">Videos</a>
</li>
<li class="expandable news"><a href="#">Kategorien</a>
<ul class="categories news">
<li class="expandable "><a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>

<ul >
<li ><a href="https://www.extremnews.com/nachrichten/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/natur-und-umwelt/">Natur/Umwelt</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/sport/">Sport</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/berichte/">Berichte</a>

<ul >
<li ><a href="https://www.extremnews.com/berichte/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/zeitgeschichte/">Zeitgeschichte</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/vermischtes/">Vermischtes</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/meinungen-kommentare/">Meinungen/Kommentare</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/">Ratgeber</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/verbraucherinfos/">Verbraucherinfos</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/recht/">Recht</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/">Testberichte</a>

<ul >
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/">Bücher</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/romane/">Romane</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/sachbuecher/">Sachbücher</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/309511ff89797b2/">Musik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/filme/">Filme</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/software/">Software</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/anwendersoftware/">Anwendersoftware</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/pc-spiele/">PC-Spiele</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/konsolen-spiele/">Konsolen-Spiele</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/">Produkte</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/sonstiges/">Sonstiges</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/erotik/">Erotik</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/tips-tricks/">Tipps & Tricks</a>

<ul >
<li ><a href="https://www.extremnews.com/tips-tricks/allgemein/">Allgemein</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/finanzen/">Finanzen</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/downloads/">Downloads</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/ernaehrung/">Ernährung</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/lifestyle/">Lifestyle</a>

<ul >
<li ><a href="https://www.extremnews.com/lifestyle/internet/">Internet</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/fernsehen/">Fernsehen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kino/">Kino</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/produkte/">Produkte</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/reisen/">Reisen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kurioses/">Kurioses</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/archiv/2022/12/24">Archiv</a>
</li>
</ul>
</li>
<li class="expandable events"><a href="https://www.extremnews.com/termine/">Termine</a>

<ul >
<li ><a href="https://www.extremnews.com/termine/messen/">Messen</a>
</li>
<li ><a href="https://www.extremnews.com/termine/vortraege/">Vorträge</a>
</li>
<li ><a href="https://www.extremnews.com/termine/seminare/">Seminare</a>
</li>
<li ><a href="https://www.extremnews.com/termine/sonstiges/">Sonstige</a>
</li>
</ul>
</li>
<li class="expandable links"><a href="https://www.extremnews.com/links/">Linkliste</a>

<ul >
<li ><a href="https://www.extremnews.com/links/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/links/kommerziell/">Handel</a>
</li>
<li ><a href="https://www.extremnews.com/links/foren/">Foren</a>
</li>
<li ><a href="https://www.extremnews.com/links/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/links/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/links/879a12fda8c3212/">Blogs</a>
</li>
</ul>
</li>
<li class="archive"><a href="https://www.extremnews.com/archiv/2022/12/24">Archiv</a>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a>

<ul >
<li ><a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
</li>
</ul>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/service/">Service</a>

<ul >
<li ><a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
</li>
<li ><a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
</li>
<li ><a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
</li>
</ul>
</li>
<li class="misc"><a href="https://www.extremnews.com/impressum/">Impressum</a>
</li>
</ul>
</nav>

    </header>

    <div id="portal-breadcrumbs"><span class="here">Sie sind hier:</span>
<a href="https://www.extremnews.com">Startseite</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/weltgeschehen/">Weltgeschehen</a>
<span dir="ltr" class="separator last">→</span>
<a href="https://www.extremnews.com/nachrichten/weltgeschehen/ad1318e39ba69ff" class="context">Untergrundaktivist aus Nikolajew berichtet von Vergewaltigung zweier junger Frauen durch polnische Söldner</a></div>
    <a name="documentContent"></a>
    <div id="content-wrapper">
      <div id="content">
    <h1 class="documentFirstHeading">Untergrundaktivist aus Nikolajew berichtet von Vergewaltigung zweier junger Frauen durch polnische Söldner</h1>
    
      
      <div class="documentByLine">
        
        
          Freigeschaltet
        
        
          am <a href="https://www.extremnews.com/archiv/2022/12/05">05.12.2022</a> um 08:59
        
        
          durch Sanjo Babić
        
      </div>
    
    
    
      <div class="documentImage landscape">
        <a class="image" href="https://www.extremnews.com/nachrichten/weltgeschehen/ad1318e39ba69ff/1ceb18e39babd37/info" data-url="https://www.extremnews.com/images/max_image_view-6121b502799e4ee0b00aaf30dfa8d158.jpeg"><img src="https://www.extremnews.com/images/article_landscape-6121b502799e4ee0b00aaf30dfa8d158.jpeg" srcset="https://www.extremnews.com/images/article_landscape2x-6121b502799e4ee0b00aaf30dfa8d158.jpeg 2x" alt="Vergewaltigung (Symbolbild)" width="364" height="200" /></a>
        
        
        <div class="caption">Vergewaltigung (Symbolbild)<br /><p>Bild: Fotolia, Makalish / WB / Eigenes Werk</p></div>
      </div>
    
    <p class="documentDescription">Die Polizei in Nikolajew habe sich angeblich geweigert, ein Strafverfahren wegen der Vergewaltigung zweier einheimischer junger Frauen durch polnische Söldner einzuleiten, weil es Anweisungen aus Kiew gebe, den kriminellen Handlungen von Verbündeten, die für das Regime Wladimir Selenskijs kämpften, keine Beachtung zu schenken.  Dies berichtet das Magazin "RT DE".</p>
    
    <div class="plain"><p>Weiter berichtet <a href="https://test.rtde.website/international/131481-liveticker-ukraine-krieg-russisches-militaer/">RT DE</a>:
 "Darauf wies ein Aktivist der prorussischen Untergrundbewegung in Nikolajew gegenüber <a href="https://ria.ru/20221205/iznasilovanie-1836302337.html" rel="noopener noreferrer">RIA Nowosti</a> hin.</p>

<p>"Polnische
 Söldner fahren in Autos mit polnischen Nummernschildern durch die 
Stadt, randalieren, trinken und vergewaltigen unsere Mädchen. Übrigens 
sind uns zwei Fälle von Vergewaltigung bekannt. Die jungen Frauen und 
ihre Eltern gingen zur Polizei, aber diese sagte nur, dass sie unsere 
Beschützer und Verbündeten seien und dass wir nichts dagegen tun 
könnten. Außerdem gibt es einen Befehl aus Kiew, bei allem, was diese 
polnischen Mistkerle tun, ein Auge zuzudrücken."</p>

<p>Er sagte 
auch, dass die jüngste Erklärung des Leiters der Gebietsverwaltung von 
Nikolajew, Witali Kim, über die Rückkehr seiner Familie in die Stadt 
nicht wahr sei: "Der Sohn und seine Frau kamen für ein paar Stunden, machten ein paar Fotos und Videos und verließen die Stadt wieder."</p>

<p>Ende Oktober berichtete derselbe Untergrundaktivist gegenüber RIA Nowosti, dass Söldner aus Georgien und Frankreich massenhaft nach Nikolajew gekommen seien."</p>

<div class="LiveUpdate-content">

<div class="LiveUpdate-text">

<div class="Text-root Text-type_5 ViewText-root">

<p>Quelle: <a href="https://test.rtde.website/international/131481-liveticker-ukraine-krieg-russisches-militaer/">RT DE</a></p></div></div></div>

<p></p></div>
    
    
    
    
    <div id="socialshareprivacy"></div>
    <div id="below-article-ads">
      <div id="below-article-plista-ad">
        <div id="plista_widget_standard_1"></div>
        <script src="//static.plista.com/fullplista/de00aba30684a9362b9b29c8.js"></script>
        <script>

        PLISTA.items.push({
            objectid: "12ed630a665b44fa829cb1d15bc327b6",
            title: "Untergrundaktivist aus Nikolajew berichtet von Vergewaltigung zweier junger Frauen durch polnische Söldner",
            url: "https://www.extremnews.com/nachrichten/weltgeschehen/ad1318e39ba69ff",
            text: "Die Polizei in Nikolajew habe sich angeblich geweigert, ein Strafverfahren wegen der Vergewaltigung zweier einheimischer junger Frauen durch polnische Söldner einzuleiten, weil es Anweisungen aus Kiew gebe, den kriminellen Handlungen von Verbündeten, die für das Regime Wladimir Selenskijs kämpften, keine Beachtung zu schenken.  Dies berichtet das Magazin \"RT DE\".",
            img: "https://www.extremnews.com/images/max_image_view-6121b502799e4ee0b00aaf30dfa8d158.jpeg"
        });

        PLISTA.partner.init();
        </script>
      </div>
      <div id="below-article-google-ad">
        <div class="advertisement">Anzeige</div>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Below text big -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:336px;height:280px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="2189414978"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </div>
    </div>
    <div class="furtherarticles">
<h1 class="sectionHeading">Gern gelesene Artikel</h1>
<section class="sections">
  <section class="furtherarticles">
    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/684018e1a07baac">
          <img src="https://www.extremnews.com/images/tile-86ad14a8117e402a98bae7b7e5895460.jpeg" srcset="https://www.extremnews.com/images/tile2x-86ad14a8117e402a98bae7b7e5895460.jpeg 2x" alt="Dmitri Medwedew (2022) Bild: Ekaterina Shtukina / Sputnik" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/684018e1a07baac">Medwedew: Sobald NATO Patriot-Systeme an Ukraine liefern würde, würden sie sofort zum Ziel unserer Armee</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/684018e1a07baac"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/c50f18e149074eb">
          <img src="https://www.extremnews.com/images/tile-df80562de8e04efb894947d4e5b685c8.jpeg" srcset="https://www.extremnews.com/images/tile2x-df80562de8e04efb894947d4e5b685c8.jpeg 2x" alt="Russische Armee (2015), Archivbild" width="64" height="39" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/c50f18e149074eb">Oberst Reisner bekennt im ZDF: "Wir haben Russland unterschätzt"</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/c50f18e149074eb"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/53d518e14a2e511">
          <img src="https://www.extremnews.com/images/tile-52d95a94728a4dbc9d7dc07a8485f59a.jpeg" srcset="https://www.extremnews.com/images/tile2x-52d95a94728a4dbc9d7dc07a8485f59a.jpeg 2x" alt="Piraten: für Filme manchmal nützlich." width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/53d518e14a2e511">Saudischer Experte: Berlin hat mit Beschlagnahmung russischer Gasinfrastruktur Vertrauen verspielt</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/53d518e14a2e511"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/3a9418e14a0f940">
          <img src="https://www.extremnews.com/images/tile-5622302d1676409190af180b541b0e65.jpeg" srcset="https://www.extremnews.com/images/tile2x-5622302d1676409190af180b541b0e65.jpeg 2x" alt="Dmitri Medwedew (2022) Bild: Jekaterina Schtukina / Sputnik" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/3a9418e14a0f940">Dmitri Medwedew spottet über europäisch-US-amerikanische "Ehe", die vor "hässlicher Scheidung" stehen könnte</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/3a9418e14a0f940"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/b8b018dedfe579f">
          <img src="https://www.extremnews.com/images/tile-6b611992638d4fa0bef8e0c7a17a646d.jpeg" srcset="https://www.extremnews.com/images/tile2x-6b611992638d4fa0bef8e0c7a17a646d.jpeg 2x" alt="Der Initiator des offenen Briefes, Ralf Fücks, mit seiner Frau Marieluise Beck und dem wegen Korruption verurteilten Ex-Oligarchen Michail Chodorkowski im März 2022  Bild: www.globallookpress.com / Bernd von Jutrczenka" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/b8b018dedfe579f">Offener Brief: 70 Intellektuelle fordern Waffen und Geld für die Ukraine</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/b8b018dedfe579f"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/7a618da01ee4c2">
          <img src="https://www.extremnews.com/images/tile-6527ba519dbc41068d941225d49366ef.jpeg" srcset="https://www.extremnews.com/images/tile2x-6527ba519dbc41068d941225d49366ef.jpeg 2x" alt="USS Florida (im Bild) gehört wie die USS Rhode Island zur Ohio-Klasse atomwaffenfähiger U-Boote der US-Navy. Bild: Gettyimages.ru / David Nagle/U.S. Navy" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/7a618da01ee4c2">"Apokalyptischer Reiter": US-amerikanisches Atom-U-Boot erreicht das Mittelmeer</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/7a618da01ee4c2"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/98bd18db586585e">
          <img src="https://www.extremnews.com/images/tile-fd80d1e3efd94c4499d0633e1bc21175.jpeg" srcset="https://www.extremnews.com/images/tile2x-fd80d1e3efd94c4499d0633e1bc21175.jpeg 2x" alt="Bild: Thommy Weiss / pixelio.de" width="64" height="48" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/98bd18db586585e">Italien stoppt Waffenlieferungen an Ukraine</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/98bd18db586585e"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/71f0189132465b4">
          <img src="https://www.extremnews.com/images/tile-ba92226028b947ac8be281881d29d643.jpeg" srcset="https://www.extremnews.com/images/tile2x-ba92226028b947ac8be281881d29d643.jpeg 2x" alt="Dmitri Medwedew (2021) Bild: RT DE / Eigenes Werk" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/71f0189132465b4">Medwedew: "Höllische" Sanktionen gegen Russland fallen wie ein Bumerang auf den Westen zurück</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/71f0189132465b4"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/cd0118d16eaaf57">
          <img src="https://www.extremnews.com/images/tile-3c15f0bffd6c461ba3d903514fc6fb96.png" srcset="https://www.extremnews.com/images/tile2x-3c15f0bffd6c461ba3d903514fc6fb96.png 2x" alt="Regierungskritische Demo am Tag der Deutschen Einheit in Köln 3.10.2022 Bild: Felicitas Rabe / RT" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/cd0118d16eaaf57">Neuer Bundesratsbeschluss: Corona aus Liste besonders ansteckender Krankheiten gestrichen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/cd0118d16eaaf57"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/b29c18dc664e941">
          <img src="https://www.extremnews.com/images/tile-96ac2cc8cf6a4c15a3f1508e112c8445.jpeg" srcset="https://www.extremnews.com/images/tile2x-96ac2cc8cf6a4c15a3f1508e112c8445.jpeg 2x" alt="Friedhof (Symbolbild)" width="48" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/b29c18dc664e941">Diversantengruppe abgewehrt</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/b29c18dc664e941"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/425418040923976">
          <img src="https://www.extremnews.com/images/tile-7d46d4aa54484bf9b5a84cab495f2002.png" srcset="https://www.extremnews.com/images/tile2x-7d46d4aa54484bf9b5a84cab495f2002.png 2x" alt="PCR-Test (Symbolbild): Zur Diagnose einer Corona-Infektion nur bedingt geeignet" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/425418040923976">Winhart: WHO-Klarstellung zu PCR-Tests ist Ohrfeige für Söder und Merkel</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/425418040923976"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/cf6318e3a125c7e">
          <img src="https://www.extremnews.com/images/tile-7cbb11d570144509945a2e77320d8072.jpeg" srcset="https://www.extremnews.com/images/tile2x-7cbb11d570144509945a2e77320d8072.jpeg 2x" alt="Gasspeicher: Gaskavernenbaustelle an der Ems" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/cf6318e3a125c7e">Gasspeicher in Deutschland leeren sich - 96,98 Prozent</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/cf6318e3a125c7e"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/956d18e39a8d31d">
          <img src="https://www.extremnews.com/images/tile-92527536c3054f0da078b6e8cee5db16.jpeg" srcset="https://www.extremnews.com/images/tile2x-92527536c3054f0da078b6e8cee5db16.jpeg 2x" alt="Irakli Garibaschwili (2022) Bild: Omer Messinger/Getty Images" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/956d18e39a8d31d">Georgischer Premierminister: Georgische Opposition schickt georgische Söldner in die Ukraine, bleibt aber selbst daheim</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/956d18e39a8d31d"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/ad8d18e38b1b160">
          <img src="https://www.extremnews.com/images/tile-d72468e65736430cb02386ae8886205d.jpeg" srcset="https://www.extremnews.com/images/tile2x-d72468e65736430cb02386ae8886205d.jpeg 2x" alt="Viele Menschen halten die EU mittlerweile für eine zweite EUDSSR und eine Gefahr für sich selbst (Symbolbild)" width="64" height="39" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/ad8d18e38b1b160">EU-Kommission ändert Definition von "grünem Wasserstoff"</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/ad8d18e38b1b160"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/6f9818e39aa38e8">
          <img src="https://www.extremnews.com/images/tile-4de5d25eba50449fb9536f50e53aec1f.jpeg" srcset="https://www.extremnews.com/images/tile2x-4de5d25eba50449fb9536f50e53aec1f.jpeg 2x" alt="Stanislaw Sas (2022) Bild: Asatur Jesajanz / Sputnik" width="64" height="41" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/6f9818e39aa38e8">OVKS-Generalsekretär: Sicherheit in Eurasien wird vom Ausgang der russischen Sonderoperation in der Ukraine abhängen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/6f9818e39aa38e8"></a>
    </div>
    
  </article>

    
    <article></article>
    <article></article>
    <article></article>
  </section>
</section>
</div>
  </div>
      <div id="portlets">
        <dl class="portlet" id="portlet-video">
  <dt class="header"><a href="https://www.extremnews.com/videos/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-e870cb5/extremnews/video-camera.svg" /> Videos</a></dt>
  <dd class="item">
    <a href="https://www.extremnews.com/berichte/zeitgeschichte/1e6318815d47e19" class="tile" title="&quot;Geschichte wiederholt sich&quot;, so sagt man. Was wäre, wenn die aktuell spürbare Spaltung innerhalb der Menschheit bereits zur Zeit von Lemurien in einer ähnlichen Art und Weise abgelaufen ist? Inelia Benz beschrieb diesen Zusammenhang in einem sehr prophetischen Text aus dem Jahr 2013. In diesem nun von ExtremNews auf deutsch vertonten Video gibt es einige Informationen zur Verbindung zu den Lemurianern.">
      <img src="https://www.extremnews.com/images/portlet-205ec387970a41f18401db4a7a355351.jpeg" srcset="https://www.extremnews.com/images/portlet2x-205ec387970a41f18401db4a7a355351.jpeg 2x" alt="Inelia Benz: Die Lemurianische Verbindung" width="238" height="132" />
      <div class="title">Inelia Benz: Die Lemurianische Verbindung</div>
    </a>
  </dd>
  <dd class="item">
    <a href="https://www.extremnews.com/berichte/zeitgeschichte/4e1a187ef02bb60" class="tile" title="„Die Menschen, die an das dunkle/einschränkende Paradigma glauben, schrumpfen sowohl zahlenmäßig als auch in ihrem Einfluss“, sagt Inelia Benz, die bereits seit 2011 von der nun spürbaren Spaltung innerhab der Menschheit berichtet und fährt fort: „Es gibt immer weniger Menschen auf diesem Planeten, die mit Gier, Herrschaft und Macht über Andere einverstanden sind.“ Sie möchte daher mit dieser Botschaft die Menschen dazu animieren, eine schönere Welt zu erschaffen.">
      <img src="https://www.extremnews.com/images/portlet-199dd2384e284a9c94623ee0e50715ff.jpeg" srcset="https://www.extremnews.com/images/portlet2x-199dd2384e284a9c94623ee0e50715ff.jpeg 2x" alt="Inelia Benz: &quot;Macht über Andere ist so...VON GESTERN&quot;" width="238" height="133" />
      <div class="title">Inelia Benz: "Macht über Andere ist so...VON GESTERN"</div>
    </a>
  </dd>
  <dd class="footer">
    <a href="https://www.extremnews.com/videos/">Weitere Videos</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-events">
  <dt class="header"><a href="https://www.extremnews.com/termine/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-e870cb5/extremnews/calendar.svg" /> Termine</a></dt>
  
  <dd class="footer">
    <a href="https://www.extremnews.com/termine/">Kommende Termine</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-newsletter">
          <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-e870cb5/extremnews/envelope-o.svg" /> Newsletter</dt>
          <dd class="item">
            <form action="https://www.extremnews.com/newsletter-subscribe" name="newsletterform" method="post">
              <div class="field">
                <div class="formHelp">Wollen Sie unsere Nachrichten täglich kompakt und kostenlos per Mail? Dann tragen Sie sich hier ein:</div>
                <label>Ihre E-Mail-Adresse</label>
                <input type="text" size="15"
                       title="Ihre E-Mail-Adresse"
                       name="email" />
              </div>
              <div class="field">
                <div class="formHelp">Schreiben Sie bitte <strong>dreist</strong> in folgendes Feld um den Spam-Filter zu umgehen</div>
                <input type="hidden" name="field_2" value="dreist" />
                <input type="text" title="Wort gegen Spamfilter" name="field" />
              </div>
              <p class="formControls">
                <input type="submit" name="submit" value="Abonnieren" title="Abonnieren" />
              </p>
            </form>
          </dd>
          <dd class="footer">
            Oder nutzen sie unseren<br /><a href="//www.extremnews.com/feed/"><img src="https://www.extremnews.com/static-e870cb5/extremnews/feed_icon.png" alt="News-Feed" width="16" height="16" /> News-Feed</a>
          </dd>
        </dl>
        
          <dl class="portlet" id="portlet-advertisement-right">
            <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-e870cb5/extremnews/money.svg" /> Anzeige</dt>
            <dd class="item"><a href="https://de.vita-chip.com/?ref=262" target="_blank"><img src="https://www.extremnews.com/images/full-15c514411ff34c68a058df40dec69b2d.png" width="120" height="600" alt="" title="" border="0" /></a></dd>
          </dl>
        
        
      </div>
    </div>
    <footer id="portal-footer">
      <dl id="footer-navigation">
        <dt><a href="https://www.extremnews.com/service/">Service</a></dt>
        <dd>
          <a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
          <a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
          <a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
        </dd>
        <dt><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a></dt>
        <dd>
          <a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
          <a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
          <a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
          <a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
          <a href="https://www.extremnews.com/in-eigener-sache/unterstuetzung/">ExtremNews unterstützen</a>
        </dd>
        <dt><a href="https://www.extremnews.com/impressum/">Impressum</a></dt>
      </dl>
      &nbsp;
    </footer>
  </div>
  <script src="https://www.extremnews.com/static-e870cb5/deform/scripts/jquery-1.7.2.min.js"></script>
  <script src="https://www.extremnews.com/static-e870cb5/extremnews/jquery.fancybox-1.3.4.pack.js"></script>
  <script src="https://www.extremnews.com/static-e870cb5/extremnews/jquery.socialshareprivacy.min.js"></script>
  
    <script><!--
      jQuery(document).ready(function($) {
        if($('#socialshareprivacy').length > 0){
          $('#socialshareprivacy').socialSharePrivacy({
            'css_path': 'https://www.extremnews.com/static-e870cb5/extremnews/socialshareprivacy/socialshareprivacy.css',
            'language': 'de',
            'lang_path': 'https://www.extremnews.com/static-e870cb5/extremnews/socialshareprivacy/lang/',
            'services': {
              'facebook': {
                dummy_img: 'https://www.extremnews.com/static-e870cb5/extremnews/socialshareprivacy/images/dummy_facebook.png'
              },
              'twitter': {
                dummy_img: 'https://www.extremnews.com/static-e870cb5/extremnews/socialshareprivacy/images/dummy_twitter.png'
              },
              'gplus': {
                dummy_img: 'https://www.extremnews.com/static-e870cb5/extremnews/socialshareprivacy/images/dummy_gplus.png'
              }
            }
          });
        }
      });
    --></script>
    <script><!--
      jQuery(document).ready(function($) {
        if ($.fancybox) {
          var images = $('div.documentImage a.image, .rightImagesBlock a.image, .galleryImagesBlock a.image');
          var infos = [];
          images.each(function(elem) {
            var elem = $(this);
            infos[infos.length] = {
              href: elem.data('url'),
              title: elem.parent().find('.caption').html()};
          });
          images.click(function(event) {
            event.preventDefault();
            $.fancybox(infos, {
              titlePosition: 'inside',
              index: images.index(this)});
            return false;
          });
        }
      });
    --></script>
  
  <script><!--
    if (deform.load) {
      for (var i=0; i<_dcb.length; i++) {
        deform.addCallback(_dcb[i][0], _dcb[i][1]);
      }
      deform.load();
    }
    jQuery(function($) {
      if (document.cookie.indexOf('extremnews=') >= 0) {
        $.ajax({
          url: 'https://www.extremnews.com/flash-messages',
          dataType: 'json',
          success: function(data) {
            $.each(data, function(i, msg) {
              $.gritter.add({
                title: 'Info',
                text: msg,
                time: 5000})
            });
          }
        });
      }
      $(document).on('click', function(e) {
        $('#portal-header a.toggler').parent().removeClass('toggled');
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-searchbox, #portal-header nav', function(e) {
        e.stopPropagation();
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-header a.toggler', function(e) {
        e.preventDefault();
        e.stopPropagation();
        var $parent = $(this).parent();
        var addClass = true;
        if ($parent.hasClass('toggled')) {
          addClass = false;
        }
        $('#portal-header a.toggler').parent().removeClass('toggled');
        if (addClass) {
          $parent.toggleClass('toggled');
        }
      });
      $(document).on('click', 'nav li.expandable > a', function(e) {
        var $parent = $(this).parent();
        if (!$parent.hasClass('expanded')) {
          e.preventDefault();
          e.stopPropagation();
        }
        $parent
          .closest('nav')
          .find('li.expandable')
          .not($parent.parents('li.expandable'))
          .removeClass('expanded');
        $parent.toggleClass('expanded');
      });
    });
  //--></script>
  
    <!-- Google Analytics -->
    <script><!--
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    //--></script>
  
  
</body>
</html>
