<!DOCTYPE html>
<html
      xmlns:esi="http://www.edge-delivery.org/esi/1.0"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="de">
<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="viewport" content="initial-scale=1.0">
  <title>Experte: Lage für Demonstranten im Iran nicht existenziell bedrohlich — Extremnews — Die etwas anderen Nachrichten</title>
  
  <script type="text/javascript"><!--
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-444885-1']);
    _gaq.push(['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    var _dcb = [], deform = {addCallback: function (o,c) {_dcb.push([o,c])}};
  //--></script>
  <link type="text/css" href="https://www.extremnews.com/static-9b8dcec/extremnews/extremnews.css" rel="stylesheet" charset="utf-8" />
  <link rel="shortcut icon" type="image/x-icon" href="https://www.extremnews.com/static-9b8dcec/extremnews/favicon.ico" />
  <link rel="alternate" type="application/atom+xml" title="Extremnews" href="//www.extremnews.com/feed/" />
  <meta http-equiv="imagetoolbar" content="no" />
  <meta name="verification" content="f374d8f1226f2397109b38a4c0657385" />
  <meta property="og:site_name" content="ExtremNews" />
  <link rel="stylesheet" href="https://www.extremnews.com/static-9b8dcec/extremnews/jquery.fancybox-1.3.4.css" type="text/css" />
  
    <meta property="og:title" content="Experte: Lage für Demonstranten im Iran nicht existenziell bedrohlich" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.extremnews.com/nachrichten/weltgeschehen/87a11787203180d" />
    
      <meta property="og:image" content="https://www.extremnews.com/images/max_image_view-b6273d8002d248e18f54082633f838f7.jpg" />
      <meta property="og:image:width" content="1008" />
      <meta property="og:image:height" content="575" />
    
    
    <meta property="og:description" content="Im Zuge der Iran-Krise und der massiven Proteste in Teheran hat der Nahostexperte und Chefredakteur der Zeitschrift &quot;Zenith&quot;, Daniel Gerlach, Konsequenzen für die Revolutionsgarden im Iran nicht ausgeschlossen." />
  
</head>
<body>
  <div id="page-wrapper">
    

    <header id="portal-header">
      <a class="hiddenStructure" accesskey="2" href="#documentContent">Direkt zum Inhalt</a>
      <a class="hiddenStructure" accesskey="6" href="#portlet-navigation-tree">Direkt zur Navigation</a>

      <a id="portal-logo" title="Extremnews — Die etwas anderen Nachrichten" accesskey="1" href="https://www.extremnews.com"><img src="https://www.extremnews.com/static-9b8dcec/extremnews/logo.svg" width="200" height="82" alt="Extremnews — Die etwas anderen Nachrichten" /></a>

      <div id="portal-searchbox">
        <a href="#" class="toggler" title="Suche"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></a>
        <form action="https://www.extremnews.com/search">
          <input type="text" name="q" placeholder="Archiv durchsuchen" value="" />
          <button name="submit">Suche</button>
        </form>
      </div>

      <div class="advertFullBanner" id="advert-top-banner"><a href='https://ads.extremnews.com/www/delivery/ck.php?oaparams=2__bannerid=130__zoneid=0__cb=73a9796081__oadest=http%3A%2F%2Fwww.anja.schmitt.getinharmony.com' target='_blank'><img src='https://ads.extremnews.com/images/030f82431c686c1875ab55eb88c84c20.jpg' width='468' height='60' alt='Harmony United Technologie' title='Harmony United Technologie' border='0' /></a></div>

      <nav >
<a href="#" class="toggler" title="Navigation"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1664 1344v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45z"/></svg></a>
<ul >
<li class="topics"><a href="https://www.extremnews.com/videos/">Videos</a>
</li>
<li class="expandable news"><a href="#">Kategorien</a>
<ul class="categories news">
<li class="expandable "><a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>

<ul >
<li ><a href="https://www.extremnews.com/nachrichten/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/natur-und-umwelt/">Natur/Umwelt</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/sport/">Sport</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/berichte/">Berichte</a>

<ul >
<li ><a href="https://www.extremnews.com/berichte/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/zeitgeschichte/">Zeitgeschichte</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/vermischtes/">Vermischtes</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/meinungen-kommentare/">Meinungen/Kommentare</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/">Ratgeber</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/verbraucherinfos/">Verbraucherinfos</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/recht/">Recht</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/">Testberichte</a>

<ul >
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/">Bücher</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/romane/">Romane</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/sachbuecher/">Sachbücher</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/309511ff89797b2/">Musik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/filme/">Filme</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/software/">Software</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/anwendersoftware/">Anwendersoftware</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/pc-spiele/">PC-Spiele</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/konsolen-spiele/">Konsolen-Spiele</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/">Produkte</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/sonstiges/">Sonstiges</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/erotik/">Erotik</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/tips-tricks/">Tipps & Tricks</a>

<ul >
<li ><a href="https://www.extremnews.com/tips-tricks/allgemein/">Allgemein</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/finanzen/">Finanzen</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/downloads/">Downloads</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/ernaehrung/">Ernährung</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/lifestyle/">Lifestyle</a>

<ul >
<li ><a href="https://www.extremnews.com/lifestyle/internet/">Internet</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/fernsehen/">Fernsehen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kino/">Kino</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/produkte/">Produkte</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/reisen/">Reisen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kurioses/">Kurioses</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/archiv/2020/1/25">Archiv</a>
</li>
</ul>
</li>
<li class="expandable events"><a href="https://www.extremnews.com/termine/">Termine</a>

<ul >
<li ><a href="https://www.extremnews.com/termine/messen/">Messen</a>
</li>
<li ><a href="https://www.extremnews.com/termine/vortraege/">Vorträge</a>
</li>
<li ><a href="https://www.extremnews.com/termine/seminare/">Seminare</a>
</li>
<li ><a href="https://www.extremnews.com/termine/sonstiges/">Sonstige</a>
</li>
</ul>
</li>
<li class="expandable links"><a href="https://www.extremnews.com/links/">Linkliste</a>

<ul >
<li ><a href="https://www.extremnews.com/links/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/links/kommerziell/">Handel</a>
</li>
<li ><a href="https://www.extremnews.com/links/foren/">Foren</a>
</li>
<li ><a href="https://www.extremnews.com/links/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/links/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/links/879a12fda8c3212/">Blogs</a>
</li>
</ul>
</li>
<li class="archive"><a href="https://www.extremnews.com/archiv/2020/1/25">Archiv</a>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a>

<ul >
<li ><a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
</li>
</ul>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/service/">Service</a>

<ul >
<li ><a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
</li>
<li ><a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
</li>
<li ><a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
</li>
</ul>
</li>
<li class="misc"><a href="https://www.extremnews.com/impressum/">Impressum</a>
</li>
</ul>
</nav>

    </header>

    <div id="portal-breadcrumbs"><span class="here">Sie sind hier:</span>
<a href="https://www.extremnews.com">Startseite</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/weltgeschehen/">Weltgeschehen</a>
<span dir="ltr" class="separator last">→</span>
<a href="https://www.extremnews.com/nachrichten/weltgeschehen/87a11787203180d" class="context">Experte: Lage für Demonstranten im Iran nicht existenziell bedrohlich</a></div>
    <a name="documentContent"></a>
    <div id="content-wrapper">
      <div id="content">
    <h1 class="documentFirstHeading" url="https://www.extremnews.com/nachrichten/weltgeschehen/87a11787203180d">Experte: Lage für Demonstranten im Iran nicht existenziell bedrohlich</h1>
    
      
      <div class="documentByLine">
        
        
          Freigeschaltet
        
        
          am <a href="https://www.extremnews.com/archiv/2020/01/13">13.01.2020</a> um 14:04
        
        
          durch Andre Ott
        
      </div>
    
    
    
      <div class="documentImage landscape">
        <a class="image" href="https://www.extremnews.com/nachrichten/weltgeschehen/87a11787203180d/786117873e07b41/info" data-url="https://www.extremnews.com/images/max_image_view-b6273d8002d248e18f54082633f838f7.jpg"><img src="https://www.extremnews.com/images/article_landscape-b6273d8002d248e18f54082633f838f7.jpg" srcset="https://www.extremnews.com/images/article_landscape2x-b6273d8002d248e18f54082633f838f7.jpg 2x" alt="Iran Flagge" width="364" height="207" /></a>
        
        
        <div class="caption">Iran Flagge<br /><p>Bild von <a href="https://pixabay.com/de/users/Chickenonline-616783/?utm_source=link-attribution&amp;utm_medium=referral&amp;utm_campaign=image&amp;utm_content=1151139" rel="nofollow">Chickenonline</a> auf <a href="https://pixabay.com/de/?utm_source=link-attribution&amp;utm_medium=referral&amp;utm_campaign=image&amp;utm_content=1151139" rel="nofollow">Pixabay</a></p></div>
      </div>
    
    <p class="documentDescription">Im Zuge der Iran-Krise und der massiven Proteste in Teheran hat der Nahostexperte und Chefredakteur der Zeitschrift "Zenith", Daniel Gerlach, Konsequenzen für die Revolutionsgarden im Iran nicht ausgeschlossen.</p>
    
    <div class="plain"><p>Die Lage für die Demonstranten sei heikel, aber nicht existenziell bedrohlich, sagte Gerlach dem Nachrichtenportal T-Online.
"Alle wissen, dass die Forderungen nach Konsequenzen absolut legitim und begründet sind. Ich halte es für durchaus wahrscheinlich, dass mehrere Verantwortliche in der Revolutionsgarde ihrer Posten enthoben werden. Aber wenn sich das Regime nun entscheidet, solchen Forderungen nachzugehen, schafft es natürlich einen Präzedenzfall." Der Auslöser für die gegenwärtigen Proteste war der Abschuss einer ukrainischen Passagiermaschine bei Teheran.
Dabei kamen 176 Menschen ums Leben. Zudem glaubt Gerlach, dass die Tötung des Generals Soleimani ein strategischer Fehler der USA gewesen ist. "Die darauf folgende Konfrontation hat gezeigt, dass die USA im Nahen Osten sehr verletzlich sind", so der Nahostexperte.</p>

<p> Er fügte hinzu: "Anders als etwa die Israelis stehen die Vereinigten Staaten exponiert in der Nachbarschaft Irans und müssen im Fall der Konfrontation, den ja alle irgendwie vermeiden wollen, aber in Kauf nehmen, mit schweren Verlusten rechnen. Eine solche `Stunde der Wahrheit` hätten die amerikanischen Militärs wohl lieber vermieden."
Auf die Raketenangriffe des Iran auf US-Ziele im Irak hatte US-Präsident Donald Trump zuletzt neue US-Sanktionen angekündigt. Auf die Frage, ob diese Reaktion der US-Regierung die antiamerikanischen Kräfte im Iran stärken, antwortete Gerlach: "Die Methode, immer mehr Druck aufzubauen und Teheran an den Verhandlungstisch zurückzuwingen funktioniert nach meinem Eindruck aus zwei Gründen nicht." Zum einen habe man die Iraner zuvor gar nicht die positiven Folgen des Atomdeals spüren lassen, da es gar nicht zu einer "wirklichen Öffnung und Aufhebung der wirtschaftlichen Beschränkungen gekommen" sei.</p>

<p>
"Die Pragmatiker haben also schlechte Argumente, wenn sie sagen: Schaut her, die Umsetzung des Deals trägt Früchte. Mehr Druck von außen treibt den Wechselkurs in die Höhe und lässt die iranische Mittelschicht kollabieren beziehungsweise ins Ausland abwandern", sagte Gerlach. Zum anderen habe der gegenwärtige Schlagabtausch "Teheran in seiner Haltung bestärkt, dass das Raketenprogramm ein wirksames Abschreckungsmittel ist, wofür man gar keine Atomwaffen braucht". Gerlach sagte weiter: "Ich halte es also für illusorisch, dass Trump die Iraner dazu bekommt, dieses Thema auf den Tisch zu legen. Das beste, was in dieser Situation noch rauszuholen ist, wäre wohl eine Rückkehr zum aktuellen Atomdeal."</p>

<p>Quelle: dts Nachrichtenagentur</p>

<p class="content-center"><iframe src="https://www.youtube-nocookie.com/embed/jM06k7FZtJE" width="560" height="315" frameborder="0"></iframe><br></p></div>
    
      <div>Anzeige:</div>
      <div class="advertInline" id="advert-inline"></div>
    
    
    
    
    <div id="socialshareprivacy"></div>
    <div id="below-article-ads">
      <div id="below-article-plista-ad">
        <div id="plista_widget_standard_1"></div>
        <script type="text/javascript" src="//static.plista.com/fullplista/de00aba30684a9362b9b29c8.js"></script>
        <script type="text/javascript">

        PLISTA.items.push({
            objectid: "ff3d2165f43f4967b357e0bcc9ed32fc",
            title: "Experte: Lage für Demonstranten im Iran nicht existenziell bedrohlich",
            url: "https://www.extremnews.com/nachrichten/weltgeschehen/87a11787203180d",
            text: "Im Zuge der Iran-Krise und der massiven Proteste in Teheran hat der Nahostexperte und Chefredakteur der Zeitschrift \"Zenith\", Daniel Gerlach, Konsequenzen für die Revolutionsgarden im Iran nicht ausgeschlossen.",
            img: "https://www.extremnews.com/images/max_image_view-b6273d8002d248e18f54082633f838f7.jpg"
        });

        PLISTA.partner.init();
        </script>
      </div>
      <div id="below-article-google-ad">
        <div class="advertisement">Anzeige</div>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Below text big -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:336px;height:280px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="2189414978"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </div>
    </div>
    <div class="furtherarticles">
<h1 class="sectionHeading">Gern gelesene Artikel</h1>
<section class="sections">
  <section class="furtherarticles">
    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/f957178570ff770">
          <img src="https://www.extremnews.com/images/tile-3df63f2748d24df4bd6955a42de49500.jpg" srcset="https://www.extremnews.com/images/tile2x-3df63f2748d24df4bd6955a42de49500.jpg 2x" alt="Svenja Schulze (2017)" width="64" height="52" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/f957178570ff770">Svenja Schulze (SPD) fordert Deutsche zum Umdenken auf</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/f957178570ff770"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/medien/f7a71782784e764">
          <img src="https://www.extremnews.com/images/tile-7ee8c2d52c87468ba7ecb572350ed43c.jpg" srcset="https://www.extremnews.com/images/tile2x-7ee8c2d52c87468ba7ecb572350ed43c.jpg 2x" alt="Antideutsch und beim WDR angestellt: Danny Hollek" width="64" height="50" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/medien/f7a71782784e764">Aufgedeckt: WDR-Journalist Danny Hollek ist ANTIFA-Aktivist</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/medien/f7a71782784e764"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/24c17853b703d4">
          <img src="https://www.extremnews.com/images/tile-3ab600889a014ad583c41c3aa3c4e347.jpg" srcset="https://www.extremnews.com/images/tile2x-3ab600889a014ad583c41c3aa3c4e347.jpg 2x" alt="Julián Assange (2015), Archivbild" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/24c17853b703d4">Großbritannien: Kein fairer Prozess für Julian Assange</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/24c17853b703d4"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/488b174208088e9">
          <img src="https://www.extremnews.com/images/tile-0d6267503b9d46d48c0226d0acb9baa3.jpg" srcset="https://www.extremnews.com/images/tile2x-0d6267503b9d46d48c0226d0acb9baa3.jpg 2x" alt="US-Militärbasen und Truppen um den Iran herum." width="64" height="57" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/488b174208088e9">USA verlegen weitere Truppen in den Nahen Osten</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/488b174208088e9"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/b9701785e809226">
          <img src="https://www.extremnews.com/images/tile-f82ff44da63a475996bb37628ae99500.jpg" srcset="https://www.extremnews.com/images/tile2x-f82ff44da63a475996bb37628ae99500.jpg 2x" alt="Wrackteile von der Maschine Ukraine-International-Airlines-Flug 752" width="64" height="43" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/b9701785e809226">Boeing-Absturz bei Teheran: Kanada geht von Abschuss durch Iran aus</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/b9701785e809226"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/d0bd16fa76aacf8">
          <img src="https://www.extremnews.com/images/tile-b5ba7dd07e564776b46babcf9ce1f40b.jpg" srcset="https://www.extremnews.com/images/tile2x-b5ba7dd07e564776b46babcf9ce1f40b.jpg 2x" alt="Bild: Gerd Altmann/ Petr Kratochvil/Nemo / pixelio.de" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/d0bd16fa76aacf8">Die Slowakei erkennt den Islam nicht als Religion an</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/d0bd16fa76aacf8"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/8f27177ca2d007d">
          <img src="https://www.extremnews.com/images/tile-ac5e32582f364b3dae0f9ca97b6f3b35.jpg" srcset="https://www.extremnews.com/images/tile2x-ac5e32582f364b3dae0f9ca97b6f3b35.jpg 2x" alt="Julián Assange (2015), Archivbild" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/8f27177ca2d007d">Assanges Vater John Shipton bittet Merkel um Hilfe: "Machen Sie das, was Obama bei Chelsea Manning tat"</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/8f27177ca2d007d"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/271716bc7fa6e86">
          <img src="https://www.extremnews.com/images/tile-32ebdcff2ebd46769efdde80d99dd425.jpg" srcset="https://www.extremnews.com/images/tile2x-32ebdcff2ebd46769efdde80d99dd425.jpg 2x" alt="US-Militärbasen und Truppen um den Iran herum" width="64" height="57" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/271716bc7fa6e86">Deutschland, Frankreich und Großbritannien bleiben bei Iran-Deal</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/271716bc7fa6e86"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/502e17808470679">
          <img src="https://www.extremnews.com/images/tile-6dc87183a6b745aead917e00f1099a22.jpg" srcset="https://www.extremnews.com/images/tile2x-6dc87183a6b745aead917e00f1099a22.jpg 2x" alt="Viele Einwohner Deutschlands sehen in den letzten Jahren einen starken Wandel der Gesellschaft durch Gesetze, Verordnungen und Taten (Symbolbild)" width="64" height="37" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/502e17808470679">"Souveränität Deutschlands": Sicherheitsexperte zerlegt EU- und deutsche Haltung zu US-Gas-Sanktionen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/502e17808470679"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/5cfd1787391d4a9">
          <img src="https://www.extremnews.com/images/tile-8b151fd533b64e77be4bec407af6ccf1.jpg" srcset="https://www.extremnews.com/images/tile2x-8b151fd533b64e77be4bec407af6ccf1.jpg 2x" alt="Julian Assange 2014" width="46" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/5cfd1787391d4a9">Russischer Videoagentur gelingen exklusive Aufnahmen von Julian Assange</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/5cfd1787391d4a9"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/60717872cf7478">
          <img src="https://www.extremnews.com/images/tile-b95a5844bb224b6cac5d9fb00342481b.jpg" srcset="https://www.extremnews.com/images/tile2x-b95a5844bb224b6cac5d9fb00342481b.jpg 2x" alt="Königin Elisabeth II, bürgerlich: Elizabeth Alexandra Mary" width="51" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/60717872cf7478">Queen akzeptiert Ausstieg von Harry und Meghan</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/60717872cf7478"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/607c178727e7774">
          <img src="https://www.extremnews.com/images/tile-9f85ead5734f48a4b1b874fdda1eaaab.png" srcset="https://www.extremnews.com/images/tile2x-9f85ead5734f48a4b1b874fdda1eaaab.png 2x" alt="Eine alternative Abgrenzung des Balkans bildet die Triest-Odessa-Linie." width="64" height="52" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/607c178727e7774">EU-Abgeordnete prangern Pushback-Praxis an bosnisch-kroatischer Grenze an</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/607c178727e7774"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/7fbc178724f2509">
          <img src="https://www.extremnews.com/images/tile-1446614166a04a49b6a07e3f90cbb8f8.jpg" srcset="https://www.extremnews.com/images/tile2x-1446614166a04a49b6a07e3f90cbb8f8.jpg 2x" alt="Die Lage der Sahelzone in Afrika Bild: Felix Koenig (King) / de.wikipedia.org" width="64" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/7fbc178724f2509">Sahelzone: Oxfam beklagt mangelnde Finanzierung von Hilfsaufrufen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/7fbc178724f2509"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/82117871ef5f94">
          <img src="https://www.extremnews.com/images/tile-1dffe87f50d24adeb229efd183305681.jpg" srcset="https://www.extremnews.com/images/tile2x-1dffe87f50d24adeb229efd183305681.jpg 2x" alt="Gelbwesten blockieren am 17. November 2018 die Route nationale 19 bei Vesoul (Haute-Saône)" width="64" height="40" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/82117871ef5f94">Bayernpartei: Scheitern der französischen Rentenreform-Pläne hat europäische Dimension</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/82117871ef5f94"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/8ed178720aa68f">
          <img src="https://www.extremnews.com/images/tile-14c0072f53ea4774aa32343ce940c9d5.jpg" srcset="https://www.extremnews.com/images/tile2x-14c0072f53ea4774aa32343ce940c9d5.jpg 2x" alt="Frank-Walter Steinmeier mit Leibwächtern (2017)" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/8ed178720aa68f">Steinmeier beklagt schwindendes Vertrauen der Staatengemeinschaft</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/8ed178720aa68f"></a>
    </div>
    
  </article>

    
    <article></article>
    <article></article>
    <article></article>
  </section>
</section>
</div>
  </div>
      <div id="portlets">
        <dl class="portlet" id="portlet-video">
  <dt class="header"><a href="https://www.extremnews.com/videos/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-9b8dcec/extremnews/video-camera.svg" /> Videos</a></dt>
  <dd class="item">
    <a href="https://www.extremnews.com/lifestyle/internet/4e791780351304c" class="tile" title="Mit dem Wort &quot;Kaste&quot; wird allgemein das aus Indien bekannte Kastensystem verbunden. Doch Vitaly Prisyazhnyuk, Begründer des Systems „Hara-Wissen“ sowie „HA-THA Welle“ und Autor des Buches „Ehre“, hat entdeckt, dass es ein natürliches Kastensystem gibt, was zu unserer Seele gehört. Bei dem indischen Kastensystem handelt es hingegen nur um ein Ersatzsystem, welches in seiner epochaler Bedeutung erst vor nicht allzu langer Zeit erschaffen wurde. Bevor das Video folgt, in dem Vitaly Prisyazhnyuk über den Aufbau der Varna, Kaste und des Charakters der Menschen berichtet, hier noch eine Erklärung der einzelnen Begriffe.">
      <img src="https://www.extremnews.com/images/portlet-0d71492e02a546809a55813f7e59c28a.jpg" srcset="https://www.extremnews.com/images/portlet2x-0d71492e02a546809a55813f7e59c28a.jpg 2x" alt="Screenshot aus dem angefügten Video" width="238" height="124" />
      <div class="title">Die Kaste als geistiges Niveau</div>
    </a>
  </dd>
  <dd class="item">
    <a href="https://www.extremnews.com/ratgeber/testberichte/buecher/sachbuecher/443e177e813040e" class="tile" title="Mediziner und Politiker, aber auch die Bevölkerung, zeigen sich immer wieder empört, wenn Fälle aufgedeckt werden, bei deren Ermittlungen es darum geht, dass Ärzte, Apotheker und Pharma-Manager Millionen mit Krebsmedikamenten ergaunert hätten. Doch sind dies wirklich nur die sogenannten &quot;schwarzen Schafe&quot; der Szene und Einzelfälle? Über dieses und weitere Themen haben wir mit dem Buchautor Karma Singh in der Sendung &quot;Aufgelesen&quot; gesprochen, nachdem wir uns sein neuestes Werk mit dem Titel &quot;Krebs? Na und?&quot; näher angeschaut haben.">
      <img src="https://www.extremnews.com/images/portlet-b60f2762c87c43e08252b289c8c2b9b7.jpg" srcset="https://www.extremnews.com/images/portlet2x-b60f2762c87c43e08252b289c8c2b9b7.jpg 2x" alt="Buchcover &quot;Krebs? Na und?&quot; von Karma Singh" width="238" height="340" />
      <div class="title">Krebs? Na und?</div>
    </a>
  </dd>
  <dd class="footer">
    <a href="https://www.extremnews.com/videos/">Weitere Videos</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-events">
  <dt class="header"><a href="https://www.extremnews.com/termine/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-9b8dcec/extremnews/calendar.svg" /> Termine</a></dt>
  
  <dd class="footer">
    <a href="https://www.extremnews.com/termine/">Kommende Termine</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-newsletter">
          <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-9b8dcec/extremnews/envelope-o.svg" /> Newsletter</dt>
          <dd class="item">
            <form action="https://www.extremnews.com/newsletter-subscribe" name="newsletterform" method="post">
              <div class="field">
                <div class="formHelp">Wollen Sie unsere Nachrichten täglich kompakt und kostenlos per Mail? Dann tragen Sie sich hier ein:</div>
                <label>Ihre E-Mail-Adresse</label>
                <input type="text" size="15"
                       alt="Ihre E-Mail-Adresse"
                       name="email" />
              </div>
              <div class="field">
                <div class="formHelp">Schreiben Sie bitte <strong>selen</strong> in folgendes Feld um den Spam-Filter zu umgehen</div>
                <input type="hidden" name="field_2" value="selen" />
                <input type="text" alt="Wort gegen Spamfilter" name="field" />
              </div>
              <p class="formControls">
                <input type="submit" name="submit" value="Abonnieren" alt="Abonnieren" />
              </p>
            </form>
          </dd>
          <dd class="footer">
            Oder nutzen sie unseren<br /><a href="//www.extremnews.com/feed/"><img src="https://www.extremnews.com/static-9b8dcec/extremnews/feed_icon.png" alt="News-Feed" width="16" height="16" /> News-Feed</a>
          </dd>
        </dl>
        
    <dl class="portlet" id="portlet-advertisement-right">
      <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-9b8dcec/extremnews/money.svg" /> Anzeige</dt>
      <dd class="item">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Wide Skyscraper -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:160px;height:600px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="6864580588"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </dd>
    </dl>
  
        
      </div>
    </div>
    <footer id="portal-footer">
      <dl id="footer-navigation">
        <dt><a href="https://www.extremnews.com/service/">Service</a></dt>
        <dd>
          <a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
          <a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
          <a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
        </dd>
        <dt><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a></dt>
        <dd>
          <a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
          <a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
          <a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
          <a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
          <a href="https://www.extremnews.com/in-eigener-sache/unterstuetzung/">ExtremNews unterstützen</a>
        </dd>
        <dt><a href="https://www.extremnews.com/impressum/">Impressum</a></dt>
      </dl>
      &nbsp;
    </footer>
  </div>
  <script type="text/javascript" src="https://www.extremnews.com/static-9b8dcec/deform/scripts/jquery-1.7.2.min.js"></script>
  <script type="text/javascript" src="https://www.extremnews.com/static-9b8dcec/extremnews/jquery.fancybox-1.3.4.pack.js"></script>
  <script type="text/javascript" src="https://www.extremnews.com/static-9b8dcec/extremnews/jquery.socialshareprivacy.min.js"></script>
  
    <script type="text/javascript"><!--
      jQuery(document).ready(function($) {
        if($('#socialshareprivacy').length > 0){
          $('#socialshareprivacy').socialSharePrivacy({
            'css_path': 'https://www.extremnews.com/static-9b8dcec/extremnews/socialshareprivacy/socialshareprivacy.css',
            'language': 'de',
            'lang_path': 'https://www.extremnews.com/static-9b8dcec/extremnews/socialshareprivacy/lang/',
            'services': {
              'facebook': {
                dummy_img: 'https://www.extremnews.com/static-9b8dcec/extremnews/socialshareprivacy/images/dummy_facebook.png'
              },
              'twitter': {
                dummy_img: 'https://www.extremnews.com/static-9b8dcec/extremnews/socialshareprivacy/images/dummy_twitter.png'
              },
              'gplus': {
                dummy_img: 'https://www.extremnews.com/static-9b8dcec/extremnews/socialshareprivacy/images/dummy_gplus.png'
              }
            }
          });
        }
      });
    --></script>
    <script type="text/javascript"><!--
      jQuery(document).ready(function($) {
        if ($.fancybox) {
          var images = $('div.documentImage a.image, .rightImagesBlock a.image, .galleryImagesBlock a.image');
          var infos = [];
          images.each(function(elem) {
            var elem = $(this);
            infos[infos.length] = {
              href: elem.data('url'),
              title: elem.parent().find('.caption').html()};
          });
          images.click(function(event) {
            event.preventDefault();
            $.fancybox(infos, {
              titlePosition: 'inside',
              index: images.index(this)});
            return false;
          });
        }
      });
    --></script>
  
  <script type="text/javascript"><!--
    if (deform.load) {
      for (var i=0; i<_dcb.length; i++) {
        deform.addCallback(_dcb[i][0], _dcb[i][1]);
      }
      deform.load();
    }
    jQuery(function($) {
      if (document.cookie.indexOf('extremnews=') >= 0) {
        $.ajax({
          url: 'https://www.extremnews.com/flash-messages',
          dataType: 'json',
          success: function(data) {
            $.each(data, function(i, msg) {
              $.gritter.add({
                title: 'Info',
                text: msg,
                time: 5000})
            });
          }
        });
      }
      $(document).on('click', function(e) {
        $('#portal-header a.toggler').parent().removeClass('toggled');
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-searchbox, #portal-header nav', function(e) {
        e.stopPropagation();
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-header a.toggler', function(e) {
        e.preventDefault();
        e.stopPropagation();
        var $parent = $(this).parent();
        var addClass = true;
        if ($parent.hasClass('toggled')) {
          addClass = false;
        }
        $('#portal-header a.toggler').parent().removeClass('toggled');
        if (addClass) {
          $parent.toggleClass('toggled');
        }
      });
      $(document).on('click', 'nav li.expandable > a', function(e) {
        var $parent = $(this).parent();
        if (!$parent.hasClass('expanded')) {
          e.preventDefault();
          e.stopPropagation();
        }
        $parent
          .closest('nav')
          .find('li.expandable')
          .not($parent.parents('li.expandable'))
          .removeClass('expanded');
        $parent.toggleClass('expanded');
      });
    });
  //--></script>
  
    <!-- OpenX -->
    <script src="//ads.extremnews.com/www/delivery/fl.js"
            type="text/javascript">
    </script>
    <!-- Google Analytics -->
    <script type="text/javascript"><!--
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    //--></script>
  
  
</body>
</html>
