<!DOCTYPE html>
<html lang="de">
<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="viewport" content="initial-scale=1.0">
  <title>DFB-Pokal: Union gewinnt Viertelfinale gegen St. Pauli — Extremnews — Die etwas anderen Nachrichten</title>
  
  <script><!--
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-444885-1']);
    _gaq.push(['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    var _dcb = [], deform = {addCallback: function (o,c) {_dcb.push([o,c])}};
  //--></script>
  <link type="text/css" href="https://www.extremnews.com/static-cb40572/extremnews/extremnews.css" rel="stylesheet" />
  <link rel="shortcut icon" type="image/x-icon" href="https://www.extremnews.com/static-cb40572/extremnews/favicon.ico" />
  <link rel="alternate" type="application/atom+xml" title="Extremnews" href="//www.extremnews.com/feed/" />
  <meta name="verification" content="f374d8f1226f2397109b38a4c0657385" />
  <meta property="og:site_name" content="ExtremNews" />
  <link rel="stylesheet" href="https://www.extremnews.com/static-cb40572/extremnews/jquery.fancybox-1.3.4.css" type="text/css" />
  
    <meta property="og:title" content="DFB-Pokal: Union gewinnt Viertelfinale gegen St. Pauli" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.extremnews.com/nachrichten/sport/5871887a57799b" />
    
      <meta property="og:image" content="https://www.extremnews.com/images/max_image_view-cb1879950fbf44d886e2ec3cdeb7b0a2.jpeg" />
      <meta property="og:image:width" content="1008" />
      <meta property="og:image:height" content="1418" />
    
    
    <meta property="og:description" content="Im ersten DFB-Pokal-Viertelfinale hat Union Berlin gegen St. Pauli vor 10.000 Zuschauern an der Alten Försterei mit 2:1 gewonnen und ist eine Runde weiter." />
  
</head>
<body>
  <div id="page-wrapper">
    

    <header id="portal-header">
      <a class="hiddenStructure" accesskey="2" href="#documentContent">Direkt zum Inhalt</a>
      <a class="hiddenStructure" accesskey="6" href="#portlet-navigation-tree">Direkt zur Navigation</a>

      <a id="portal-logo" title="Extremnews — Die etwas anderen Nachrichten" accesskey="1" href="https://www.extremnews.com"><img src="https://www.extremnews.com/static-cb40572/extremnews/logo.svg" width="200" height="82" alt="Extremnews — Die etwas anderen Nachrichten" /></a>

      <div id="portal-searchbox">
        <a href="#" class="toggler" title="Suche"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></a>
        <form action="https://www.extremnews.com/search">
          <input type="text" name="q" placeholder="Archiv durchsuchen" value="" />
          <button name="submit">Suche</button>
        </form>
      </div>

      <div class="advertFullBanner" id="advert-top-banner"><a href='https://ads.extremnews.com/www/delivery/cl.php?bannerid=130&amp;zoneid=0&amp;=4aadbe639b91a365603f171eec59e0b3813d9b14eadd67997d0e932c8f1bd168&amp;oadest=http%3A%2F%2Fwww.anja.schmitt.getinharmony.com' target='_blank'><img src='https://ads.extremnews.com/images/030f82431c686c1875ab55eb88c84c20.jpg' width='468' height='60' alt='Harmony United Technologie' title='Harmony United Technologie' border='0' /></a></div>

      <nav >
<a href="#" class="toggler" title="Navigation"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1664 1344v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45z"/></svg></a>
<ul >
<li class="topics"><a href="https://www.extremnews.com/videos/">Videos</a>
</li>
<li class="expandable news"><a href="#">Kategorien</a>
<ul class="categories news">
<li class="expandable "><a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>

<ul >
<li ><a href="https://www.extremnews.com/nachrichten/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/natur-und-umwelt/">Natur/Umwelt</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/sport/">Sport</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/berichte/">Berichte</a>

<ul >
<li ><a href="https://www.extremnews.com/berichte/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/zeitgeschichte/">Zeitgeschichte</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/vermischtes/">Vermischtes</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/meinungen-kommentare/">Meinungen/Kommentare</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/">Ratgeber</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/verbraucherinfos/">Verbraucherinfos</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/recht/">Recht</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/">Testberichte</a>

<ul >
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/">Bücher</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/romane/">Romane</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/sachbuecher/">Sachbücher</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/309511ff89797b2/">Musik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/filme/">Filme</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/software/">Software</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/anwendersoftware/">Anwendersoftware</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/pc-spiele/">PC-Spiele</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/konsolen-spiele/">Konsolen-Spiele</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/">Produkte</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/sonstiges/">Sonstiges</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/erotik/">Erotik</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/tips-tricks/">Tipps & Tricks</a>

<ul >
<li ><a href="https://www.extremnews.com/tips-tricks/allgemein/">Allgemein</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/finanzen/">Finanzen</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/downloads/">Downloads</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/ernaehrung/">Ernährung</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/lifestyle/">Lifestyle</a>

<ul >
<li ><a href="https://www.extremnews.com/lifestyle/internet/">Internet</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/fernsehen/">Fernsehen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kino/">Kino</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/produkte/">Produkte</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/reisen/">Reisen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kurioses/">Kurioses</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/archiv/2022/3/26">Archiv</a>
</li>
</ul>
</li>
<li class="expandable events"><a href="https://www.extremnews.com/termine/">Termine</a>

<ul >
<li ><a href="https://www.extremnews.com/termine/messen/">Messen</a>
</li>
<li ><a href="https://www.extremnews.com/termine/vortraege/">Vorträge</a>
</li>
<li ><a href="https://www.extremnews.com/termine/seminare/">Seminare</a>
</li>
<li ><a href="https://www.extremnews.com/termine/sonstiges/">Sonstige</a>
</li>
</ul>
</li>
<li class="expandable links"><a href="https://www.extremnews.com/links/">Linkliste</a>

<ul >
<li ><a href="https://www.extremnews.com/links/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/links/kommerziell/">Handel</a>
</li>
<li ><a href="https://www.extremnews.com/links/foren/">Foren</a>
</li>
<li ><a href="https://www.extremnews.com/links/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/links/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/links/879a12fda8c3212/">Blogs</a>
</li>
</ul>
</li>
<li class="archive"><a href="https://www.extremnews.com/archiv/2022/3/26">Archiv</a>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a>

<ul >
<li ><a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
</li>
</ul>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/service/">Service</a>

<ul >
<li ><a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
</li>
<li ><a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
</li>
<li ><a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
</li>
</ul>
</li>
<li class="misc"><a href="https://www.extremnews.com/impressum/">Impressum</a>
</li>
</ul>
</nav>

    </header>

    <div id="portal-breadcrumbs"><span class="here">Sie sind hier:</span>
<a href="https://www.extremnews.com">Startseite</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/sport/">Sport</a>
<span dir="ltr" class="separator last">→</span>
<a href="https://www.extremnews.com/nachrichten/sport/5871887a57799b" class="context">DFB-Pokal: Union gewinnt Viertelfinale gegen St. Pauli</a></div>
    <a name="documentContent"></a>
    <div id="content-wrapper">
      <div id="content">
    <h1 class="documentFirstHeading">DFB-Pokal: Union gewinnt Viertelfinale gegen St. Pauli</h1>
    
      
      <div class="documentByLine">
        
        
          Freigeschaltet
        
        
          am <a href="https://www.extremnews.com/archiv/2022/03/02">02.03.2022</a> um 06:35
        
        
          durch Sanjo Babić
        
      </div>
    
    
    
      <div class="documentImage portrait">
        
        <a class="image" href="https://www.extremnews.com/nachrichten/sport/5871887a57799b/d8181887a57a47a/info" data-url="https://www.extremnews.com/images/max_image_view-cb1879950fbf44d886e2ec3cdeb7b0a2.jpeg"><img src="https://www.extremnews.com/images/article_portrait-cb1879950fbf44d886e2ec3cdeb7b0a2.jpeg" srcset="https://www.extremnews.com/images/article_portrait2x-cb1879950fbf44d886e2ec3cdeb7b0a2.jpeg 2x" alt="DFB-Pokal Logo Bild: DFB" width="238" height="335" /></a>
        
        <div class="caption">DFB-Pokal Logo Bild: DFB</div>
      </div>
    
    <p class="documentDescription">Im ersten DFB-Pokal-Viertelfinale hat Union Berlin gegen St. Pauli vor 10.000 Zuschauern an der Alten Försterei mit 2:1 gewonnen und ist eine Runde weiter.</p>
    
    <div class="plain"><p>Dabei hatte St. Paulis Daniel Kyereh in der 21. Minute sogar vorgelegt und die Gäste in Führung gebracht.
Sheraldo Becker glich in der 45. für Union aus und Andreas Voglsammer erzielte in der 75. Minute den Entscheidungstreffer. Die anderen drei Viertelfinals werden allesamt am Mittwoch bestritten, vom Hamburger SV und dem Karlsruher SC, Hannover 96 und RB Leipzig sowie vom VfL Bochum und dem SC Freiburg. <br></p>

<p>Die Halbfinals sind am 19. und 20. April, das Finale dann wie immer in Berlin, dieses Jahr am 21. Mai.</p>

<p class="content-center"><iframe src="https://www.youtube-nocookie.com/embed/7cNx3uI36jE" width="560" height="315" frameborder="0"></iframe><br></p>

<p>Quelle: dts Nachrichtenagentur</p></div>
    
    
    
    
    <div id="socialshareprivacy"></div>
    <div id="below-article-ads">
      <div id="below-article-plista-ad">
        <div id="plista_widget_standard_1"></div>
        <script src="//static.plista.com/fullplista/de00aba30684a9362b9b29c8.js"></script>
        <script>

        PLISTA.items.push({
            objectid: "2d34b43c403046eab7149793ed5284cd",
            title: "DFB-Pokal: Union gewinnt Viertelfinale gegen St. Pauli",
            url: "https://www.extremnews.com/nachrichten/sport/5871887a57799b",
            text: "Im ersten DFB-Pokal-Viertelfinale hat Union Berlin gegen St. Pauli vor 10.000 Zuschauern an der Alten Försterei mit 2:1 gewonnen und ist eine Runde weiter.",
            img: "https://www.extremnews.com/images/max_image_view-cb1879950fbf44d886e2ec3cdeb7b0a2.jpeg"
        });

        PLISTA.partner.init();
        </script>
      </div>
      <div id="below-article-google-ad">
        <div class="advertisement">Anzeige</div>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Below text big -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:336px;height:280px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="2189414978"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </div>
    </div>
    <div class="furtherarticles">
<h1 class="sectionHeading">Gern gelesene Artikel</h1>
<section class="sections">
  <section class="furtherarticles">
    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/gesundheit/b62b1884ad6bd6c">
          <img src="https://www.extremnews.com/images/tile-0b005251c965450eb0d697df2adb0a43.jpeg" srcset="https://www.extremnews.com/images/tile2x-0b005251c965450eb0d697df2adb0a43.jpeg 2x" alt="Bild: Mircea Moira/Shutterstock/Reitschuster/Eigenes Werk" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/gesundheit/b62b1884ad6bd6c">Impfunfähigkeit? Die kann fast jeder für sich in Anspruch nehmen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/gesundheit/b62b1884ad6bd6c"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/sport/c8aa1882a6ad23b">
          <img src="https://www.extremnews.com/images/tile-692eb2739a39498dbc8f19016e8b4914.jpeg" srcset="https://www.extremnews.com/images/tile2x-692eb2739a39498dbc8f19016e8b4914.jpeg 2x" alt="Die 15-jährige russische Eiskunstläuferin und Olympia-Teilnehmerin Kamila Walijewa beim Training in Peking am 12. Februar 2022." width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/sport/c8aa1882a6ad23b">Extremschwimmer Marco Henrichs über WADA-Vorwürfe gegen Walijewa: "Es stinkt bis zum Himmel"</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/sport/c8aa1882a6ad23b"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/sport/eac8187f0f77106">
          <img src="https://www.extremnews.com/images/tile-fd5cba09e53b43598c191f6b6e3e68d0.jpeg" srcset="https://www.extremnews.com/images/tile2x-fd5cba09e53b43598c191f6b6e3e68d0.jpeg 2x" alt="Thomas Müller (2019)" width="53" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/sport/eac8187f0f77106">Fußball-Weltmeister Thomas Müller: Plötzliche Todesfälle im Sport unbedingt melden</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/sport/eac8187f0f77106"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/sport/bdd8186a8909dd3">
          <img src="https://www.extremnews.com/images/tile-fb2d2f78468043eaaf2e559f023c62f0.jpeg" srcset="https://www.extremnews.com/images/tile2x-fb2d2f78468043eaaf2e559f023c62f0.jpeg 2x" alt="Seit Spitzensportler mit mRNA-Genveränderten Stoffen behandelt werden, brechen immer mehr von ihnen zusammen und sterben (Symbolbild)" width="53" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/sport/bdd8186a8909dd3">Tragische Häufung: Über 100 Sportler kollabierten im November – viele tot!</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/sport/bdd8186a8909dd3"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/sport/cf95175aab20229">
          <img src="https://www.extremnews.com/images/tile-422577b6595a4ad6b02865e3a34b4632.jpg" srcset="https://www.extremnews.com/images/tile2x-422577b6595a4ad6b02865e3a34b4632.jpg 2x" alt="Anthoine Hubert beim Formel-2-Rennen in Spielberg 2019" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/sport/cf95175aab20229">Formel-2-Fahrer Anthoine Hubert stirbt bei Unfall in Spa</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/sport/cf95175aab20229"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/sport/725d18875221be1">
          <img src="https://www.extremnews.com/images/tile-b9133d0a790c4879b4f754d05c330afb.png" srcset="https://www.extremnews.com/images/tile2x-b9133d0a790c4879b4f754d05c330afb.png 2x" alt="Basketball-Weltmeisterschaft 2023" width="64" height="34" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/sport/725d18875221be1">Basketball: WM-Qualifikation: Deutschland - Israel 84:80 "Super-Job gemacht!"</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/sport/725d18875221be1"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/sport/4ca91887520ed6b">
          <img src="https://www.extremnews.com/images/tile-2c5ac78b962e444da8d562458b98893e.jpeg" srcset="https://www.extremnews.com/images/tile2x-2c5ac78b962e444da8d562458b98893e.jpeg 2x" alt="3. Fußball-Bundesliga Logo" width="64" height="50" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/sport/4ca91887520ed6b">3. Liga: "Alles war dahin!" - Türkgücüs Selbstaufgabe beim 1:5 gegen Saarbrücken</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/sport/4ca91887520ed6b"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/sport/da3618874494262">
          <img src="https://www.extremnews.com/images/tile-a1371ab81c1c4d56b9832029cd0fed93.png" srcset="https://www.extremnews.com/images/tile2x-a1371ab81c1c4d56b9832029cd0fed93.png 2x" alt="FIFA Fussball-Weltmeisterschaft Katar 2022" width="64" height="16" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/sport/da3618874494262">FIFA will Russland von Fußball-WM ausschließen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/sport/da3618874494262"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/sport/d682188732e98df">
          <img src="https://www.extremnews.com/images/tile-93574ee663724f4a81812006fe61860c.png" srcset="https://www.extremnews.com/images/tile2x-93574ee663724f4a81812006fe61860c.png 2x" alt="UEFA Europa-League Logo" width="48" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/sport/d682188732e98df">Bericht: EL-Spiel RB Leipzig gegen Spartak Moskau wird abgesagt</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/sport/d682188732e98df"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/sport/ef4c188732ff21e">
          <img src="https://www.extremnews.com/images/tile-9423ea44073440aa95f407143466d02a.jpeg" srcset="https://www.extremnews.com/images/tile2x-9423ea44073440aa95f407143466d02a.jpeg 2x" alt="Die Geschäftsstelle des FC Schalke 04 in der Nähe der Veltins-Arena" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/sport/ef4c188732ff21e">Schalke 04 trennt sich von Hauptsponsor Gazprom</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/sport/ef4c188732ff21e"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/vermischtes/93b51884f6cd80c">
          <img src="https://www.extremnews.com/images/tile-e9afd8ae864a44d4aed351f431d67067.png" srcset="https://www.extremnews.com/images/tile2x-e9afd8ae864a44d4aed351f431d67067.png 2x" alt="Symbolbild Bild: Pixabay / WB / Eigenes Werk" width="64" height="35" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/vermischtes/93b51884f6cd80c">Antifa oder Verfassungsschutz? Ungespritzte sollen auf Spitzel-Portal gemeldet werden</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/vermischtes/93b51884f6cd80c"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/lifestyle/internet/e6071823c94c54c">
          <img src="https://www.extremnews.com/images/tile-4bdf58c471d4464d845316ef424e56c3.jpg" srcset="https://www.extremnews.com/images/tile2x-4bdf58c471d4464d845316ef424e56c3.jpg 2x" alt="Bild: Screenshot Video: &quot; Labor des Todes - MARKmobil&quot; (https://www.bitchute.com/video/ZK1TNlUYoiPC/) / Eigenes Werk" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/lifestyle/internet/e6071823c94c54c">MARKmobil: Labor des Todes</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/lifestyle/internet/e6071823c94c54c"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/medien/8cc61884f433ae0">
          <img src="https://www.extremnews.com/images/tile-358bfa737d6840c7a3a216906d56b8bc.jpeg" srcset="https://www.extremnews.com/images/tile2x-358bfa737d6840c7a3a216906d56b8bc.jpeg 2x" alt="Bild: Screenshot #allesaufdentisch Youtube / Reitschuster/ Eigenes Werk" width="64" height="40" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/medien/8cc61884f433ae0">Öffentlich-rechtliche Journalistin schmeißt hin und rechnet mit Gebührensendern ab</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/medien/8cc61884f433ae0"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/gesundheit/cdfc1867477ca73">
          <img src="https://www.extremnews.com/images/tile-12caf283b6804a0dabbad723595ef3ca.jpeg" srcset="https://www.extremnews.com/images/tile2x-12caf283b6804a0dabbad723595ef3ca.jpeg 2x" alt="Elsa Mittmannsgruber und Dr. Wolfgang Wodarg (2021)" width="64" height="34" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/gesundheit/cdfc1867477ca73">Dr. Wodarg warnt Geimpfte: „Nehmen Sie auf keinen Fall noch eine Spritze!“ „Hier werden wir gentechnisch verändert!“</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/gesundheit/cdfc1867477ca73"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/gesundheit/209d187778ae223">
          <img src="https://www.extremnews.com/images/tile-5c0e746d3cef480492040824c33c9563.jpeg" srcset="https://www.extremnews.com/images/tile2x-5c0e746d3cef480492040824c33c9563.jpeg 2x" alt="Symbolbild Bild: Pixabay / WB / Eigenes Werk" width="64" height="35" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/gesundheit/209d187778ae223">Patienten als Versuchskaninchen: Chargen sind unterschiedlich giftig</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/gesundheit/209d187778ae223"></a>
    </div>
    
  </article>

    
    <article></article>
    <article></article>
    <article></article>
  </section>
</section>
</div>
  </div>
      <div id="portlets">
        <dl class="portlet" id="portlet-video">
  <dt class="header"><a href="https://www.extremnews.com/videos/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-cb40572/extremnews/video-camera.svg" /> Videos</a></dt>
  <dd class="item">
    <a href="https://www.extremnews.com/berichte/zeitgeschichte/1e6318815d47e19" class="tile" title="&quot;Geschichte wiederholt sich&quot;, so sagt man. Was wäre, wenn die aktuell spürbare Spaltung innerhalb der Menschheit bereits zur Zeit von Lemurien in einer ähnlichen Art und Weise abgelaufen ist? Inelia Benz beschrieb diesen Zusammenhang in einem sehr prophetischen Text aus dem Jahr 2013. In diesem nun von ExtremNews auf deutsch vertonten Video gibt es einige Informationen zur Verbindung zu den Lemurianern.">
      <img src="https://www.extremnews.com/images/portlet-205ec387970a41f18401db4a7a355351.jpeg" srcset="https://www.extremnews.com/images/portlet2x-205ec387970a41f18401db4a7a355351.jpeg 2x" alt="Inelia Benz: Die Lemurianische Verbindung" width="238" height="132" />
      <div class="title">Inelia Benz: Die Lemurianische Verbindung</div>
    </a>
  </dd>
  <dd class="item">
    <a href="https://www.extremnews.com/berichte/zeitgeschichte/4e1a187ef02bb60" class="tile" title="„Die Menschen, die an das dunkle/einschränkende Paradigma glauben, schrumpfen sowohl zahlenmäßig als auch in ihrem Einfluss“, sagt Inelia Benz, die bereits seit 2011 von der nun spürbaren Spaltung innerhab der Menschheit berichtet und fährt fort: „Es gibt immer weniger Menschen auf diesem Planeten, die mit Gier, Herrschaft und Macht über Andere einverstanden sind.“ Sie möchte daher mit dieser Botschaft die Menschen dazu animieren, eine schönere Welt zu erschaffen.">
      <img src="https://www.extremnews.com/images/portlet-199dd2384e284a9c94623ee0e50715ff.jpeg" srcset="https://www.extremnews.com/images/portlet2x-199dd2384e284a9c94623ee0e50715ff.jpeg 2x" alt="Inelia Benz: &quot;Macht über Andere ist so...VON GESTERN&quot;" width="238" height="133" />
      <div class="title">Inelia Benz: "Macht über Andere ist so...VON GESTERN"</div>
    </a>
  </dd>
  <dd class="footer">
    <a href="https://www.extremnews.com/videos/">Weitere Videos</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-events">
  <dt class="header"><a href="https://www.extremnews.com/termine/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-cb40572/extremnews/calendar.svg" /> Termine</a></dt>
  
  <dd class="footer">
    <a href="https://www.extremnews.com/termine/">Kommende Termine</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-newsletter">
          <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-cb40572/extremnews/envelope-o.svg" /> Newsletter</dt>
          <dd class="item">
            <form action="https://www.extremnews.com/newsletter-subscribe" name="newsletterform" method="post">
              <div class="field">
                <div class="formHelp">Wollen Sie unsere Nachrichten täglich kompakt und kostenlos per Mail? Dann tragen Sie sich hier ein:</div>
                <label>Ihre E-Mail-Adresse</label>
                <input type="text" size="15"
                       title="Ihre E-Mail-Adresse"
                       name="email" />
              </div>
              <div class="field">
                <div class="formHelp">Schreiben Sie bitte <strong>tamtam</strong> in folgendes Feld um den Spam-Filter zu umgehen</div>
                <input type="hidden" name="field_2" value="tamtam" />
                <input type="text" title="Wort gegen Spamfilter" name="field" />
              </div>
              <p class="formControls">
                <input type="submit" name="submit" value="Abonnieren" title="Abonnieren" />
              </p>
            </form>
          </dd>
          <dd class="footer">
            Oder nutzen sie unseren<br /><a href="//www.extremnews.com/feed/"><img src="https://www.extremnews.com/static-cb40572/extremnews/feed_icon.png" alt="News-Feed" width="16" height="16" /> News-Feed</a>
          </dd>
        </dl>
        
          <dl class="portlet" id="portlet-advertisement-right">
            <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-cb40572/extremnews/money.svg" /> Anzeige</dt>
            <dd class="item"><a href='https://ads.extremnews.com/www/delivery/cl.php?bannerid=194&amp;zoneid=0&amp;=cfab652f44ff9eb830824770bcd02afcbf99fdc792d09a68e111c3ceec64381a&amp;oadest=https%3A%2F%2Fletgobefree.org%2F' target='_blank'><img src='https://ads.extremnews.com/images/banner_letgobefree_id129_hoch.jpg' width='120' height='600' alt='' title='' border='0' /></a></dd>
          </dl>
        
        
      </div>
    </div>
    <footer id="portal-footer">
      <dl id="footer-navigation">
        <dt><a href="https://www.extremnews.com/service/">Service</a></dt>
        <dd>
          <a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
          <a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
          <a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
        </dd>
        <dt><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a></dt>
        <dd>
          <a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
          <a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
          <a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
          <a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
          <a href="https://www.extremnews.com/in-eigener-sache/unterstuetzung/">ExtremNews unterstützen</a>
        </dd>
        <dt><a href="https://www.extremnews.com/impressum/">Impressum</a></dt>
      </dl>
      &nbsp;
    </footer>
  </div>
  <script src="https://www.extremnews.com/static-cb40572/deform/scripts/jquery-1.7.2.min.js"></script>
  <script src="https://www.extremnews.com/static-cb40572/extremnews/jquery.fancybox-1.3.4.pack.js"></script>
  <script src="https://www.extremnews.com/static-cb40572/extremnews/jquery.socialshareprivacy.min.js"></script>
  
    <script><!--
      jQuery(document).ready(function($) {
        if($('#socialshareprivacy').length > 0){
          $('#socialshareprivacy').socialSharePrivacy({
            'css_path': 'https://www.extremnews.com/static-cb40572/extremnews/socialshareprivacy/socialshareprivacy.css',
            'language': 'de',
            'lang_path': 'https://www.extremnews.com/static-cb40572/extremnews/socialshareprivacy/lang/',
            'services': {
              'facebook': {
                dummy_img: 'https://www.extremnews.com/static-cb40572/extremnews/socialshareprivacy/images/dummy_facebook.png'
              },
              'twitter': {
                dummy_img: 'https://www.extremnews.com/static-cb40572/extremnews/socialshareprivacy/images/dummy_twitter.png'
              },
              'gplus': {
                dummy_img: 'https://www.extremnews.com/static-cb40572/extremnews/socialshareprivacy/images/dummy_gplus.png'
              }
            }
          });
        }
      });
    --></script>
    <script><!--
      jQuery(document).ready(function($) {
        if ($.fancybox) {
          var images = $('div.documentImage a.image, .rightImagesBlock a.image, .galleryImagesBlock a.image');
          var infos = [];
          images.each(function(elem) {
            var elem = $(this);
            infos[infos.length] = {
              href: elem.data('url'),
              title: elem.parent().find('.caption').html()};
          });
          images.click(function(event) {
            event.preventDefault();
            $.fancybox(infos, {
              titlePosition: 'inside',
              index: images.index(this)});
            return false;
          });
        }
      });
    --></script>
  
  <script><!--
    if (deform.load) {
      for (var i=0; i<_dcb.length; i++) {
        deform.addCallback(_dcb[i][0], _dcb[i][1]);
      }
      deform.load();
    }
    jQuery(function($) {
      if (document.cookie.indexOf('extremnews=') >= 0) {
        $.ajax({
          url: 'https://www.extremnews.com/flash-messages',
          dataType: 'json',
          success: function(data) {
            $.each(data, function(i, msg) {
              $.gritter.add({
                title: 'Info',
                text: msg,
                time: 5000})
            });
          }
        });
      }
      $(document).on('click', function(e) {
        $('#portal-header a.toggler').parent().removeClass('toggled');
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-searchbox, #portal-header nav', function(e) {
        e.stopPropagation();
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-header a.toggler', function(e) {
        e.preventDefault();
        e.stopPropagation();
        var $parent = $(this).parent();
        var addClass = true;
        if ($parent.hasClass('toggled')) {
          addClass = false;
        }
        $('#portal-header a.toggler').parent().removeClass('toggled');
        if (addClass) {
          $parent.toggleClass('toggled');
        }
      });
      $(document).on('click', 'nav li.expandable > a', function(e) {
        var $parent = $(this).parent();
        if (!$parent.hasClass('expanded')) {
          e.preventDefault();
          e.stopPropagation();
        }
        $parent
          .closest('nav')
          .find('li.expandable')
          .not($parent.parents('li.expandable'))
          .removeClass('expanded');
        $parent.toggleClass('expanded');
      });
    });
  //--></script>
  
    <!-- Google Analytics -->
    <script><!--
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    //--></script>
  
  
</body>
</html>
