<!DOCTYPE html>
<html lang="de">
<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="viewport" content="initial-scale=1.0">
  <title>Grundsteuer-Reform: CSU-Fraktion setzt eigenes Gesetz für Bayern um — Extremnews — Die etwas anderen Nachrichten</title>
  
  <script><!--
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-444885-1']);
    _gaq.push(['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    var _dcb = [], deform = {addCallback: function (o,c) {_dcb.push([o,c])}};
  //--></script>
  <link type="text/css" href="https://www.extremnews.com/static-77c0463/extremnews/extremnews.css" rel="stylesheet" />
  <link rel="shortcut icon" type="image/x-icon" href="https://www.extremnews.com/static-77c0463/extremnews/favicon.ico" />
  <link rel="alternate" type="application/atom+xml" title="Extremnews" href="//www.extremnews.com/feed/" />
  <meta name="verification" content="f374d8f1226f2397109b38a4c0657385" />
  <meta property="og:site_name" content="ExtremNews" />
  <link rel="stylesheet" href="https://www.extremnews.com/static-77c0463/extremnews/jquery.fancybox-1.3.4.css" type="text/css" />
  
    <meta property="og:title" content="Grundsteuer-Reform: CSU-Fraktion setzt eigenes Gesetz für Bayern um" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.extremnews.com/nachrichten/politik/ed318679e78558" />
    
      <meta property="og:image" content="https://www.extremnews.com/images/max_image_view-c13499146a524bd195a4b49a24380ef4.png" />
      <meta property="og:image:width" content="1008" />
      <meta property="og:image:height" content="230" />
    
    
    <meta property="og:description" content="Einfach, verständlich und bürokratiearm: Die CSU-Fraktion hat gestern Abend im Plenum gemeinsam mit dem Koalitionspartner Bayerns neues Grundsteuergesetz verabschiedet, das ab 2025 angewendet wird. Neu ist, dass die Grundsteuer künftig nur noch anhand der Fläche des Grundstücks und der Gebäude sowie der Nutzung berechnet wird. Der Wert des Grundstücks und der Immobilien darauf spielen keine Rolle." />
  
</head>
<body>
  <div id="page-wrapper">
    

    <header id="portal-header">
      <a class="hiddenStructure" accesskey="2" href="#documentContent">Direkt zum Inhalt</a>
      <a class="hiddenStructure" accesskey="6" href="#portlet-navigation-tree">Direkt zur Navigation</a>

      <a id="portal-logo" title="Extremnews — Die etwas anderen Nachrichten" accesskey="1" href="https://www.extremnews.com"><img src="https://www.extremnews.com/static-77c0463/extremnews/logo.svg" width="200" height="82" alt="Extremnews — Die etwas anderen Nachrichten" /></a>

      <div id="portal-searchbox">
        <a href="#" class="toggler" title="Suche"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></a>
        <form action="https://www.extremnews.com/search">
          <input type="text" name="q" placeholder="Archiv durchsuchen" value="" />
          <button name="submit">Suche</button>
        </form>
      </div>

      <div class="advertFullBanner" id="advert-top-banner"><a href='https://ads.extremnews.com/www/delivery/cl.php?bannerid=130&amp;zoneid=0&amp;=4aadbe639b91a365603f171eec59e0b3813d9b14eadd67997d0e932c8f1bd168&amp;oadest=http%3A%2F%2Fwww.anja.schmitt.getinharmony.com' target='_blank'><img src='https://ads.extremnews.com/images/030f82431c686c1875ab55eb88c84c20.jpg' width='468' height='60' alt='Harmony United Technologie' title='Harmony United Technologie' border='0' /></a></div>

      <nav >
<a href="#" class="toggler" title="Navigation"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1664 1344v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45z"/></svg></a>
<ul >
<li class="topics"><a href="https://www.extremnews.com/videos/">Videos</a>
</li>
<li class="expandable news"><a href="#">Kategorien</a>
<ul class="categories news">
<li class="expandable "><a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>

<ul >
<li ><a href="https://www.extremnews.com/nachrichten/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/natur-und-umwelt/">Natur/Umwelt</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/sport/">Sport</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/berichte/">Berichte</a>

<ul >
<li ><a href="https://www.extremnews.com/berichte/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/zeitgeschichte/">Zeitgeschichte</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/vermischtes/">Vermischtes</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/meinungen-kommentare/">Meinungen/Kommentare</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/">Ratgeber</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/verbraucherinfos/">Verbraucherinfos</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/recht/">Recht</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/">Testberichte</a>

<ul >
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/">Bücher</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/romane/">Romane</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/sachbuecher/">Sachbücher</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/309511ff89797b2/">Musik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/filme/">Filme</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/software/">Software</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/anwendersoftware/">Anwendersoftware</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/pc-spiele/">PC-Spiele</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/konsolen-spiele/">Konsolen-Spiele</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/">Produkte</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/sonstiges/">Sonstiges</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/erotik/">Erotik</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/tips-tricks/">Tipps & Tricks</a>

<ul >
<li ><a href="https://www.extremnews.com/tips-tricks/allgemein/">Allgemein</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/finanzen/">Finanzen</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/downloads/">Downloads</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/ernaehrung/">Ernährung</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/lifestyle/">Lifestyle</a>

<ul >
<li ><a href="https://www.extremnews.com/lifestyle/internet/">Internet</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/fernsehen/">Fernsehen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kino/">Kino</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/produkte/">Produkte</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/reisen/">Reisen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kurioses/">Kurioses</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/archiv/2021/11/27">Archiv</a>
</li>
</ul>
</li>
<li class="expandable events"><a href="https://www.extremnews.com/termine/">Termine</a>

<ul >
<li ><a href="https://www.extremnews.com/termine/messen/">Messen</a>
</li>
<li ><a href="https://www.extremnews.com/termine/vortraege/">Vorträge</a>
</li>
<li ><a href="https://www.extremnews.com/termine/seminare/">Seminare</a>
</li>
<li ><a href="https://www.extremnews.com/termine/sonstiges/">Sonstige</a>
</li>
</ul>
</li>
<li class="expandable links"><a href="https://www.extremnews.com/links/">Linkliste</a>

<ul >
<li ><a href="https://www.extremnews.com/links/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/links/kommerziell/">Handel</a>
</li>
<li ><a href="https://www.extremnews.com/links/foren/">Foren</a>
</li>
<li ><a href="https://www.extremnews.com/links/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/links/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/links/879a12fda8c3212/">Blogs</a>
</li>
</ul>
</li>
<li class="archive"><a href="https://www.extremnews.com/archiv/2021/11/27">Archiv</a>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a>

<ul >
<li ><a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
</li>
</ul>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/service/">Service</a>

<ul >
<li ><a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
</li>
<li ><a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
</li>
<li ><a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
</li>
</ul>
</li>
<li class="misc"><a href="https://www.extremnews.com/impressum/">Impressum</a>
</li>
</ul>
</nav>

    </header>

    <div id="portal-breadcrumbs"><span class="here">Sie sind hier:</span>
<a href="https://www.extremnews.com">Startseite</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/politik/">Politik</a>
<span dir="ltr" class="separator last">→</span>
<a href="https://www.extremnews.com/nachrichten/politik/ed318679e78558" class="context">Grundsteuer-Reform: CSU-Fraktion setzt eigenes Gesetz für Bayern um</a></div>
    <a name="documentContent"></a>
    <div id="content-wrapper">
      <div id="content">
    <h1 class="documentFirstHeading">Grundsteuer-Reform: CSU-Fraktion setzt eigenes Gesetz für Bayern um</h1>
    
      
      <div class="documentByLine">
        
        
          Freigeschaltet
        
        
          am <a href="https://www.extremnews.com/archiv/2021/11/24">24.11.2021</a> um 11:38
        
        
          durch Sanjo Babić
        
      </div>
    
    
    
      <div class="documentImage landscape">
        <a class="image" href="https://www.extremnews.com/nachrichten/politik/ed318679e78558/4f4318679e7d964/info" data-url="https://www.extremnews.com/images/max_image_view-c13499146a524bd195a4b49a24380ef4.png"><img src="https://www.extremnews.com/images/article_landscape-c13499146a524bd195a4b49a24380ef4.png" srcset="https://www.extremnews.com/images/article_landscape2x-c13499146a524bd195a4b49a24380ef4.png 2x" alt="Christlich-Soziale Union in Bayern e. V. (Kurzbezeichnung CSU)" width="364" height="83" /></a>
        
        
        <div class="caption">Christlich-Soziale Union in Bayern e. V. (Kurzbezeichnung CSU)<br /><p>Von Christlich-Soziale Union in Bayern e. V.Amtsgericht München, VR 5586 UStID: DE 129 514 560 Vertretungsberechtigt:Andreas Scheuer, MdB - csu.de, <a href="https://creativecommons.org/licenses/by-sa/4.0" title="Creative Commons Attribution-Share Alike 4.0" rel="nofollow">CC BY-SA 4.0</a>, <a href="https://commons.wikimedia.org/w/index.php?curid=56887354" rel="nofollow">Link</a></p></div>
      </div>
    
    <p class="documentDescription">Einfach, verständlich und bürokratiearm: Die CSU-Fraktion hat gestern Abend im Plenum gemeinsam mit dem Koalitionspartner Bayerns neues Grundsteuergesetz verabschiedet, das ab 2025 angewendet wird. Neu ist, dass die Grundsteuer künftig nur noch anhand der Fläche des Grundstücks und der Gebäude sowie der Nutzung berechnet wird. Der Wert des Grundstücks und der Immobilien darauf spielen keine Rolle.</p>
    
    <div class="plain"><p>Dazu der finanzpolitische Sprecher der CSU- Fraktion und Vorsitzende des Haushaltsausschusses, Josef Zellmeier: "Wir haben mit dem Flächenmodell eine einfache und verständliche Neuberechnung der Grundsteuer durchgesetzt. Besonders wichtig ist dabei, dass es zu keiner schleichenden Steuererhöhung durch regelmäßige Neubewertungen kommt."</p>

<p>Die CSU hatte im Bund durchgesetzt, dass die Länder ihre Grundsteuer selbst regeln können. Beim Bundesmodell, gegen das sich Bayern entschieden hatte, muss dagegen der Wert sämtlicher Grundstücke und Immobilien alle sieben Jahre ganz neu bewertet werden.</p>

<p>Dazu Michael Hofmann, der Berichterstatter der CSU-Fraktion für das Bayerische Grundsteuergesetz: "Wir haben ein bürger- und kommunenfreundliches Gesetz geschaffen. Entscheidend für mich ist, dass wir mit unserem verfassungskonformen Modell in der Summe keine größeren Belastungen schaffen als bisher. Wir lehnen eine verkappte Vermögensteuer, wie von SPD und Grünen favorisiert, ab."</p>

<p>Die Grundsteuer ist eine der wichtigsten Einnahmequellen der Kommunen. Die bayerischen Städte und Gemeinden erzielen durch die Grundsteuer momentan rund 1,9 Milliarden Euro pro Jahr.</p>

<p>Quelle: CSU-Fraktion im Bayerischen Landtag (ots)</p></div>
    
    
    
    
    <div id="socialshareprivacy"></div>
    <div id="below-article-ads">
      <div id="below-article-plista-ad">
        <div id="plista_widget_standard_1"></div>
        <script src="//static.plista.com/fullplista/de00aba30684a9362b9b29c8.js"></script>
        <script>

        PLISTA.items.push({
            objectid: "01b8413984ec415d8549d7a1956a4f0f",
            title: "Grundsteuer-Reform: CSU-Fraktion setzt eigenes Gesetz für Bayern um",
            url: "https://www.extremnews.com/nachrichten/politik/ed318679e78558",
            text: "Einfach, verständlich und bürokratiearm: Die CSU-Fraktion hat gestern Abend im Plenum gemeinsam mit dem Koalitionspartner Bayerns neues Grundsteuergesetz verabschiedet, das ab 2025 angewendet wird. Neu ist, dass die Grundsteuer künftig nur noch anhand der Fläche des Grundstücks und der Gebäude sowie der Nutzung berechnet wird. Der Wert des Grundstücks und der Immobilien darauf spielen keine Rolle.",
            img: "https://www.extremnews.com/images/max_image_view-c13499146a524bd195a4b49a24380ef4.png"
        });

        PLISTA.partner.init();
        </script>
      </div>
      <div id="below-article-google-ad">
        <div class="advertisement">Anzeige</div>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Below text big -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:336px;height:280px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="2189414978"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </div>
    </div>
    <div class="furtherarticles">
<h1 class="sectionHeading">Gern gelesene Artikel</h1>
<section class="sections">
  <section class="furtherarticles">
    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/b57e17a1c859005">
          <img src="https://www.extremnews.com/images/tile-a0f466799cab4ffba9ac091e353d40c2.jpg" srcset="https://www.extremnews.com/images/tile2x-a0f466799cab4ffba9ac091e353d40c2.jpg 2x" alt="Saskia Esken (2020)" width="57" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/b57e17a1c859005">SPD-Chefin Saskia Esken will deutsche Bürger enteignen, um Corona-Krise zu finanzieren</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/b57e17a1c859005"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/e83117f8e43c7ae">
          <img src="https://www.extremnews.com/images/tile-d78890c463394a91a90f48cf7406acb1.jpg" srcset="https://www.extremnews.com/images/tile2x-d78890c463394a91a90f48cf7406acb1.jpg 2x" alt="Anführerin Angela Merkel &quot;Der Freien Welt&quot; wird in den USA gefeiert, lediglich im kleinen Deutschland ist sie nicht ganz so beliebt (2019)" width="64" height="34" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/e83117f8e43c7ae">Merkel-Regime verschleiert Tatsachen: Lockdown bis Ende April 2021 ist bereits beschlossene Sache</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/e83117f8e43c7ae"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/28251865ad7bf8c">
          <img src="https://www.extremnews.com/images/tile-2b88f2f08f644b77a2740c4da5f873bf.jpeg" srcset="https://www.extremnews.com/images/tile2x-2b88f2f08f644b77a2740c4da5f873bf.jpeg 2x" alt="Dr. Alice Weidel (2021)" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/28251865ad7bf8c">Alice Weidel: Kostenexplosion für verfehlte Corona-Maßnahmen bedroht Deutschlands Zukunftsfähigkeit</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/28251865ad7bf8c"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/c8a61865abec92a">
          <img src="https://www.extremnews.com/images/tile-d6428a1d4740416594d9d3ac77e6b2c8.png" srcset="https://www.extremnews.com/images/tile2x-d6428a1d4740416594d9d3ac77e6b2c8.png 2x" alt="Statistiken: Traue keiner Statistik, die du nicht selbst gefälscht hast. So lautet eine berühmte Weisheit." width="64" height="62" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/c8a61865abec92a">Hospitalisierungsrate wird neue Währung - Viele Bundesländer über 3</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/c8a61865abec92a"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/7f931867a060a81">
          <img src="https://www.extremnews.com/images/tile-c332bcf389a04ae492c032b5960e9d5b.jpeg" srcset="https://www.extremnews.com/images/tile2x-c332bcf389a04ae492c032b5960e9d5b.jpeg 2x" alt="Nadine Schön (2018)" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/7f931867a060a81">Schön: Die Ampel erzählt das Märchen vom digitalen Schlaraffenland</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/7f931867a060a81"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/1cfd18679c8d33b">
          <img src="https://www.extremnews.com/images/tile-b4e5876810c149698c6163797957fb2f.png" srcset="https://www.extremnews.com/images/tile2x-b4e5876810c149698c6163797957fb2f.png 2x" alt="Logo der Union (CDU und CSU)" width="64" height="15" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/1cfd18679c8d33b">Union: Koalitionsvertrag wird zu deutlich mehr Zuwanderung und steigender Zahl von Asylanträgen führen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/1cfd18679c8d33b"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/e8d018679c257d8">
          <img src="https://www.extremnews.com/images/tile-4acd41255974402aa7cfd9cdd9c5c573.jpeg" srcset="https://www.extremnews.com/images/tile2x-4acd41255974402aa7cfd9cdd9c5c573.jpeg 2x" alt="Parteien in der Bundesrepublik Deutschland (BRD)" width="64" height="15" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/e8d018679c257d8">"Ampel" bekommt Lob und Kritik für Koalitionsvertrag</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/e8d018679c257d8"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/de4118679afbf60">
          <img src="https://www.extremnews.com/images/tile-5e45343dd6a44f3e84061ac4152172fc.jpeg" srcset="https://www.extremnews.com/images/tile2x-5e45343dd6a44f3e84061ac4152172fc.jpeg 2x" alt="Björn Höcke (2021)" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/de4118679afbf60">Immunität von Björn Höcke aufgehoben - Weg frei für Ermittlungen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/de4118679afbf60"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/ef96186798b275e">
          <img src="https://www.extremnews.com/images/tile-77fc8dccd5394757972d2146f8065546.jpeg" srcset="https://www.extremnews.com/images/tile2x-77fc8dccd5394757972d2146f8065546.jpeg 2x" alt="Friedrich Merz (2018), Mitglied und hartnäckiger Verfechter des Thingtanks &quot;Atlantikbrücke&quot; aus den USA." width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/ef96186798b275e">CDU-Politiker Merz fordert 2G am Arbeitsplatz: "Kein Ungeimpfter mehr im Büro"</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/ef96186798b275e"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/8536186797752dd">
          <img src="https://www.extremnews.com/images/tile-e9c3afa8d7bc470da2bec44c66df2f39.jpeg" srcset="https://www.extremnews.com/images/tile2x-e9c3afa8d7bc470da2bec44c66df2f39.jpeg 2x" alt="Symbolbild" width="61" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/8536186797752dd">Ampel-Koalitionsvertrag vorgestellt</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/8536186797752dd"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/73b186796853d9">
          <img src="https://www.extremnews.com/images/tile-2807b915552742639f5af418eb5f14bf.jpeg" srcset="https://www.extremnews.com/images/tile2x-2807b915552742639f5af418eb5f14bf.jpeg 2x" alt="Alexander Kekulé (2020)" width="42" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/73b186796853d9">Virologe Kekulé: Geimpfte wurden falsch informiert – und 2G ist Teil des Problems</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/73b186796853d9"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/e74a18678bab858">
          <img src="https://www.extremnews.com/images/tile-71109c434dd147d4a1d2d95e17665c43.jpeg" srcset="https://www.extremnews.com/images/tile2x-71109c434dd147d4a1d2d95e17665c43.jpeg 2x" alt="Bild: AfD Deutschland" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/e74a18678bab858">AfD Bundestagsreden (24.11): Statt „Ortskräfte“ kamen Kriminelle und Islamisten!</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/e74a18678bab858"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/479c18679d2af26">
          <img src="https://www.extremnews.com/images/tile-0103751dddd041ecb1e71fd192df7e85.jpeg" srcset="https://www.extremnews.com/images/tile2x-0103751dddd041ecb1e71fd192df7e85.jpeg 2x" alt="Anja Weisgerber (2020)" width="46" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/479c18679d2af26">Weisgerber: Hinschauen und das Schweigen brechen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/479c18679d2af26"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/148186797a274c">
          <img src="https://www.extremnews.com/images/tile-e9c4fa8245ca454d81c16cd1fbf58203.jpeg" srcset="https://www.extremnews.com/images/tile2x-e9c4fa8245ca454d81c16cd1fbf58203.jpeg 2x" alt="Hanfzigaretten (Symbolbild)" width="44" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/148186797a274c">"Ampel" will Cannabis legalisieren - Evaluierung nach vier Jahren</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/148186797a274c"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/310618679010f9d">
          <img src="https://www.extremnews.com/images/tile-9034cae6dce14e7bbc79b703f516c159.jpeg" srcset="https://www.extremnews.com/images/tile2x-9034cae6dce14e7bbc79b703f516c159.jpeg 2x" alt="Lars Castellucci (2020)" width="64" height="39" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/310618679010f9d">SPD-Religionsexperte will Staatsleistungen für Kirchen streichen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/310618679010f9d"></a>
    </div>
    
  </article>

    
    <article></article>
    <article></article>
    <article></article>
  </section>
</section>
</div>
  </div>
      <div id="portlets">
        <dl class="portlet" id="portlet-video">
  <dt class="header"><a href="https://www.extremnews.com/videos/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-77c0463/extremnews/video-camera.svg" /> Videos</a></dt>
  <dd class="item">
    <a href="https://www.extremnews.com/berichte/politik/d79d185ebcfb5af" class="tile" title="„Basisdemokratie bedeutet: Die Bürgerinnen und Bürger entscheiden über Lösungswege, die in basisdemokratischen Gruppen erarbeitet wurden. Sie wählen Lösungen, die nicht für Interessengruppen sondern für Menschen gemacht sind.“, heißt es auf der Webseite der Partei dieBasis. Im aktuellen Vortrag vom Oktober 2021, der hier kostenfrei zu sehen ist, beschreibt Matriarchatsforscher Gandalf Lipinski mögliche Wege für die basisdemokratische Parteiarbeit in Verbindung mit matriarchaler Politik.">
      <img src="https://www.extremnews.com/images/portlet-be4665cc2a954d1cbbb578dde1533491.jpeg" srcset="https://www.extremnews.com/images/portlet2x-be4665cc2a954d1cbbb578dde1533491.jpeg 2x" alt="Gandalf Lipinski: „Basisdemokratie und matriarchale Politik“" width="238" height="156" />
      <div class="title">Vortrag von Gandalf Lipinski: „Basisdemokratie und matriarchale Politik“</div>
    </a>
  </dd>
  <dd class="item">
    <a href="https://www.extremnews.com/nachrichten/gesundheit/6c6c1847da8fe8a" class="tile" title="Die Menschheit wird jetzt und in den nächsten Wochen, Monaten und Jahren verstärkt mit dem gerne verdrängten Thema &quot;Tod&quot; konfrontiert. Laut Inelia Benz beenden mehrere Milliarden Menschen nun ihre Inkarnation auf der Erde. Sich mit dem Tod zu beschäftigen, ist sicherlich sehr sinnvoll, denn jeder wird irgendwann seinen physischen Körper verlassen.  Laut Inelia können die Menschen selbst entscheiden und vereinbaren, wie dies geschieht.">
      <img src="https://www.extremnews.com/images/portlet-f62cdb928d9148f98989ce453c50d5ba.jpg" srcset="https://www.extremnews.com/images/portlet2x-f62cdb928d9148f98989ce453c50d5ba.jpg 2x" alt="Inelia Benz über Krankheit und Tod" width="238" height="133" />
      <div class="title">Inelia Benz über Krankheit und Tod</div>
    </a>
  </dd>
  <dd class="footer">
    <a href="https://www.extremnews.com/videos/">Weitere Videos</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-events">
  <dt class="header"><a href="https://www.extremnews.com/termine/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-77c0463/extremnews/calendar.svg" /> Termine</a></dt>
  
  <dd class="footer">
    <a href="https://www.extremnews.com/termine/">Kommende Termine</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-newsletter">
          <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-77c0463/extremnews/envelope-o.svg" /> Newsletter</dt>
          <dd class="item">
            <form action="https://www.extremnews.com/newsletter-subscribe" name="newsletterform" method="post">
              <div class="field">
                <div class="formHelp">Wollen Sie unsere Nachrichten täglich kompakt und kostenlos per Mail? Dann tragen Sie sich hier ein:</div>
                <label>Ihre E-Mail-Adresse</label>
                <input type="text" size="15"
                       title="Ihre E-Mail-Adresse"
                       name="email" />
              </div>
              <div class="field">
                <div class="formHelp">Schreiben Sie bitte <strong>pfand</strong> in folgendes Feld um den Spam-Filter zu umgehen</div>
                <input type="hidden" name="field_2" value="pfand" />
                <input type="text" title="Wort gegen Spamfilter" name="field" />
              </div>
              <p class="formControls">
                <input type="submit" name="submit" value="Abonnieren" title="Abonnieren" />
              </p>
            </form>
          </dd>
          <dd class="footer">
            Oder nutzen sie unseren<br /><a href="//www.extremnews.com/feed/"><img src="https://www.extremnews.com/static-77c0463/extremnews/feed_icon.png" alt="News-Feed" width="16" height="16" /> News-Feed</a>
          </dd>
        </dl>
        
          <dl class="portlet" id="portlet-advertisement-right">
            <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-77c0463/extremnews/money.svg" /> Anzeige</dt>
            <dd class="item"><a href='https://ads.extremnews.com/www/delivery/cl.php?bannerid=194&amp;zoneid=0&amp;=cfab652f44ff9eb830824770bcd02afcbf99fdc792d09a68e111c3ceec64381a&amp;oadest=https%3A%2F%2Fletgobefree.org%2F' target='_blank'><img src='https://ads.extremnews.com/images/banner_letgobefree_id129_hoch.jpg' width='120' height='600' alt='' title='' border='0' /></a></dd>
          </dl>
        
        
      </div>
    </div>
    <footer id="portal-footer">
      <dl id="footer-navigation">
        <dt><a href="https://www.extremnews.com/service/">Service</a></dt>
        <dd>
          <a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
          <a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
          <a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
        </dd>
        <dt><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a></dt>
        <dd>
          <a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
          <a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
          <a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
          <a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
          <a href="https://www.extremnews.com/in-eigener-sache/unterstuetzung/">ExtremNews unterstützen</a>
        </dd>
        <dt><a href="https://www.extremnews.com/impressum/">Impressum</a></dt>
      </dl>
      &nbsp;
    </footer>
  </div>
  <script src="https://www.extremnews.com/static-77c0463/deform/scripts/jquery-1.7.2.min.js"></script>
  <script src="https://www.extremnews.com/static-77c0463/extremnews/jquery.fancybox-1.3.4.pack.js"></script>
  <script src="https://www.extremnews.com/static-77c0463/extremnews/jquery.socialshareprivacy.min.js"></script>
  
    <script><!--
      jQuery(document).ready(function($) {
        if($('#socialshareprivacy').length > 0){
          $('#socialshareprivacy').socialSharePrivacy({
            'css_path': 'https://www.extremnews.com/static-77c0463/extremnews/socialshareprivacy/socialshareprivacy.css',
            'language': 'de',
            'lang_path': 'https://www.extremnews.com/static-77c0463/extremnews/socialshareprivacy/lang/',
            'services': {
              'facebook': {
                dummy_img: 'https://www.extremnews.com/static-77c0463/extremnews/socialshareprivacy/images/dummy_facebook.png'
              },
              'twitter': {
                dummy_img: 'https://www.extremnews.com/static-77c0463/extremnews/socialshareprivacy/images/dummy_twitter.png'
              },
              'gplus': {
                dummy_img: 'https://www.extremnews.com/static-77c0463/extremnews/socialshareprivacy/images/dummy_gplus.png'
              }
            }
          });
        }
      });
    --></script>
    <script><!--
      jQuery(document).ready(function($) {
        if ($.fancybox) {
          var images = $('div.documentImage a.image, .rightImagesBlock a.image, .galleryImagesBlock a.image');
          var infos = [];
          images.each(function(elem) {
            var elem = $(this);
            infos[infos.length] = {
              href: elem.data('url'),
              title: elem.parent().find('.caption').html()};
          });
          images.click(function(event) {
            event.preventDefault();
            $.fancybox(infos, {
              titlePosition: 'inside',
              index: images.index(this)});
            return false;
          });
        }
      });
    --></script>
  
  <script><!--
    if (deform.load) {
      for (var i=0; i<_dcb.length; i++) {
        deform.addCallback(_dcb[i][0], _dcb[i][1]);
      }
      deform.load();
    }
    jQuery(function($) {
      if (document.cookie.indexOf('extremnews=') >= 0) {
        $.ajax({
          url: 'https://www.extremnews.com/flash-messages',
          dataType: 'json',
          success: function(data) {
            $.each(data, function(i, msg) {
              $.gritter.add({
                title: 'Info',
                text: msg,
                time: 5000})
            });
          }
        });
      }
      $(document).on('click', function(e) {
        $('#portal-header a.toggler').parent().removeClass('toggled');
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-searchbox, #portal-header nav', function(e) {
        e.stopPropagation();
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-header a.toggler', function(e) {
        e.preventDefault();
        e.stopPropagation();
        var $parent = $(this).parent();
        var addClass = true;
        if ($parent.hasClass('toggled')) {
          addClass = false;
        }
        $('#portal-header a.toggler').parent().removeClass('toggled');
        if (addClass) {
          $parent.toggleClass('toggled');
        }
      });
      $(document).on('click', 'nav li.expandable > a', function(e) {
        var $parent = $(this).parent();
        if (!$parent.hasClass('expanded')) {
          e.preventDefault();
          e.stopPropagation();
        }
        $parent
          .closest('nav')
          .find('li.expandable')
          .not($parent.parents('li.expandable'))
          .removeClass('expanded');
        $parent.toggleClass('expanded');
      });
    });
  //--></script>
  
    <!-- Google Analytics -->
    <script><!--
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    //--></script>
  
  
</body>
</html>
