<!DOCTYPE html>
<html
      xmlns:esi="http://www.edge-delivery.org/esi/1.0"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="de">
<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="viewport" content="initial-scale=1.0">
  <title>Luftbelastung in Städten: Grüne fordern dichteres Messnetz — Extremnews — Die etwas anderen Nachrichten</title>
  
  <script type="text/javascript"><!--
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-444885-1']);
    _gaq.push(['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    var _dcb = [], deform = {addCallback: function (o,c) {_dcb.push([o,c])}};
  //--></script>
  <link type="text/css" href="https://www.extremnews.com/static-9035144/extremnews/extremnews.css" rel="stylesheet" charset="utf-8" />
  <link rel="shortcut icon" type="image/x-icon" href="https://www.extremnews.com/static-9035144/extremnews/favicon.ico" />
  <link rel="alternate" type="application/atom+xml" title="Extremnews" href="//www.extremnews.com/feed/" />
  <meta http-equiv="imagetoolbar" content="no" />
  <meta name="verification" content="f374d8f1226f2397109b38a4c0657385" />
  <meta property="og:site_name" content="ExtremNews" />
  <link rel="stylesheet" href="https://www.extremnews.com/static-9035144/extremnews/jquery.fancybox-1.3.4.css" type="text/css" />
  
    <meta property="og:title" content="Luftbelastung in Städten: Grüne fordern dichteres Messnetz" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.extremnews.com/nachrichten/politik/e2916ad33f45af" />
    
      <meta property="og:image" content="https://www.extremnews.com/images/max_image_view-dda979233d92496a9b7ef47a55f34008.gif" />
      <meta property="og:image:width" content="994" />
      <meta property="og:image:height" content="695" />
    
    
    <meta property="og:description" content="Grünen-Bundestagsfraktionschef Anton Hofreiter fordert mehr Aufklärung über die Luftbelastung in deutschen Städten. &quot;Die Messungen der Deutschen Umwelthilfe legen den Finger in die Wunde&quot;, sagte Hofreiter der &quot;Passauer Neuen Presse&quot; mit Blick auf die neue Studie über die Stickoxidbelastung." />
  
</head>
<body>
  <div id="page-wrapper">
    

    <header id="portal-header">
      <a class="hiddenStructure" accesskey="2" href="#documentContent">Direkt zum Inhalt</a>
      <a class="hiddenStructure" accesskey="6" href="#portlet-navigation-tree">Direkt zur Navigation</a>

      <a id="portal-logo" title="Extremnews — Die etwas anderen Nachrichten" accesskey="1" href="https://www.extremnews.com"><img src="https://www.extremnews.com/static-9035144/extremnews/logo.svg" width="200" height="82" alt="Extremnews — Die etwas anderen Nachrichten" /></a>

      <div id="portal-searchbox">
        <a href="#" class="toggler" title="Suche"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></a>
        <form action="https://www.extremnews.com/search">
          <input type="text" name="q" placeholder="Archiv durchsuchen" value="" />
          <button name="submit">Suche</button>
        </form>
      </div>

      <div class="advertFullBanner" id="advert-top-banner"><a href='https://ads.extremnews.com/www/delivery/ck.php?oaparams=2__bannerid=186__zoneid=0__cb=f9f19257f5__oadest=https%3A%2F%2Fbit.ly%2FLeben-Sterben-Weiterleben-TS' target='_blank'><img src='https://ads.extremnews.com/images/32ef5ed78c9498f6fdf23db64348fcc0.jpg' width='468' height='60' alt='' title='' border='0' /></a></div>

      <nav >
  <a href="#" class="toggler" title="Navigation"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1664 1344v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45z"/></svg></a>
  <ul >
    <li class="topics"><a href="https://www.extremnews.com/videos/">Videos</a>
    </li>
    <li class="expandable news"><a href="#">Kategorien</a>
    <ul class="categories news">
      <li class="expandable "><a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>
      
        <ul >
          <li ><a href="https://www.extremnews.com/nachrichten/weltgeschehen/">Weltgeschehen</a>
          </li>
          <li ><a href="https://www.extremnews.com/nachrichten/politik/">Politik</a>
          </li>
          <li ><a href="https://www.extremnews.com/nachrichten/wirtschaft/">Wirtschaft</a>
          </li>
          <li ><a href="https://www.extremnews.com/nachrichten/medien/">Medien</a>
          </li>
          <li ><a href="https://www.extremnews.com/nachrichten/gesundheit/">Gesundheit</a>
          </li>
          <li ><a href="https://www.extremnews.com/nachrichten/ernaehrung/">Ernährung</a>
          </li>
          <li ><a href="https://www.extremnews.com/nachrichten/wissenschaft/">Wissenschaft</a>
          </li>
          <li ><a href="https://www.extremnews.com/nachrichten/natur-und-umwelt/">Natur/Umwelt</a>
          </li>
          <li ><a href="https://www.extremnews.com/nachrichten/computer/">IT/Computer</a>
          </li>
          <li ><a href="https://www.extremnews.com/nachrichten/vermischtes/">Vermischtes</a>
          </li>
          <li ><a href="https://www.extremnews.com/nachrichten/sport/">Sport</a>
          </li>
        </ul>
      </li>
      <li class="expandable "><a href="https://www.extremnews.com/berichte/">Berichte</a>
      
        <ul >
          <li ><a href="https://www.extremnews.com/berichte/weltgeschehen/">Weltgeschehen</a>
          </li>
          <li ><a href="https://www.extremnews.com/berichte/politik/">Politik</a>
          </li>
          <li ><a href="https://www.extremnews.com/berichte/zeitgeschichte/">Zeitgeschichte</a>
          </li>
          <li ><a href="https://www.extremnews.com/berichte/wirtschaft/">Wirtschaft</a>
          </li>
          <li ><a href="https://www.extremnews.com/berichte/gesundheit/">Gesundheit</a>
          </li>
          <li ><a href="https://www.extremnews.com/berichte/ernaehrung/">Ernährung</a>
          </li>
          <li ><a href="https://www.extremnews.com/berichte/wissenschaft/">Wissenschaft</a>
          </li>
          <li ><a href="https://www.extremnews.com/berichte/computer/">IT/Computer</a>
          </li>
          <li ><a href="https://www.extremnews.com/berichte/vermischtes/">Vermischtes</a>
          </li>
        </ul>
      </li>
      <li ><a href="https://www.extremnews.com/meinungen-kommentare/">Meinungen/Kommentare</a>
      </li>
      <li class="expandable "><a href="https://www.extremnews.com/ratgeber/">Ratgeber</a>
      
        <ul >
          <li ><a href="https://www.extremnews.com/ratgeber/verbraucherinfos/">Verbraucherinfos</a>
          </li>
          <li ><a href="https://www.extremnews.com/ratgeber/recht/">Recht</a>
          </li>
          <li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/">Testberichte</a>
          
            <ul >
              <li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/">Bücher</a>
              
                <ul >
                  <li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/romane/">Romane</a>
                  </li>
                  <li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/sachbuecher/">Sachbücher</a>
                  </li>
                </ul>
              </li>
              <li ><a href="https://www.extremnews.com/ratgeber/testberichte/309511ff89797b2/">Musik</a>
              </li>
              <li ><a href="https://www.extremnews.com/ratgeber/testberichte/filme/">Filme</a>
              </li>
              <li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/software/">Software</a>
              
                <ul >
                  <li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/anwendersoftware/">Anwendersoftware</a>
                  </li>
                  <li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/pc-spiele/">PC-Spiele</a>
                  </li>
                  <li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/konsolen-spiele/">Konsolen-Spiele</a>
                  </li>
                </ul>
              </li>
              <li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/">Produkte</a>
              
                <ul >
                  <li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/technik/">Technik</a>
                  </li>
                  <li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/sonstiges/">Sonstiges</a>
                  </li>
                </ul>
              </li>
            </ul>
          </li>
        </ul>
      </li>
      <li ><a href="https://www.extremnews.com/erotik/">Erotik</a>
      </li>
      <li class="expandable "><a href="https://www.extremnews.com/tips-tricks/">Tipps & Tricks</a>
      
        <ul >
          <li ><a href="https://www.extremnews.com/tips-tricks/allgemein/">Allgemein</a>
          </li>
          <li ><a href="https://www.extremnews.com/tips-tricks/gesundheit/">Gesundheit</a>
          </li>
          <li ><a href="https://www.extremnews.com/tips-tricks/finanzen/">Finanzen</a>
          </li>
          <li ><a href="https://www.extremnews.com/tips-tricks/computer/">IT/Computer</a>
          </li>
          <li ><a href="https://www.extremnews.com/tips-tricks/technik/">Technik</a>
          </li>
          <li ><a href="https://www.extremnews.com/tips-tricks/downloads/">Downloads</a>
          </li>
          <li ><a href="https://www.extremnews.com/tips-tricks/ernaehrung/">Ernährung</a>
          </li>
        </ul>
      </li>
      <li class="expandable "><a href="https://www.extremnews.com/lifestyle/">Lifestyle</a>
      
        <ul >
          <li ><a href="https://www.extremnews.com/lifestyle/internet/">Internet</a>
          </li>
          <li ><a href="https://www.extremnews.com/lifestyle/fernsehen/">Fernsehen</a>
          </li>
          <li ><a href="https://www.extremnews.com/lifestyle/kino/">Kino</a>
          </li>
          <li ><a href="https://www.extremnews.com/lifestyle/produkte/">Produkte</a>
          </li>
          <li ><a href="https://www.extremnews.com/lifestyle/reisen/">Reisen</a>
          </li>
          <li ><a href="https://www.extremnews.com/lifestyle/kurioses/">Kurioses</a>
          </li>
        </ul>
      </li>
      <li ><a href="https://www.extremnews.com/archiv/2018/3/24">Archiv</a>
      </li>
    </ul>
    </li>
    <li class="expandable events"><a href="https://www.extremnews.com/termine/">Termine</a>
    
      <ul >
        <li ><a href="https://www.extremnews.com/termine/messen/">Messen</a>
        </li>
        <li ><a href="https://www.extremnews.com/termine/vortraege/">Vorträge</a>
        </li>
        <li ><a href="https://www.extremnews.com/termine/seminare/">Seminare</a>
        </li>
        <li ><a href="https://www.extremnews.com/termine/sonstiges/">Sonstige</a>
        </li>
      </ul>
    </li>
    <li class="expandable links"><a href="https://www.extremnews.com/links/">Linkliste</a>
    
      <ul >
        <li ><a href="https://www.extremnews.com/links/medien/">Medien</a>
        </li>
        <li ><a href="https://www.extremnews.com/links/kommerziell/">Handel</a>
        </li>
        <li ><a href="https://www.extremnews.com/links/foren/">Foren</a>
        </li>
        <li ><a href="https://www.extremnews.com/links/wirtschaft/">Wirtschaft</a>
        </li>
        <li ><a href="https://www.extremnews.com/links/vermischtes/">Vermischtes</a>
        </li>
        <li ><a href="https://www.extremnews.com/links/879a12fda8c3212/">Blogs</a>
        </li>
      </ul>
    </li>
    <li class="archive"><a href="https://www.extremnews.com/archiv/2018/3/24">Archiv</a>
    </li>
    <li class="expandable misc"><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a>
    
      <ul >
        <li ><a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
        </li>
        <li ><a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
        </li>
        <li ><a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
        </li>
        <li ><a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
        </li>
      </ul>
    </li>
    <li class="expandable misc"><a href="https://www.extremnews.com/service/">Service</a>
    
      <ul >
        <li ><a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
        </li>
        <li ><a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
        </li>
        <li ><a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
        </li>
      </ul>
    </li>
    <li class="misc"><a href="https://www.extremnews.com/impressum/">Impressum</a>
    </li>
  </ul>
</nav>

    </header>

    <div id="portal-breadcrumbs"><span id="here">Sie sind hier:</span>
<a href="https://www.extremnews.com">Startseite</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/politik/">Politik</a>
<span dir="ltr" class="separator">→</span>
<span>Luftbelastung in Städten: Grüne fordern dichteres Messnetz</span></div>
    <a name="documentContent"></a>
    <div id="content-wrapper">
      <div id="content">
    <h1 class="documentFirstHeading" url="https://www.extremnews.com/nachrichten/politik/e2916ad33f45af">Luftbelastung in Städten: Grüne fordern dichteres Messnetz</h1>
    
      
      <div class="documentByLine">
        
        
          Freigeschaltet
        
        
          am <a href="https://www.extremnews.com/archiv/2018/03/24">24.03.2018</a> um 06:48
        
        
          durch Andre Ott
        
      </div>
    
    
    
      <div
           class="documentImage landscape">
        <a class="image" href="https://www.extremnews.com/nachrichten/politik/e2916ad33f45af/2ad816ad33f8f91/info" data-url="https://www.extremnews.com/images/max_image_view-dda979233d92496a9b7ef47a55f34008.gif"><img src="https://www.extremnews.com/images/article_landscape-dda979233d92496a9b7ef47a55f34008.gif" srcset="https://www.extremnews.com/images/article_landscape2x-dda979233d92496a9b7ef47a55f34008.gif 2x" alt="Logo von Die Grünen" width="364" height="254" /></a>
        
        
        <div class="caption">Logo von Die Grünen</div>
      </div>
    
    <p class="documentDescription">Grünen-Bundestagsfraktionschef Anton Hofreiter fordert mehr Aufklärung über die Luftbelastung in deutschen Städten. "Die Messungen der Deutschen Umwelthilfe legen den Finger in die Wunde", sagte Hofreiter der "Passauer Neuen Presse" mit Blick auf die neue Studie über die Stickoxidbelastung.</p>
    
    <div class="plain"><p>Das Leben von vielen Menschen in Deutschland sowohl in Großstädten als auch in Mittel- und Kleinstädten werde durch Stickoxid beeinträchtigt. "Wir brauchen mehr Aufklärung über die Luftbelastung in unseren Städten und ein dichteres Messnetz", so Hofreiter. "Die Bundesregierung muss endlich die Gesundheit der Menschen über die Kumpanei mit Autobossen stellen."</p>&#13;
&#13;
<p>Quelle: dts Nachrichtenagentur</p></div>
    <div class="advertInline" id="advert-inline"><div style="text-align: right">Anzeige</div>
<!--Zone:topbox-->

                                 <div id="yes-invest-inhalte"></div>
<script src="https://www.finanztrends.info/wp-content/uploads/container/finanztrends-extremnews.js" async="async"></script>

								<!--/Zone:topbox--></div>
    
    
    
    <div id="socialshareprivacy"></div>
    <div id="below-article-ads">
      <div id="below-article-plista-ad">
        <div id="plista_widget_standard_1"></div>
        <script type="text/javascript" src="//static.plista.com/fullplista/de00aba30684a9362b9b29c8.js"></script>
        <script type="text/javascript">

        PLISTA.items.push({
            objectid: "4dbc0357796446f9ad50782284a61e48",
            title: "Luftbelastung in Städten: Grüne fordern dichteres Messnetz",
            url: "https://www.extremnews.com/nachrichten/politik/e2916ad33f45af",
            text: "Grünen-Bundestagsfraktionschef Anton Hofreiter fordert mehr Aufklärung über die Luftbelastung in deutschen Städten. \"Die Messungen der Deutschen Umwelthilfe legen den Finger in die Wunde\", sagte Hofreiter der \"Passauer Neuen Presse\" mit Blick auf die neue Studie über die Stickoxidbelastung.",
            img: "https://www.extremnews.com/images/max_image_view-dda979233d92496a9b7ef47a55f34008.gif"
        });

        PLISTA.partner.init();
        </script>
      </div>
      <div id="below-article-google-ad">
        <div class="advertisement">Anzeige</div>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Below text big -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:336px;height:280px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="2189414978"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </div>
    </div>
    <div class="furtherarticles">
<h1 class="sectionHeading">Gern gelesene Artikel</h1>
<section class="sections">
  <section class="furtherarticles">
    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/a50816aae94cdcc">
          <img src="https://www.extremnews.com/images/tile-43f57020106c41c9a59440898252a94f.jpg" srcset="https://www.extremnews.com/images/tile2x-43f57020106c41c9a59440898252a94f.jpg 2x" alt="Alice Weidel (2018)" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/a50816aae94cdcc">Alice Weidel: Messer-Mord in Flensburg – Wieder ein Opfer der „Willkommens“-Politik</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/a50816aae94cdcc"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/49a116aca32b258">
          <img src="https://www.extremnews.com/images/tile-4fd407daf29b477abc6c6f3a02c3f5bb.jpg" srcset="https://www.extremnews.com/images/tile2x-4fd407daf29b477abc6c6f3a02c3f5bb.jpg 2x" alt="Einwanderer (Symbolbild)" width="64" height="48" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/49a116aca32b258">Gauland: "Masseneinwanderung geht unbegrenzt weiter"</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/49a116aca32b258"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/1d7116aaf3faa74">
          <img src="https://www.extremnews.com/images/tile-3114b052eeeb479485a64dd19ca79a4c.jpg" srcset="https://www.extremnews.com/images/tile2x-3114b052eeeb479485a64dd19ca79a4c.jpg 2x" alt="Bild: berwis / pixelio.de" width="64" height="46" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/1d7116aaf3faa74">FDP will Zeitumstellung abschaffen - Sommerzeit soll bleiben</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/1d7116aaf3faa74"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/6ac816aae96e674">
          <img src="https://www.extremnews.com/images/tile-1b8c752b221844a885d0a7ceb4ac3d63.jpg" srcset="https://www.extremnews.com/images/tile2x-1b8c752b221844a885d0a7ceb4ac3d63.jpg 2x" alt="Marc Bernhard (2018)" width="64" height="35" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/6ac816aae96e674">Diesel-Fahrverbote: AfD beantragt Überprüfung der Stickoxid-Grenzwerte</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/6ac816aae96e674"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/58716a9eedbb3d">
          <img src="https://www.extremnews.com/images/tile-4837ac2a7d2f4f97866af8ec1dd85d47.jpg" srcset="https://www.extremnews.com/images/tile2x-4837ac2a7d2f4f97866af8ec1dd85d47.jpg 2x" alt="Birgit Bessin (2018)" width="64" height="35" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/58716a9eedbb3d">Flüchtlingsgewalt: Cottbus kommt nicht zur Ruhe</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/58716a9eedbb3d"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/be316abd90116c">
          <img src="https://www.extremnews.com/images/tile-4c859af79d9546eeaad236e5532e7304.jpg" srcset="https://www.extremnews.com/images/tile2x-4c859af79d9546eeaad236e5532e7304.jpg 2x" alt="Bild: Thomas Siepmann / pixelio.de" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/be316abd90116c">Trendbarometer forsa-aktuell: SPD bei 19 Prozent, FDP und Grüne verlieren</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/be316abd90116c"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/b67416abfa39216">
          <img src="https://www.extremnews.com/images/tile-d549211464a546cc9615a83c787d4abd.jpg" srcset="https://www.extremnews.com/images/tile2x-d549211464a546cc9615a83c787d4abd.jpg 2x" alt="Andreas Kalbitz, Mitglied im Bundesvorstand und AfD-Fraktionsvorsitzender Brandenburg, Birgit Bessin, MdL, AfD-Fraktion im Brandenburgischen Landtag" width="64" height="35" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/b67416abfa39216">PEGIDA in Cottbus: Tausende Bürger demonstrierten bei „Zukunft Heimat“ gegen die Zuwanderungspolitik der Bundesregierung</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/b67416abfa39216"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/f69c16ac51cc2d0">
          <img src="https://www.extremnews.com/images/tile-7f6ac6be8cf3425ca42fc49736e77fdc.png" srcset="https://www.extremnews.com/images/tile2x-7f6ac6be8cf3425ca42fc49736e77fdc.png 2x" alt="Stephan Brandner (2018)" width="64" height="35" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/f69c16ac51cc2d0">Stephan Brandner (AfD): Reisepass sollte kein Märchenbuch sein</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/f69c16ac51cc2d0"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/ea9316a0dee7b02">
          <img src="https://www.extremnews.com/images/tile-eb37efecea1b4393be2ccccb8764bb20.jpg" srcset="https://www.extremnews.com/images/tile2x-eb37efecea1b4393be2ccccb8764bb20.jpg 2x" alt="Sahra Wagenknecht (2017)" width="64" height="54" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/ea9316a0dee7b02">Sahra Wagenknecht hält Andrea Nahles für einen Neuanfang der SPD für denkbar ungeeignet</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/ea9316a0dee7b02"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/b5ca16aaace1852">
          <img src="https://www.extremnews.com/images/tile-a541acb91dd441d4a2c1137e409f5a89.jpg" srcset="https://www.extremnews.com/images/tile2x-a541acb91dd441d4a2c1137e409f5a89.jpg 2x" alt="Andreas Scheuer Bild:International Transport Forum, on Flickr CC BY-SA 2.0" width="64" height="43" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/b5ca16aaace1852">Bericht: Verkehrsminister Scheuer holt neue Staatssekretäre</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/b5ca16aaace1852"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/f316a757c1cfc">
          <img src="https://www.extremnews.com/images/tile-8e3888138bfc43a38965ba8bba424067.jpg" srcset="https://www.extremnews.com/images/tile2x-8e3888138bfc43a38965ba8bba424067.jpg 2x" alt="Vernunft oder Recht: Angela Merkel wird für viele Deutsche unbeliebt und für Einwanderer beliebt bleiben (Symbolbild)" width="64" height="37" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/f316a757c1cfc">FDP listet "Merkels gebrochene Wahlversprechen" auf</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/f316a757c1cfc"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/518e16a7f481549">
          <img src="https://www.extremnews.com/images/tile-5e38a4c389c64e19ba31d954c824f073.jpg" srcset="https://www.extremnews.com/images/tile2x-5e38a4c389c64e19ba31d954c824f073.jpg 2x" alt="Jörg Meuthen (2017)" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/518e16a7f481549">AfD-Chef Meuthen stellt sich vor Syrien-Reisegruppe</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/518e16a7f481549"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/1a0116ad4dd9c04">
          <img src="https://www.extremnews.com/images/tile-2c16d1a784f24f588c90fd92480e6f01.jpg" srcset="https://www.extremnews.com/images/tile2x-2c16d1a784f24f588c90fd92480e6f01.jpg 2x" alt="Geldkoffer" width="64" height="48" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/1a0116ad4dd9c04">VW-Chef Müller verteidigt Millionengehalt</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/1a0116ad4dd9c04"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/11db16ad52681a5">
          <img src="https://www.extremnews.com/images/tile-358a69c43abd4928b37113b752d8bfaa.jpg" srcset="https://www.extremnews.com/images/tile2x-358a69c43abd4928b37113b752d8bfaa.jpg 2x" alt="Bayernpartei Logo" width="50" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/11db16ad52681a5">Bayernpartei: Seehofers "Ballade von Recht und Ordnung" ist nicht glaubwürdig</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/11db16ad52681a5"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/7e8d16ad4d49765">
          <img src="https://www.extremnews.com/images/tile-8cab57b7ce0841e1b709bbd053c8d7cd.jpg" srcset="https://www.extremnews.com/images/tile2x-8cab57b7ce0841e1b709bbd053c8d7cd.jpg 2x" alt="Bild: flickr.com/medithIT" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/7e8d16ad4d49765">Zwei Millionen Hackerangriffe auf die Bundeswehr - pro Jahr</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/7e8d16ad4d49765"></a>
    </div>
    
  </article>

    
    <article></article>
    <article></article>
    <article></article>
  </section>
</section>
</div>
  </div>
      <div id="portlets">
        <dl class="portlet" id="portlet-video">
  <dt class="header"><a href="https://www.extremnews.com/videos/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-9035144/extremnews/video-camera.svg" /> Videos</a></dt>
  <dd class="item">
    <a href="https://www.extremnews.com/berichte/zeitgeschichte/216f168fae2eeab" class="tile" title="US-Verteidigungsminister Donald Rumsfeld sagte am 10. September 2001 vor laufender Kamera, dass eigenen Schätzungen zufolge Transaktionen in Höhe von 2,3 Billionen Dollar nicht nachvollzogen werden können. Neuere öffentliche Schätzungen sprechen von über 6,5 Billionen Dollar, die einfach so &quot;verschwunden&quot; seien und niemand könne (zumindest offiziell) sagen, wohin das Geld geflossen ist. Catherine Austin Fitts, die lange Jahre in hohen Positionen der Wall Street und in verschiedenen US-Regierungen tätig war, kalkuliert, dass es sich sogar um weit größere Summen im Bereich von etwa 40 Billionen Dollar handeln müsste. Doch wofür wurden solch gigantische Geldmengen benötigt? Der amerikanische Investigativ-Reporter Daniel Liszt ist nach jahrelanger Recherche der Meinung, dass damit ein Secret Space Programm, ein geheimes Weltraumprogramm aufgebaut wurde. Die Ergebnisse seiner Nachforschungen präsentiert ExtremNews in der neuesten Episode der Sendung „Auf der Spur unserer Geschichte“ exklusiv auf deutsch.">
      <img src="https://www.extremnews.com/images/portlet-ea216c0fe2ea414c8ca8d944d9bcc89d.png" srcset="https://www.extremnews.com/images/portlet2x-ea216c0fe2ea414c8ca8d944d9bcc89d.png 2x" alt="Auf der Spur unserer Geschichte Folge 17: Das echte Secret Space Programm und die verschwundenen Billionen Dollar" width="238" height="134" />
      <div class="title">Das echte Secret Space Programm und die verschwundenen Billionen Dollar</div>
    </a>
  </dd>
  <dd class="item">
    <a href="https://www.extremnews.com/berichte/vermischtes/805916840587983" class="tile" title="Im November wird allgemein den Verstorbenen gedacht, weshalb dieser Monat bei den Hinterbliebenen auch oft mit depressiver Stimmung assoziiert wird. Doch ist mit dem Tod wirklich alles vorbei oder gibt es noch etwas danach? Diesen Fragen geht Andreas Klein mit seinem spirituellen Sender &quot;Delphin TV&quot; und seinen speziellen Online-Kongressen nach. In der Sendung &quot;Ihr Thema...&quot; berichtet er wie er zu dem Thema kam, was genau seine Kongresse ausmacht und was er zukünftig plant.">
      <img src="https://www.extremnews.com/images/portlet-9812814b6e084ed4a909e4690690d08f.png" srcset="https://www.extremnews.com/images/portlet2x-9812814b6e084ed4a909e4690690d08f.png 2x" alt="Der Beitrag endhält am Textende ein Video. Bild ExtremNews" width="238" height="131" />
      <div class="title">Tod, und wie geht es nun weiter?</div>
    </a>
  </dd>
  <dd class="footer">
    <a href="https://www.extremnews.com/videos/">Weitere Videos</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-events">
  <dt class="header"><a href="https://www.extremnews.com/termine/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-9035144/extremnews/calendar.svg" /> Termine</a></dt>
  
  <dd class="item odd">
    <a href="https://www.extremnews.com/termine/vortraege/730b16ab45ecd1f" class="tile" title="Leiden Sie unter Migräne, Asthma, Gelenkschmerzen, Diabetes u.a. oder sogar einem Tumor? Vielleicht haben Sie an diesem Abend Fragen zu Ihrer eigenen Erkrankung im Gepäck. Erfahren Sie die „mathematische“ Genauigkeit der Erarbeitung von Ursache und möglichem Heilungsweg für Ihre Erkrankung und erkennen Sie, daß wir dem Kranksein nicht hilflos ausgeliefert sind;">
      <div class="title">Krankheit verstehen und überwinden - Praktische Einführung in „Die Neue Medizin“</div>
      <div class="details">35452 Heuchelheim<br/>17.04.2018</div>
    </a>
  </dd>
  
  <dd class="footer">
    <a href="https://www.extremnews.com/termine/">Kommende Termine</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-newsletter">
          <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-9035144/extremnews/envelope-o.svg" /> Newsletter</dt>
          <dd class="item">
            <form action="https://www.extremnews.com/newsletter-subscribe" name="newsletterform" method="post">
              <div class="field">
                <div class="formHelp">Wollen Sie unsere Nachrichten täglich kompakt und kostenlos per Mail? Dann tragen Sie sich hier ein:</div>
                <label>Ihre E-Mail-Adresse</label>
                <input type="text" size="15"
                       alt="Ihre E-Mail-Adresse"
                       name="email" />
              </div>
              <p class="formControls">
                <input type="submit" name="submit" value="Abonnieren" alt="Abonnieren" />
              </p>
            </form>
          </dd>
          <dd class="footer">
            Oder nutzen sie unseren<br /><a href="//www.extremnews.com/feed/"><img src="https://www.extremnews.com/static-9035144/extremnews/feed_icon.png" alt="News-Feed" width="16" height="16" /> News-Feed</a>
          </dd>
        </dl>
        
    <dl class="portlet" id="portlet-advertisement-right">
      <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-9035144/extremnews/money.svg" /> Anzeige</dt>
      <dd class="item">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Wide Skyscraper -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:160px;height:600px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="6864580588"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </dd>
    </dl>
  
        
      </div>
    </div>
    <footer id="portal-footer">
      <dl id="footer-navigation">
        <dt><a href="https://www.extremnews.com/service/">Service</a></dt>
        <dd>
          <a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
          <a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
          <a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
        </dd>
        <dt><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a></dt>
        <dd>
          <a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
          <a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
          <a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
          <a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
          <a href="https://www.extremnews.com/in-eigener-sache/unterstuetzung/">ExtremNews unterstützen</a>
        </dd>
        <dt><a href="https://www.extremnews.com/impressum/">Impressum</a></dt>
      </dl>
      &nbsp;
    </footer>
  </div>
  <script type="text/javascript" src="https://www.extremnews.com/static-9035144/deform/scripts/jquery-1.7.2.min.js"></script>
  <script type="text/javascript" src="https://www.extremnews.com/static-9035144/extremnews/jquery.fancybox-1.3.4.pack.js"></script>
  <script type="text/javascript" src="https://www.extremnews.com/static-9035144/extremnews/jquery.socialshareprivacy.min.js"></script>
  
    <script type="text/javascript"><!--
      jQuery(document).ready(function($) {
        if($('#socialshareprivacy').length > 0){
          $('#socialshareprivacy').socialSharePrivacy({
            'css_path': 'https://www.extremnews.com/static-9035144/extremnews/socialshareprivacy/socialshareprivacy.css',
            'language': 'de',
            'lang_path': 'https://www.extremnews.com/static-9035144/extremnews/socialshareprivacy/lang/',
            'services': {
              'facebook': {
                dummy_img: 'https://www.extremnews.com/static-9035144/extremnews/socialshareprivacy/images/dummy_facebook.png'
              },
              'twitter': {
                dummy_img: 'https://www.extremnews.com/static-9035144/extremnews/socialshareprivacy/images/dummy_twitter.png'
              },
              'gplus': {
                dummy_img: 'https://www.extremnews.com/static-9035144/extremnews/socialshareprivacy/images/dummy_gplus.png'
              }
            }
          });
        }
      });
    --></script>
    <script type="text/javascript"><!--
      jQuery(document).ready(function($) {
        if ($.fancybox) {
          var images = $('div.documentImage a.image, .rightImagesBlock a.image, .galleryImagesBlock a.image');
          var infos = [];
          images.each(function(elem) {
            var elem = $(this);
            infos[infos.length] = {
              href: elem.data('url'),
              title: elem.parent().find('.caption').html()};
          });
          images.click(function(event) {
            event.preventDefault();
            $.fancybox(infos, {
              titlePosition: 'inside',
              index: images.index(this)});
            return false;
          });
        }
      });
    --></script>
  
  <script type="text/javascript"><!--
    if (deform.load) {
      for (var i=0; i<_dcb.length; i++) {
        deform.addCallback(_dcb[i][0], _dcb[i][1]);
      }
      deform.load();
    }
    jQuery(function($) {
      if (document.cookie.indexOf('extremnews=') >= 0) {
        $.ajax({
          url: 'https://www.extremnews.com/flash-messages',
          dataType: 'json',
          success: function(data) {
            $.each(data, function(i, msg) {
              $.gritter.add({
                title: 'Info',
                text: msg,
                time: 5000})
            });
          }
        });
      }
      $(document).on('click', function(e) {
        $('#portal-header a.toggler').parent().removeClass('toggled');
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-searchbox, #portal-header nav', function(e) {
        e.stopPropagation();
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-header a.toggler', function(e) {
        e.preventDefault();
        e.stopPropagation();
        var $parent = $(this).parent();
        var addClass = true;
        if ($parent.hasClass('toggled')) {
          addClass = false;
        }
        $('#portal-header a.toggler').parent().removeClass('toggled');
        if (addClass) {
          $parent.toggleClass('toggled');
        }
      });
      $(document).on('click', 'nav li.expandable > a', function(e) {
        var $parent = $(this).parent();
        if (!$parent.hasClass('expanded')) {
          e.preventDefault();
          e.stopPropagation();
        }
        $parent
          .closest('nav')
          .find('li.expandable')
          .not($parent.parents('li.expandable'))
          .removeClass('expanded');
        $parent.toggleClass('expanded');
      });
    });
  //--></script>
  
    <!-- OpenX -->
    <script src="//ads.extremnews.com/www/delivery/fl.js"
            type="text/javascript">
    </script>
    <!-- Google Analytics -->
    <script type="text/javascript"><!--
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    //--></script>
  
  
</body>
</html>
