<!DOCTYPE html>
<html
      xmlns:esi="http://www.edge-delivery.org/esi/1.0"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="de">
<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="viewport" content="initial-scale=1.0">
  <title>Bund der Steuerzahler gegen Extra-Millionen für Parteien — Extremnews — Die etwas anderen Nachrichten</title>
  
  <script type="text/javascript"><!--
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-444885-1']);
    _gaq.push(['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    var _dcb = [], deform = {addCallback: function (o,c) {_dcb.push([o,c])}};
  //--></script>
  <link type="text/css" href="https://www.extremnews.com/static-49e4fcb/extremnews/extremnews.css" rel="stylesheet" charset="utf-8" />
  <link rel="shortcut icon" type="image/x-icon" href="https://www.extremnews.com/static-49e4fcb/extremnews/favicon.ico" />
  <link rel="alternate" type="application/atom+xml" title="Extremnews" href="//www.extremnews.com/feed/" />
  <meta http-equiv="imagetoolbar" content="no" />
  <meta name="verification" content="f374d8f1226f2397109b38a4c0657385" />
  <meta property="og:site_name" content="ExtremNews" />
  <link rel="stylesheet" href="https://www.extremnews.com/static-49e4fcb/extremnews/jquery.fancybox-1.3.4.css" type="text/css" />
  
    <meta property="og:title" content="Bund der Steuerzahler gegen Extra-Millionen für Parteien" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.extremnews.com/nachrichten/politik/dd7116c64dc8c9c" />
    
      <meta property="og:image" content="https://www.extremnews.com/images/max_image_view-bbcd704f5e394e1097beb07a4088c685.jpg" />
      <meta property="og:image:width" content="994" />
      <meta property="og:image:height" content="760" />
    
    
    <meta property="og:description" content="Der Präsident des Bundes der Steuerzahler, Reiner Holznagel, hat scharfe Kritik an den Plänen von SPD und Union geäußert, die Zuschüsse aus der staatlichen Parteienfinanzierung zu erhöhen. &quot;Die Pläne, nach denen die Steuerzuschüsse aus dem Bundeshaushalt an die Parteien um rund 25 Millionen auf 190 Millionen Euro angehoben werden sollen, sind abzulehnen&quot;, sagte Holznagel den Zeitungen des &quot;Redaktionsnetzwerks Deutschland&quot;." />
  
</head>
<body>
  <div id="page-wrapper">
    

    <header id="portal-header">
      <a class="hiddenStructure" accesskey="2" href="#documentContent">Direkt zum Inhalt</a>
      <a class="hiddenStructure" accesskey="6" href="#portlet-navigation-tree">Direkt zur Navigation</a>

      <a id="portal-logo" title="Extremnews — Die etwas anderen Nachrichten" accesskey="1" href="https://www.extremnews.com"><img src="https://www.extremnews.com/static-49e4fcb/extremnews/logo.svg" width="200" height="82" alt="Extremnews — Die etwas anderen Nachrichten" /></a>

      <div id="portal-searchbox">
        <a href="#" class="toggler" title="Suche"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></a>
        <form action="https://www.extremnews.com/search">
          <input type="text" name="q" placeholder="Archiv durchsuchen" value="" />
          <button name="submit">Suche</button>
        </form>
      </div>

      <div class="advertFullBanner" id="advert-top-banner"><a href='https://ads.extremnews.com/www/delivery/ck.php?oaparams=2__bannerid=157__zoneid=0__cb=17b4d74e57__oadest=https%3A%2F%2Fwww.youngliving.org%2Fanjaschmitt' target='_blank'><img src='https://ads.extremnews.com/images/1e1d50b17cbcade590154dc1f562ea3f.jpg' width='468' height='60' alt='Young Living aetherische Oele' title='Young Living aetherische Oele' border='0' /></a></div>

      <nav >
  <a href="#" class="toggler" title="Navigation"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1664 1344v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45z"/></svg></a>
  <ul >
    <li class="topics"><a href="https://www.extremnews.com/videos/">Videos</a>
    </li>
    <li class="expandable news"><a href="#">Kategorien</a>
    <ul class="categories news">
      <li class="expandable "><a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>
      
        <ul >
          <li ><a href="https://www.extremnews.com/nachrichten/weltgeschehen/">Weltgeschehen</a>
          </li>
          <li ><a href="https://www.extremnews.com/nachrichten/politik/">Politik</a>
          </li>
          <li ><a href="https://www.extremnews.com/nachrichten/wirtschaft/">Wirtschaft</a>
          </li>
          <li ><a href="https://www.extremnews.com/nachrichten/medien/">Medien</a>
          </li>
          <li ><a href="https://www.extremnews.com/nachrichten/gesundheit/">Gesundheit</a>
          </li>
          <li ><a href="https://www.extremnews.com/nachrichten/ernaehrung/">Ernährung</a>
          </li>
          <li ><a href="https://www.extremnews.com/nachrichten/wissenschaft/">Wissenschaft</a>
          </li>
          <li ><a href="https://www.extremnews.com/nachrichten/natur-und-umwelt/">Natur/Umwelt</a>
          </li>
          <li ><a href="https://www.extremnews.com/nachrichten/computer/">IT/Computer</a>
          </li>
          <li ><a href="https://www.extremnews.com/nachrichten/vermischtes/">Vermischtes</a>
          </li>
          <li ><a href="https://www.extremnews.com/nachrichten/sport/">Sport</a>
          </li>
        </ul>
      </li>
      <li class="expandable "><a href="https://www.extremnews.com/berichte/">Berichte</a>
      
        <ul >
          <li ><a href="https://www.extremnews.com/berichte/weltgeschehen/">Weltgeschehen</a>
          </li>
          <li ><a href="https://www.extremnews.com/berichte/politik/">Politik</a>
          </li>
          <li ><a href="https://www.extremnews.com/berichte/zeitgeschichte/">Zeitgeschichte</a>
          </li>
          <li ><a href="https://www.extremnews.com/berichte/wirtschaft/">Wirtschaft</a>
          </li>
          <li ><a href="https://www.extremnews.com/berichte/gesundheit/">Gesundheit</a>
          </li>
          <li ><a href="https://www.extremnews.com/berichte/ernaehrung/">Ernährung</a>
          </li>
          <li ><a href="https://www.extremnews.com/berichte/wissenschaft/">Wissenschaft</a>
          </li>
          <li ><a href="https://www.extremnews.com/berichte/computer/">IT/Computer</a>
          </li>
          <li ><a href="https://www.extremnews.com/berichte/vermischtes/">Vermischtes</a>
          </li>
        </ul>
      </li>
      <li ><a href="https://www.extremnews.com/meinungen-kommentare/">Meinungen/Kommentare</a>
      </li>
      <li class="expandable "><a href="https://www.extremnews.com/ratgeber/">Ratgeber</a>
      
        <ul >
          <li ><a href="https://www.extremnews.com/ratgeber/verbraucherinfos/">Verbraucherinfos</a>
          </li>
          <li ><a href="https://www.extremnews.com/ratgeber/recht/">Recht</a>
          </li>
          <li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/">Testberichte</a>
          
            <ul >
              <li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/">Bücher</a>
              
                <ul >
                  <li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/romane/">Romane</a>
                  </li>
                  <li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/sachbuecher/">Sachbücher</a>
                  </li>
                </ul>
              </li>
              <li ><a href="https://www.extremnews.com/ratgeber/testberichte/309511ff89797b2/">Musik</a>
              </li>
              <li ><a href="https://www.extremnews.com/ratgeber/testberichte/filme/">Filme</a>
              </li>
              <li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/software/">Software</a>
              
                <ul >
                  <li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/anwendersoftware/">Anwendersoftware</a>
                  </li>
                  <li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/pc-spiele/">PC-Spiele</a>
                  </li>
                  <li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/konsolen-spiele/">Konsolen-Spiele</a>
                  </li>
                </ul>
              </li>
              <li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/">Produkte</a>
              
                <ul >
                  <li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/technik/">Technik</a>
                  </li>
                  <li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/sonstiges/">Sonstiges</a>
                  </li>
                </ul>
              </li>
            </ul>
          </li>
        </ul>
      </li>
      <li ><a href="https://www.extremnews.com/erotik/">Erotik</a>
      </li>
      <li class="expandable "><a href="https://www.extremnews.com/tips-tricks/">Tipps & Tricks</a>
      
        <ul >
          <li ><a href="https://www.extremnews.com/tips-tricks/allgemein/">Allgemein</a>
          </li>
          <li ><a href="https://www.extremnews.com/tips-tricks/gesundheit/">Gesundheit</a>
          </li>
          <li ><a href="https://www.extremnews.com/tips-tricks/finanzen/">Finanzen</a>
          </li>
          <li ><a href="https://www.extremnews.com/tips-tricks/computer/">IT/Computer</a>
          </li>
          <li ><a href="https://www.extremnews.com/tips-tricks/technik/">Technik</a>
          </li>
          <li ><a href="https://www.extremnews.com/tips-tricks/downloads/">Downloads</a>
          </li>
          <li ><a href="https://www.extremnews.com/tips-tricks/ernaehrung/">Ernährung</a>
          </li>
        </ul>
      </li>
      <li class="expandable "><a href="https://www.extremnews.com/lifestyle/">Lifestyle</a>
      
        <ul >
          <li ><a href="https://www.extremnews.com/lifestyle/internet/">Internet</a>
          </li>
          <li ><a href="https://www.extremnews.com/lifestyle/fernsehen/">Fernsehen</a>
          </li>
          <li ><a href="https://www.extremnews.com/lifestyle/kino/">Kino</a>
          </li>
          <li ><a href="https://www.extremnews.com/lifestyle/produkte/">Produkte</a>
          </li>
          <li ><a href="https://www.extremnews.com/lifestyle/reisen/">Reisen</a>
          </li>
          <li ><a href="https://www.extremnews.com/lifestyle/kurioses/">Kurioses</a>
          </li>
        </ul>
      </li>
      <li ><a href="https://www.extremnews.com/archiv/2018/6/30">Archiv</a>
      </li>
    </ul>
    </li>
    <li class="expandable events"><a href="https://www.extremnews.com/termine/">Termine</a>
    
      <ul >
        <li ><a href="https://www.extremnews.com/termine/messen/">Messen</a>
        </li>
        <li ><a href="https://www.extremnews.com/termine/vortraege/">Vorträge</a>
        </li>
        <li ><a href="https://www.extremnews.com/termine/seminare/">Seminare</a>
        </li>
        <li ><a href="https://www.extremnews.com/termine/sonstiges/">Sonstige</a>
        </li>
      </ul>
    </li>
    <li class="expandable links"><a href="https://www.extremnews.com/links/">Linkliste</a>
    
      <ul >
        <li ><a href="https://www.extremnews.com/links/medien/">Medien</a>
        </li>
        <li ><a href="https://www.extremnews.com/links/kommerziell/">Handel</a>
        </li>
        <li ><a href="https://www.extremnews.com/links/foren/">Foren</a>
        </li>
        <li ><a href="https://www.extremnews.com/links/wirtschaft/">Wirtschaft</a>
        </li>
        <li ><a href="https://www.extremnews.com/links/vermischtes/">Vermischtes</a>
        </li>
        <li ><a href="https://www.extremnews.com/links/879a12fda8c3212/">Blogs</a>
        </li>
      </ul>
    </li>
    <li class="archive"><a href="https://www.extremnews.com/archiv/2018/6/30">Archiv</a>
    </li>
    <li class="expandable misc"><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a>
    
      <ul >
        <li ><a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
        </li>
        <li ><a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
        </li>
        <li ><a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
        </li>
        <li ><a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
        </li>
      </ul>
    </li>
    <li class="expandable misc"><a href="https://www.extremnews.com/service/">Service</a>
    
      <ul >
        <li ><a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
        </li>
        <li ><a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
        </li>
        <li ><a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
        </li>
      </ul>
    </li>
    <li class="misc"><a href="https://www.extremnews.com/impressum/">Impressum</a>
    </li>
  </ul>
</nav>

    </header>

    <div id="portal-breadcrumbs"><span id="here">Sie sind hier:</span>
<a href="https://www.extremnews.com">Startseite</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/politik/">Politik</a>
<span dir="ltr" class="separator">→</span>
<span>Bund der Steuerzahler gegen Extra-Millionen für Parteien</span></div>
    <a name="documentContent"></a>
    <div id="content-wrapper">
      <div id="content">
    <h1 class="documentFirstHeading" url="https://www.extremnews.com/nachrichten/politik/dd7116c64dc8c9c">Bund der Steuerzahler gegen Extra-Millionen für Parteien</h1>
    
      
      <div class="documentByLine">
        
        
          Freigeschaltet
        
        
          am <a href="https://www.extremnews.com/archiv/2018/06/07">07.06.2018</a> um 15:40
        
        
          durch Andre Ott
        
      </div>
    
    
    
      <div
           class="documentImage landscape">
        <a class="image" href="https://www.extremnews.com/nachrichten/politik/dd7116c64dc8c9c/d61016c657ca141/info" data-url="https://www.extremnews.com/images/max_image_view-bbcd704f5e394e1097beb07a4088c685.jpg"><img src="https://www.extremnews.com/images/article_landscape-bbcd704f5e394e1097beb07a4088c685.jpg" srcset="https://www.extremnews.com/images/article_landscape2x-bbcd704f5e394e1097beb07a4088c685.jpg 2x" alt="Geldkoffer" width="364" height="278" /></a>
        
        
        <div class="caption">Geldkoffer<br /><p>Bild: Eigenes Werk /OTT</p></div>
      </div>
    
    <p class="documentDescription">Der Präsident des Bundes der Steuerzahler, Reiner Holznagel, hat scharfe Kritik an den Plänen von SPD und Union geäußert, die Zuschüsse aus der staatlichen Parteienfinanzierung zu erhöhen. "Die Pläne, nach denen die Steuerzuschüsse aus dem Bundeshaushalt an die Parteien um rund 25 Millionen auf 190 Millionen Euro angehoben werden sollen, sind abzulehnen", sagte Holznagel den Zeitungen des "Redaktionsnetzwerks Deutschland".</p>
    
    <div class="plain"><p>Das Parteiengesetz sehe bereits heute jährlich automatisch steigende Staatszuschüsse vor, so Holznagel weiter. "Es ist indiskutabel, jetzt die Zuschüsse um 15 Prozent anzuheben, damit die Parteien Extra-Subventionen in Form eines Social-Media-Bonus erhalten  dies kommt den Steuerzahlern teuer zu stehen."</p>&#13;
&#13;
<p>Quelle: dts Nachrichtenagentur</p></div>
    <div class="advertInline" id="advert-inline"></div>
    
    
    
    <div id="socialshareprivacy"></div>
    <div id="below-article-ads">
      <div id="below-article-plista-ad">
        <div id="plista_widget_standard_1"></div>
        <script type="text/javascript" src="//static.plista.com/fullplista/de00aba30684a9362b9b29c8.js"></script>
        <script type="text/javascript">

        PLISTA.items.push({
            objectid: "2ce1318421454c4f906e755e1c3f60b5",
            title: "Bund der Steuerzahler gegen Extra-Millionen für Parteien",
            url: "https://www.extremnews.com/nachrichten/politik/dd7116c64dc8c9c",
            text: "Der Präsident des Bundes der Steuerzahler, Reiner Holznagel, hat scharfe Kritik an den Plänen von SPD und Union geäußert, die Zuschüsse aus der staatlichen Parteienfinanzierung zu erhöhen. \"Die Pläne, nach denen die Steuerzuschüsse aus dem Bundeshaushalt an die Parteien um rund 25 Millionen auf 190 Millionen Euro angehoben werden sollen, sind abzulehnen\", sagte Holznagel den Zeitungen des \"Redaktionsnetzwerks Deutschland\".",
            img: "https://www.extremnews.com/images/max_image_view-bbcd704f5e394e1097beb07a4088c685.jpg"
        });

        PLISTA.partner.init();
        </script>
      </div>
      <div id="below-article-google-ad">
        <div class="advertisement">Anzeige</div>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Below text big -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:336px;height:280px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="2189414978"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </div>
    </div>
    <div class="furtherarticles">
<h1 class="sectionHeading">Gern gelesene Artikel</h1>
<section class="sections">
  <section class="furtherarticles">
    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/wissenschaft/109414f143ec6ca">
          <img src="https://www.extremnews.com/images/tile-17049f5cbcd3469b8f1f869d5eedddba.jpg" srcset="https://www.extremnews.com/images/tile2x-17049f5cbcd3469b8f1f869d5eedddba.jpg 2x" alt="Der Beitrag enthält am Ende des Textbereichs ein Video. Bild: ExtremNews" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/wissenschaft/109414f143ec6ca">Black Goo, das intelligente Öl und seine Wirkung auf den Menschen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/wissenschaft/109414f143ec6ca"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/5b5716c3a6787a1">
          <img src="https://www.extremnews.com/images/tile-cdbdae362eea4bc09aac710d7ba53c38.jpg" srcset="https://www.extremnews.com/images/tile2x-cdbdae362eea4bc09aac710d7ba53c38.jpg 2x" alt="Dr. Alexander Gauland (2018)" width="64" height="35" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/5b5716c3a6787a1">Dr. Gauland: SPD bekommt die Quittung</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/5b5716c3a6787a1"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/b9c316c35a63408">
          <img src="https://www.extremnews.com/images/tile-8fcb71fc7b814641ba150c7880df4e4d.jpg" srcset="https://www.extremnews.com/images/tile2x-8fcb71fc7b814641ba150c7880df4e4d.jpg 2x" alt="Dr. Alexander Gauland (2018)" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/b9c316c35a63408">Alexander Gauland: Die eigentliche Bedrohung jüdischen Lebens in Deutschland ist die Masseneinwanderung radikaler Muslime</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/b9c316c35a63408"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/7ee216c3c04427f">
          <img src="https://www.extremnews.com/images/tile-b9a0d483e5d844bbae9032453b277e10.jpg" srcset="https://www.extremnews.com/images/tile2x-b9a0d483e5d844bbae9032453b277e10.jpg 2x" alt="Monika Grütters Bild: Ministério da Cultura, on Flickr CC BY-SA 2.0" width="43" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/7ee216c3c04427f">Grütters: Rot-Rot-Grün in Berlin steht kurz vor dem Ende</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/7ee216c3c04427f"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/27d116c4545d3f5">
          <img src="https://www.extremnews.com/images/tile-cb04c96d556a4d4b9c3092688461545d.jpg" srcset="https://www.extremnews.com/images/tile2x-cb04c96d556a4d4b9c3092688461545d.jpg 2x" alt="Plakatmotiv &quot;Kein Diesel ist illegal&quot;. Bild: &quot;obs/AfD-Fraktion im Brandenburgischen Landtag/AfD-Fraktion im Landtag BRB&quot;" width="45" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/27d116c4545d3f5">Kein Diesel ist illegal - Die AfD-Dieselkampagne trifft den Nerv</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/27d116c4545d3f5"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/87b016c4799b124">
          <img src="https://www.extremnews.com/images/tile-1b1710f95458430b83484491c9577138.jpg" srcset="https://www.extremnews.com/images/tile2x-1b1710f95458430b83484491c9577138.jpg 2x" alt="Bild: Gerd Altmann/AllSilhouettes.com / pixelio.de" width="45" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/87b016c4799b124">Große Unterschiede bei Grundsteuer-Belastung für Familien</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/87b016c4799b124"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/511d16c55b6438c">
          <img src="https://www.extremnews.com/images/tile-e4f67dcecf0147de9422c11678a742cc.jpg" srcset="https://www.extremnews.com/images/tile2x-e4f67dcecf0147de9422c11678a742cc.jpg 2x" alt="Münzenberg, Geldberg und Geldberge (Symbolbild)" width="64" height="37" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/511d16c55b6438c">Bundesländer überweisen Kirchen so viel Geld wie nie</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/511d16c55b6438c"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/5b1916c44c1b999">
          <img src="https://www.extremnews.com/images/tile-267ff88779dc4b7f9ecec16878a064e3.jpg" srcset="https://www.extremnews.com/images/tile2x-267ff88779dc4b7f9ecec16878a064e3.jpg 2x" alt="Thomas Jung (2018)" width="64" height="35" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/5b1916c44c1b999">Körperverletzungen in Leipzig zwischen 2010 und 2017 um 350 Prozent gestiegen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/5b1916c44c1b999"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/9c6c16c3599e7b0">
          <img src="https://www.extremnews.com/images/tile-4991e40fb72147f783f13de5e4d95134.jpg" srcset="https://www.extremnews.com/images/tile2x-4991e40fb72147f783f13de5e4d95134.jpg 2x" alt="Weit über 1000 Beispiele belegen: Blau ist die Farbe der AfD" width="64" height="35" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/9c6c16c3599e7b0">Es gibt nur eine „blaue“ Partei: die AfD – Über 1.000 Belege dem Landgericht Köln übergeben</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/9c6c16c3599e7b0"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/c7f416c570c0439">
          <img src="https://www.extremnews.com/images/tile-73a468247841495ba3dc5031acd46162.jpg" srcset="https://www.extremnews.com/images/tile2x-73a468247841495ba3dc5031acd46162.jpg 2x" alt="Bild: Thomas Siepmann / pixelio.de" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/c7f416c570c0439">INSA: AfD legt zu, Linke und Grüne verlieren</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/c7f416c570c0439"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/453616c45f914b1">
          <img src="https://www.extremnews.com/images/tile-37355d0db2ed4190ba7e5f8d52616331.jpg" srcset="https://www.extremnews.com/images/tile2x-37355d0db2ed4190ba7e5f8d52616331.jpg 2x" alt="Bild: berlin-pics  / pixelio.de" width="43" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/453616c45f914b1">Recherchen von Radio Bremen, NDR und Süddeutscher Zeitung: BAMF-Skandal - Anwälte der Beschuldigten erheben schwere Vorwürfe</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/453616c45f914b1"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/22b116c44038f11">
          <img src="https://www.extremnews.com/images/tile-8f151767b26242618c0392669561f60b.jpg" srcset="https://www.extremnews.com/images/tile2x-8f151767b26242618c0392669561f60b.jpg 2x" alt="Detlef de Raad, Stellevertretender Bundesvorsitzender LKR - Die Eurokritiker / Bild: &quot;obs/LKR - Die Eurokritiker&quot;" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/22b116c44038f11">LKR fordert: Falls das italienische Chaos das Geld der deutschen Steuerzahler kostet, muss Frau Merkel zurücktreten</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/22b116c44038f11"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/92f616c3a39fc4f">
          <img src="https://www.extremnews.com/images/tile-dcacf7450d00478bb0c5212e17be206c.jpg" srcset="https://www.extremnews.com/images/tile2x-dcacf7450d00478bb0c5212e17be206c.jpg 2x" alt="Alternative für Deutschland (AfD) Flagge" width="64" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/92f616c3a39fc4f">Alternative für Deutschland (AfD) hat mehr als 30.200 Mitglieder</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/92f616c3a39fc4f"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/838716c1693a8e0">
          <img src="https://www.extremnews.com/images/tile-bc5ae58635344456ae9fa1bb477af4cb.jpg" srcset="https://www.extremnews.com/images/tile2x-bc5ae58635344456ae9fa1bb477af4cb.jpg 2x" alt="Polizei (Symbolbild)" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/838716c1693a8e0">Flüchtling rastet aus und schlägt mit Holzlatte auf CDU-Mann ein</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/838716c1693a8e0"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/29c516c281485c1">
          <img src="https://www.extremnews.com/images/tile-6454b6f4ad924157a115bf95dd715caa.jpg" srcset="https://www.extremnews.com/images/tile2x-6454b6f4ad924157a115bf95dd715caa.jpg 2x" alt="Windkraftanlage aus der Vogelperspektive" width="64" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/29c516c281485c1">TÜV-Verband fordert Prüfpflicht für Windräder</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/29c516c281485c1"></a>
    </div>
    
  </article>

    
    <article></article>
    <article></article>
    <article></article>
  </section>
</section>
</div>
  </div>
      <div id="portlets">
        <dl class="portlet" id="portlet-video">
  <dt class="header"><a href="https://www.extremnews.com/videos/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-49e4fcb/extremnews/video-camera.svg" /> Videos</a></dt>
  <dd class="item">
    <a href="https://www.extremnews.com/berichte/gesundheit/50b416bb849eec0" class="tile" title="Dass das Schnurren von Katzen die Heilung von gebrochenen Knochen fördert, wurde wissenschaftlich längst belegt. Auch dass Klänge generell Einfluss auf die menschliche Gesundheit haben, wird immer wieder wissenschaftlich bestätigt. Diese Erkenntnisse sind jedoch nicht neu, es gab sie schon vor tausenden von Jahren, jedoch gerieten sie durch unterschiedlichste Gründe in Vergessenheit. So ist bei uns zwar der Begriff „Mantra“ geläufig, aber dessen eigentliche Bedeutung kennen nur wenige. Wie der englische Geistheiler und Buchautor Karma Singh im Interview mit ExtremNews sagt, werden Mantra fälschlicherweise religiösen Zwecken, hauptsächlich asiatischen, zugeordnet. Aus diesem Grund erklärt er in einem Videointerview was sich tatsächlich dahinter verbirgt und was es mit seiner kürzlich veröffentlichten Mantra Apotheke auf sich hat.">
      <img src="https://www.extremnews.com/images/portlet-d949b10b29534cdbb47b932b8c2b616d.jpg" srcset="https://www.extremnews.com/images/portlet2x-d949b10b29534cdbb47b932b8c2b616d.jpg 2x" alt="Tibetische Buddhisten ritzen Mantra als eine Form der Meditation oft in Steine." width="238" height="178" />
      <div class="title">Die Mantra Apotheke</div>
    </a>
  </dd>
  <dd class="item">
    <a href="https://www.extremnews.com/berichte/gesundheit/6a5416b6c76a705" class="tile" title="Es ist mittlerweile acht Jahre her, dass ExtremNews zusammen mit dem namhaften englischen Merlin Karma Singh ein ganz besonderes Experiment gestartet hatte. Zum damaligen Zeitpunkt, als wir mit dem Fernheilungsexperiment und der Stärkung der Nieren gestartet haben, war uns nicht bewusst, welche Reaktionen wir damit auslösen würden. Nach zahlreichen Videos mit insgesamt über einer Million Aufrufen und den Reaktionen der Zuschauer können wir sagen, dass Fernheilung per Video funktioniert. Nach einjähriger Pause präsentiert Karma Singh nun eine neue Transmission. Diesmal geht es um das Thema Prostata bzw. Gebärmutterhals.">
      <img src="https://www.extremnews.com/images/portlet-40e4f68a99944df58f67c2694259e48b.jpg" srcset="https://www.extremnews.com/images/portlet2x-40e4f68a99944df58f67c2694259e48b.jpg 2x" alt="Der Beitrag endhält am Textende ein Video." width="238" height="135" />
      <div class="title">Neue Transmission "Fernheilen per Video: Prostata bzw. Gebärmutterhals" veröffentlicht</div>
    </a>
  </dd>
  <dd class="footer">
    <a href="https://www.extremnews.com/videos/">Weitere Videos</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-events">
  <dt class="header"><a href="https://www.extremnews.com/termine/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-49e4fcb/extremnews/calendar.svg" /> Termine</a></dt>
  
  <dd class="item odd">
    <a href="https://www.extremnews.com/termine/seminare/98a616bb5ba52e1" class="tile" title="Du bist vollkommen auf allen Ebenen Deines Seins, auch auf der physikalischen! Mach dich auf die Reise in Dein ganzes Potenzial als Mensch!">
      <div class="title">Lichtnahrung und Erleuchtung mit Olga Podorovskaya</div>
      <div class="details">79639 Grenzach-Wyhlen<br/>05.06.2018 - 24.06.2018</div>
    </a>
  </dd>
  
  <dd class="item even">
    <a href="https://www.extremnews.com/termine/seminare/12b616c49821879" class="tile" title="Der Referent Thorsten Schmitt nimmt Sie mit auf eine Reise in die unsichtbare Welt. In einer Mischung aus Vortrag und Mitmachen, erleben die Teilnehmer mehr als nur das, was sie mit den Augen sehen.">
      <div class="title">Entdecke das Unsichtbare</div>
      <div class="details">53937 Schleiden-Gemünd / Eifel<br/>09.06.2018</div>
    </a>
  </dd>
  
  <dd class="item odd">
    <a href="https://www.extremnews.com/termine/vortraege/e11216bead335c3" class="tile" title="Immer mehr Menschen stellen unser derzeitiges heliozentrisches Weltbild in Frage. Daher stellt sich die Frage, ob unser derzeitiges Weltbild – von Logen geprägt – so stimmig ist. Die Tatsache, daß nahezu alles gefälscht wurde ist allerdings noch kein Beweis dafür, daß die Erde eine „Scheibe“ ist. Wenn man sich mit dieser Frage beschäftigt, wird man auf eine Gemengelage von Pro und Contra treffen. Dieses zu durchdringen und Fakten aufzuführen ist das spannende Ziel dieser Präsentation. Niemand behauptet, die Wahrheit zu kennen, aber eines wird unweigerlich klar: Irgendetwas stimmt mit unserem Weltbild nicht. Zu viele Fragen sind nicht beantwortet. Könnte es sein, daß bestimmte Logen ein atheistisches Weltbild protegieren, welches im Gegensatz zu einem spirituellen Weltbild steht? Jeder kann sich somit selber Gedanken machen und seine eigene Meinung bilden. Nichts anderes ist das Ziel.">
      <div class="title">Form der Erde - Wie stimmig ist unser Weltbild?</div>
      <div class="details">35452 Heuchelheim<br/>12.06.2018</div>
    </a>
  </dd>
  
  <dd class="footer">
    <a href="https://www.extremnews.com/termine/">Kommende Termine</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-newsletter">
          <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-49e4fcb/extremnews/envelope-o.svg" /> Newsletter</dt>
          <dd class="item">
            <form action="https://www.extremnews.com/newsletter-subscribe" name="newsletterform" method="post">
              <div class="field">
                <div class="formHelp">Wollen Sie unsere Nachrichten täglich kompakt und kostenlos per Mail? Dann tragen Sie sich hier ein:</div>
                <label>Ihre E-Mail-Adresse</label>
                <input type="text" size="15"
                       alt="Ihre E-Mail-Adresse"
                       name="email" />
              </div>
              <p class="formControls">
                <input type="submit" name="submit" value="Abonnieren" alt="Abonnieren" />
              </p>
            </form>
          </dd>
          <dd class="footer">
            Oder nutzen sie unseren<br /><a href="//www.extremnews.com/feed/"><img src="https://www.extremnews.com/static-49e4fcb/extremnews/feed_icon.png" alt="News-Feed" width="16" height="16" /> News-Feed</a>
          </dd>
        </dl>
        
    <dl class="portlet" id="portlet-advertisement-right">
      <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-49e4fcb/extremnews/money.svg" /> Anzeige</dt>
      <dd class="item">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Wide Skyscraper -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:160px;height:600px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="6864580588"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </dd>
    </dl>
  
        
      </div>
    </div>
    <footer id="portal-footer">
      <dl id="footer-navigation">
        <dt><a href="https://www.extremnews.com/service/">Service</a></dt>
        <dd>
          <a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
          <a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
          <a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
        </dd>
        <dt><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a></dt>
        <dd>
          <a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
          <a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
          <a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
          <a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
          <a href="https://www.extremnews.com/in-eigener-sache/unterstuetzung/">ExtremNews unterstützen</a>
        </dd>
        <dt><a href="https://www.extremnews.com/impressum/">Impressum</a></dt>
      </dl>
      &nbsp;
    </footer>
  </div>
  <script type="text/javascript" src="https://www.extremnews.com/static-49e4fcb/deform/scripts/jquery-1.7.2.min.js"></script>
  <script type="text/javascript" src="https://www.extremnews.com/static-49e4fcb/extremnews/jquery.fancybox-1.3.4.pack.js"></script>
  <script type="text/javascript" src="https://www.extremnews.com/static-49e4fcb/extremnews/jquery.socialshareprivacy.min.js"></script>
  
    <script type="text/javascript"><!--
      jQuery(document).ready(function($) {
        if($('#socialshareprivacy').length > 0){
          $('#socialshareprivacy').socialSharePrivacy({
            'css_path': 'https://www.extremnews.com/static-49e4fcb/extremnews/socialshareprivacy/socialshareprivacy.css',
            'language': 'de',
            'lang_path': 'https://www.extremnews.com/static-49e4fcb/extremnews/socialshareprivacy/lang/',
            'services': {
              'facebook': {
                dummy_img: 'https://www.extremnews.com/static-49e4fcb/extremnews/socialshareprivacy/images/dummy_facebook.png'
              },
              'twitter': {
                dummy_img: 'https://www.extremnews.com/static-49e4fcb/extremnews/socialshareprivacy/images/dummy_twitter.png'
              },
              'gplus': {
                dummy_img: 'https://www.extremnews.com/static-49e4fcb/extremnews/socialshareprivacy/images/dummy_gplus.png'
              }
            }
          });
        }
      });
    --></script>
    <script type="text/javascript"><!--
      jQuery(document).ready(function($) {
        if ($.fancybox) {
          var images = $('div.documentImage a.image, .rightImagesBlock a.image, .galleryImagesBlock a.image');
          var infos = [];
          images.each(function(elem) {
            var elem = $(this);
            infos[infos.length] = {
              href: elem.data('url'),
              title: elem.parent().find('.caption').html()};
          });
          images.click(function(event) {
            event.preventDefault();
            $.fancybox(infos, {
              titlePosition: 'inside',
              index: images.index(this)});
            return false;
          });
        }
      });
    --></script>
  
  <script type="text/javascript"><!--
    if (deform.load) {
      for (var i=0; i<_dcb.length; i++) {
        deform.addCallback(_dcb[i][0], _dcb[i][1]);
      }
      deform.load();
    }
    jQuery(function($) {
      if (document.cookie.indexOf('extremnews=') >= 0) {
        $.ajax({
          url: 'https://www.extremnews.com/flash-messages',
          dataType: 'json',
          success: function(data) {
            $.each(data, function(i, msg) {
              $.gritter.add({
                title: 'Info',
                text: msg,
                time: 5000})
            });
          }
        });
      }
      $(document).on('click', function(e) {
        $('#portal-header a.toggler').parent().removeClass('toggled');
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-searchbox, #portal-header nav', function(e) {
        e.stopPropagation();
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-header a.toggler', function(e) {
        e.preventDefault();
        e.stopPropagation();
        var $parent = $(this).parent();
        var addClass = true;
        if ($parent.hasClass('toggled')) {
          addClass = false;
        }
        $('#portal-header a.toggler').parent().removeClass('toggled');
        if (addClass) {
          $parent.toggleClass('toggled');
        }
      });
      $(document).on('click', 'nav li.expandable > a', function(e) {
        var $parent = $(this).parent();
        if (!$parent.hasClass('expanded')) {
          e.preventDefault();
          e.stopPropagation();
        }
        $parent
          .closest('nav')
          .find('li.expandable')
          .not($parent.parents('li.expandable'))
          .removeClass('expanded');
        $parent.toggleClass('expanded');
      });
    });
  //--></script>
  
    <!-- OpenX -->
    <script src="//ads.extremnews.com/www/delivery/fl.js"
            type="text/javascript">
    </script>
    <!-- Google Analytics -->
    <script type="text/javascript"><!--
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    //--></script>
  
  
</body>
</html>
