<!DOCTYPE html>
<html
      xmlns:esi="http://www.edge-delivery.org/esi/1.0"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="de">
<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="viewport" content="initial-scale=1.0">
  <title>Parteienforscher Niedermayer warnt vor Untergang der SPD als Volkspartei — Extremnews — Die etwas anderen Nachrichten</title>
  
  <script type="text/javascript"><!--
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-444885-1']);
    _gaq.push(['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    var _dcb = [], deform = {addCallback: function (o,c) {_dcb.push([o,c])}};
  //--></script>
  <link type="text/css" href="https://www.extremnews.com/static-9035144/extremnews/extremnews.css" rel="stylesheet" charset="utf-8" />
  <link rel="shortcut icon" type="image/x-icon" href="https://www.extremnews.com/static-9035144/extremnews/favicon.ico" />
  <link rel="alternate" type="application/atom+xml" title="Extremnews" href="//www.extremnews.com/feed/" />
  <meta http-equiv="imagetoolbar" content="no" />
  <meta name="verification" content="f374d8f1226f2397109b38a4c0657385" />
  <meta property="og:site_name" content="ExtremNews" />
  <link rel="stylesheet" href="https://www.extremnews.com/static-9035144/extremnews/jquery.fancybox-1.3.4.css" type="text/css" />
  
    <meta property="og:title" content="Parteienforscher Niedermayer warnt vor Untergang der SPD als Volkspartei" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.extremnews.com/nachrichten/politik/d5cb16a4e21d384" />
    
      <meta property="og:image" content="https://www.extremnews.com/images/max_image_view-2534240ea5b446d2a6eaa92b3b6d81ef.jpg" />
      <meta property="og:image:width" content="994" />
      <meta property="og:image:height" content="1413" />
    
    
    <meta property="og:description" content="Der Parteienforscher Oskar Niedermayer warnt vor dem Untergang der SPD als Volkspartei, wenn sich die Mitglieder bei der Abstimmung gegen eine GroKo-Regierung aussprechen und es zu Neuwahlen kommt. In einem Gespräch mit der &quot;Neuen Osnabrücker Zeitung&quot; sagte der eremitierte Professor der Freien Universität Berlin: &quot;Dann ist die SPD weg vom Fenster.&quot; Er fügte hinzu: &quot;Bei Neuwahlen werden die Wähler der SPD öffentlich die Schuld dafür geben und die Partei abstrafen.&quot; Dann sei die SPD in Gefahr, unter 15 Prozent zu fallen: &quot;Dann ist die SPD keine Volkspartei mehr.&quot;" />
  
</head>
<body>
  <div id="page-wrapper">
    

    <header id="portal-header">
      <a class="hiddenStructure" accesskey="2" href="#documentContent">Direkt zum Inhalt</a>
      <a class="hiddenStructure" accesskey="6" href="#portlet-navigation-tree">Direkt zur Navigation</a>

      <a id="portal-logo" title="Extremnews — Die etwas anderen Nachrichten" accesskey="1" href="https://www.extremnews.com"><img src="https://www.extremnews.com/static-9035144/extremnews/logo.svg" width="200" height="82" alt="Extremnews — Die etwas anderen Nachrichten" /></a>

      <div id="portal-searchbox">
        <a href="#" class="toggler" title="Suche"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></a>
        <form action="https://www.extremnews.com/search">
          <input type="text" name="q" placeholder="Archiv durchsuchen" value="" />
          <button name="submit">Suche</button>
        </form>
      </div>

      <div class="advertFullBanner" id="advert-top-banner"><a href='https://ads.extremnews.com/www/delivery/ck.php?oaparams=2__bannerid=186__zoneid=0__cb=68f2cb5a58__oadest=https%3A%2F%2Fbit.ly%2FLeben-Sterben-Weiterleben-TS' target='_blank'><img src='https://ads.extremnews.com/images/32ef5ed78c9498f6fdf23db64348fcc0.jpg' width='468' height='60' alt='' title='' border='0' /></a></div>

      <nav >
  <a href="#" class="toggler" title="Navigation"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1664 1344v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45z"/></svg></a>
  <ul >
    <li class="topics"><a href="https://www.extremnews.com/videos/">Videos</a>
    </li>
    <li class="expandable news"><a href="#">Kategorien</a>
    <ul class="categories news">
      <li class="expandable "><a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>
      
        <ul >
          <li ><a href="https://www.extremnews.com/nachrichten/weltgeschehen/">Weltgeschehen</a>
          </li>
          <li ><a href="https://www.extremnews.com/nachrichten/politik/">Politik</a>
          </li>
          <li ><a href="https://www.extremnews.com/nachrichten/wirtschaft/">Wirtschaft</a>
          </li>
          <li ><a href="https://www.extremnews.com/nachrichten/medien/">Medien</a>
          </li>
          <li ><a href="https://www.extremnews.com/nachrichten/gesundheit/">Gesundheit</a>
          </li>
          <li ><a href="https://www.extremnews.com/nachrichten/ernaehrung/">Ernährung</a>
          </li>
          <li ><a href="https://www.extremnews.com/nachrichten/wissenschaft/">Wissenschaft</a>
          </li>
          <li ><a href="https://www.extremnews.com/nachrichten/natur-und-umwelt/">Natur/Umwelt</a>
          </li>
          <li ><a href="https://www.extremnews.com/nachrichten/computer/">IT/Computer</a>
          </li>
          <li ><a href="https://www.extremnews.com/nachrichten/vermischtes/">Vermischtes</a>
          </li>
          <li ><a href="https://www.extremnews.com/nachrichten/sport/">Sport</a>
          </li>
        </ul>
      </li>
      <li class="expandable "><a href="https://www.extremnews.com/berichte/">Berichte</a>
      
        <ul >
          <li ><a href="https://www.extremnews.com/berichte/weltgeschehen/">Weltgeschehen</a>
          </li>
          <li ><a href="https://www.extremnews.com/berichte/politik/">Politik</a>
          </li>
          <li ><a href="https://www.extremnews.com/berichte/zeitgeschichte/">Zeitgeschichte</a>
          </li>
          <li ><a href="https://www.extremnews.com/berichte/wirtschaft/">Wirtschaft</a>
          </li>
          <li ><a href="https://www.extremnews.com/berichte/gesundheit/">Gesundheit</a>
          </li>
          <li ><a href="https://www.extremnews.com/berichte/ernaehrung/">Ernährung</a>
          </li>
          <li ><a href="https://www.extremnews.com/berichte/wissenschaft/">Wissenschaft</a>
          </li>
          <li ><a href="https://www.extremnews.com/berichte/computer/">IT/Computer</a>
          </li>
          <li ><a href="https://www.extremnews.com/berichte/vermischtes/">Vermischtes</a>
          </li>
        </ul>
      </li>
      <li ><a href="https://www.extremnews.com/meinungen-kommentare/">Meinungen/Kommentare</a>
      </li>
      <li class="expandable "><a href="https://www.extremnews.com/ratgeber/">Ratgeber</a>
      
        <ul >
          <li ><a href="https://www.extremnews.com/ratgeber/verbraucherinfos/">Verbraucherinfos</a>
          </li>
          <li ><a href="https://www.extremnews.com/ratgeber/recht/">Recht</a>
          </li>
          <li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/">Testberichte</a>
          
            <ul >
              <li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/">Bücher</a>
              
                <ul >
                  <li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/romane/">Romane</a>
                  </li>
                  <li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/sachbuecher/">Sachbücher</a>
                  </li>
                </ul>
              </li>
              <li ><a href="https://www.extremnews.com/ratgeber/testberichte/309511ff89797b2/">Musik</a>
              </li>
              <li ><a href="https://www.extremnews.com/ratgeber/testberichte/filme/">Filme</a>
              </li>
              <li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/software/">Software</a>
              
                <ul >
                  <li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/anwendersoftware/">Anwendersoftware</a>
                  </li>
                  <li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/pc-spiele/">PC-Spiele</a>
                  </li>
                  <li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/konsolen-spiele/">Konsolen-Spiele</a>
                  </li>
                </ul>
              </li>
              <li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/">Produkte</a>
              
                <ul >
                  <li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/technik/">Technik</a>
                  </li>
                  <li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/sonstiges/">Sonstiges</a>
                  </li>
                </ul>
              </li>
            </ul>
          </li>
        </ul>
      </li>
      <li ><a href="https://www.extremnews.com/erotik/">Erotik</a>
      </li>
      <li class="expandable "><a href="https://www.extremnews.com/tips-tricks/">Tipps & Tricks</a>
      
        <ul >
          <li ><a href="https://www.extremnews.com/tips-tricks/allgemein/">Allgemein</a>
          </li>
          <li ><a href="https://www.extremnews.com/tips-tricks/gesundheit/">Gesundheit</a>
          </li>
          <li ><a href="https://www.extremnews.com/tips-tricks/finanzen/">Finanzen</a>
          </li>
          <li ><a href="https://www.extremnews.com/tips-tricks/computer/">IT/Computer</a>
          </li>
          <li ><a href="https://www.extremnews.com/tips-tricks/technik/">Technik</a>
          </li>
          <li ><a href="https://www.extremnews.com/tips-tricks/downloads/">Downloads</a>
          </li>
          <li ><a href="https://www.extremnews.com/tips-tricks/ernaehrung/">Ernährung</a>
          </li>
        </ul>
      </li>
      <li class="expandable "><a href="https://www.extremnews.com/lifestyle/">Lifestyle</a>
      
        <ul >
          <li ><a href="https://www.extremnews.com/lifestyle/internet/">Internet</a>
          </li>
          <li ><a href="https://www.extremnews.com/lifestyle/fernsehen/">Fernsehen</a>
          </li>
          <li ><a href="https://www.extremnews.com/lifestyle/kino/">Kino</a>
          </li>
          <li ><a href="https://www.extremnews.com/lifestyle/produkte/">Produkte</a>
          </li>
          <li ><a href="https://www.extremnews.com/lifestyle/reisen/">Reisen</a>
          </li>
          <li ><a href="https://www.extremnews.com/lifestyle/kurioses/">Kurioses</a>
          </li>
        </ul>
      </li>
      <li ><a href="https://www.extremnews.com/archiv/2018/2/26">Archiv</a>
      </li>
    </ul>
    </li>
    <li class="expandable events"><a href="https://www.extremnews.com/termine/">Termine</a>
    
      <ul >
        <li ><a href="https://www.extremnews.com/termine/messen/">Messen</a>
        </li>
        <li ><a href="https://www.extremnews.com/termine/vortraege/">Vorträge</a>
        </li>
        <li ><a href="https://www.extremnews.com/termine/seminare/">Seminare</a>
        </li>
        <li ><a href="https://www.extremnews.com/termine/sonstiges/">Sonstige</a>
        </li>
      </ul>
    </li>
    <li class="expandable links"><a href="https://www.extremnews.com/links/">Linkliste</a>
    
      <ul >
        <li ><a href="https://www.extremnews.com/links/medien/">Medien</a>
        </li>
        <li ><a href="https://www.extremnews.com/links/kommerziell/">Handel</a>
        </li>
        <li ><a href="https://www.extremnews.com/links/foren/">Foren</a>
        </li>
        <li ><a href="https://www.extremnews.com/links/wirtschaft/">Wirtschaft</a>
        </li>
        <li ><a href="https://www.extremnews.com/links/vermischtes/">Vermischtes</a>
        </li>
        <li ><a href="https://www.extremnews.com/links/879a12fda8c3212/">Blogs</a>
        </li>
      </ul>
    </li>
    <li class="archive"><a href="https://www.extremnews.com/archiv/2018/2/26">Archiv</a>
    </li>
    <li class="expandable misc"><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a>
    
      <ul >
        <li ><a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
        </li>
        <li ><a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
        </li>
        <li ><a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
        </li>
        <li ><a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
        </li>
      </ul>
    </li>
    <li class="expandable misc"><a href="https://www.extremnews.com/service/">Service</a>
    
      <ul >
        <li ><a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
        </li>
        <li ><a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
        </li>
        <li ><a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
        </li>
      </ul>
    </li>
    <li class="misc"><a href="https://www.extremnews.com/impressum/">Impressum</a>
    </li>
  </ul>
</nav>

    </header>

    <div id="portal-breadcrumbs"><span id="here">Sie sind hier:</span>
<a href="https://www.extremnews.com">Startseite</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/politik/">Politik</a>
<span dir="ltr" class="separator">→</span>
<span>Parteienforscher Niedermayer warnt vor Untergang der SPD als Volkspartei</span></div>
    <a name="documentContent"></a>
    <div id="content-wrapper">
      <div id="content">
    <h1 class="documentFirstHeading" url="https://www.extremnews.com/nachrichten/politik/d5cb16a4e21d384">Parteienforscher Niedermayer warnt vor Untergang der SPD als Volkspartei</h1>
    
      
      <div class="documentByLine">
        
        
          Freigeschaltet
        
        
          am <a href="https://www.extremnews.com/archiv/2018/02/26">26.02.2018</a> um 06:54
        
        
          durch Andre Ott
        
      </div>
    
    
    
      <div
           class="documentImage portrait">
        
        <a class="image" href="https://www.extremnews.com/nachrichten/politik/d5cb16a4e21d384/d04916a4e235283/info" data-url="https://www.extremnews.com/images/max_image_view-2534240ea5b446d2a6eaa92b3b6d81ef.jpg"><img src="https://www.extremnews.com/images/article_portrait-2534240ea5b446d2a6eaa92b3b6d81ef.jpg" srcset="https://www.extremnews.com/images/article_portrait2x-2534240ea5b446d2a6eaa92b3b6d81ef.jpg 2x" alt="Der Untergang der SPD (Symbolbild)" width="238" height="338" /></a>
        
        <div class="caption">Der Untergang der SPD (Symbolbild)<br /><p>Bild: Unbekannt / Eigenes Werk</p></div>
      </div>
    
    <p class="documentDescription">Der Parteienforscher Oskar Niedermayer warnt vor dem Untergang der SPD als Volkspartei, wenn sich die Mitglieder bei der Abstimmung gegen eine GroKo-Regierung aussprechen und es zu Neuwahlen kommt. In einem Gespräch mit der "Neuen Osnabrücker Zeitung" sagte der eremitierte Professor der Freien Universität Berlin: "Dann ist die SPD weg vom Fenster." Er fügte hinzu: "Bei Neuwahlen werden die Wähler der SPD öffentlich die Schuld dafür geben und die Partei abstrafen." Dann sei die SPD in Gefahr, unter 15 Prozent zu fallen: "Dann ist die SPD keine Volkspartei mehr."</p>
    
    <div class="plain"><p>Niedermayer hält die Strategie der Jusos, die gegen eine Regierungsbeteiligung der SPD sind, für falsch. "Die Jusos hoffen auf eine Erneuerung der SPD in der Opposition und eine rot-rot-grüne Regierungsoption. Sie vergessen dabei, dass die SPD keine Zeit haben wird, sich in der Opposition zu erholen, sondern sich gleich Neuwahlen stellen muss." Juso-Chef Kevin Kühnert hatte einen Neustart in der Opposition gefordert und als Motto genannt: "Heute einmal ein Zwerg sein, um künftig wieder Riesen sein zu können." Daran glaubt Niedermayer nicht: "Die SPD wird als Zwerg untergehen, bevor sie wieder zum Riesen werden kann."</p>&#13;
&#13;
<p>Der Parteienforscher rät der CDU von dem vieldiskutierten allgemeinen Rechtsruck ab und empfiehlt stattdessen, mit der Flüchtlingspolitik konservative Anhänger wiederzugewinnen. "Die Kanzlerin muss jetzt in der Flüchtlingspolitik eine konsequent rechtsstaatliche Linie durchziehen", sagte der Parteienforscher. Sie müsse zeigen, dass der Staat sich um das Problem kümmere und dass etwa Kriminelle ohne Recht auf Asyl konsequent abgeschoben würden. "Damit könnte die CDU auf die Konservativen zugehen und wieder Wähler von der AfD zurückholen." Der Kanzlerposten sei für Merkel trotz aller Kritik an ihrer Politik aber nicht in Gefahr. Niedermayer sagte: "Merkel ist trotz ihrer schlechteren Umfragewerte immer noch das Zugpferd der CDU. Sie ist momentan alternativlos."</p>&#13;
&#13;
<p>Quelle: Neue Osnabrücker Zeitung (ots)</p></div>
    <div class="advertInline" id="advert-inline"><div style="text-align: right">Anzeige</div>
<!--Zone:topbox-->

                                 <div id="yes-invest-inhalte"></div>
<script src="https://www.finanztrends.info/wp-content/uploads/container/finanztrends-extremnews.js" async="async"></script>

								<!--/Zone:topbox--></div>
    
    
    
    <div id="socialshareprivacy"></div>
    <div id="below-article-ads">
      <div id="below-article-plista-ad">
        <div id="plista_widget_standard_1"></div>
        <script type="text/javascript" src="//static.plista.com/fullplista/de00aba30684a9362b9b29c8.js"></script>
        <script type="text/javascript">

        PLISTA.items.push({
            objectid: "675d302162f54b97bccf865320c862a0",
            title: "Parteienforscher Niedermayer warnt vor Untergang der SPD als Volkspartei",
            url: "https://www.extremnews.com/nachrichten/politik/d5cb16a4e21d384",
            text: "Der Parteienforscher Oskar Niedermayer warnt vor dem Untergang der SPD als Volkspartei, wenn sich die Mitglieder bei der Abstimmung gegen eine GroKo-Regierung aussprechen und es zu Neuwahlen kommt. In einem Gespräch mit der \"Neuen Osnabrücker Zeitung\" sagte der eremitierte Professor der Freien Universität Berlin: \"Dann ist die SPD weg vom Fenster.\" Er fügte hinzu: \"Bei Neuwahlen werden die Wähler der SPD öffentlich die Schuld dafür geben und die Partei abstrafen.\" Dann sei die SPD in Gefahr, unter 15 Prozent zu fallen: \"Dann ist die SPD keine Volkspartei mehr.\"",
            img: "https://www.extremnews.com/images/max_image_view-2534240ea5b446d2a6eaa92b3b6d81ef.jpg"
        });

        PLISTA.partner.init();
        </script>
      </div>
      <div id="below-article-google-ad">
        <div class="advertisement">Anzeige</div>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Below text big -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:336px;height:280px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="2189414978"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </div>
    </div>
    <div class="furtherarticles">
<h1 class="sectionHeading">Gern gelesene Artikel</h1>
<section class="sections">
  <section class="furtherarticles">
    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/ea9316a0dee7b02">
          <img src="https://www.extremnews.com/images/tile-eb37efecea1b4393be2ccccb8764bb20.jpg" srcset="https://www.extremnews.com/images/tile2x-eb37efecea1b4393be2ccccb8764bb20.jpg 2x" alt="Sahra Wagenknecht (2017)" width="64" height="54" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/ea9316a0dee7b02">Sahra Wagenknecht hält Andrea Nahles für einen Neuanfang der SPD für denkbar ungeeignet</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/ea9316a0dee7b02"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/5f9216a3ffd20b0">
          <img src="https://www.extremnews.com/images/tile-e0c3a2e7533b45f1b60fb3830b673736.jpg" srcset="https://www.extremnews.com/images/tile2x-e0c3a2e7533b45f1b60fb3830b673736.jpg 2x" alt="Krankenhaus und Arzt (Symbolbild)" width="64" height="40" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/5f9216a3ffd20b0">Alice Weidel (AfD) kritisiert „Zwei-Klassen-Sozialstaat zum Nachteil Einheimischer"</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/5f9216a3ffd20b0"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/70cd16a2b8f80c0">
          <img src="https://www.extremnews.com/images/tile-f72649e1ab804878a5ad30662126ff13.jpg" srcset="https://www.extremnews.com/images/tile2x-f72649e1ab804878a5ad30662126ff13.jpg 2x" alt="Bild: Thomas Siepmann / pixelio.de" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/70cd16a2b8f80c0">INSA-Umfrage: AfD überholt SPD</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/70cd16a2b8f80c0"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/c57e16a23660594">
          <img src="https://www.extremnews.com/images/tile-e88dfc2f89f94f7a9c14bbf770090c5c.jpg" srcset="https://www.extremnews.com/images/tile2x-e88dfc2f89f94f7a9c14bbf770090c5c.jpg 2x" alt="Bild: Gerd Altmann / pixelio.de" width="64" height="45" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/c57e16a23660594">SPD auch in Emnid-Umfrage auf historischem Tief - AfD immer stärker</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/c57e16a23660594"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/edea16a3c070777">
          <img src="https://www.extremnews.com/images/tile-6fb075dbcda241c093da83e7c46c83fd.jpg" srcset="https://www.extremnews.com/images/tile2x-6fb075dbcda241c093da83e7c46c83fd.jpg 2x" alt="Frauke Petry (2015)" width="61" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/edea16a3c070777">Bundestag hebt Immunität von Frauke Petry erneut auf</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/edea16a3c070777"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/ae4516a3909369f">
          <img src="https://www.extremnews.com/images/tile-4a033dbad5de4768b85ae02dc1b501ec.jpg" srcset="https://www.extremnews.com/images/tile2x-4a033dbad5de4768b85ae02dc1b501ec.jpg 2x" alt="Angela Merkel (2015)" width="64" height="39" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/ae4516a3909369f">Historiker Knopp sieht in Angela Merkel keine große Kanzlerin</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/ae4516a3909369f"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/244116a2fa2045c">
          <img src="https://www.extremnews.com/images/tile-34db346c062949cb86689237062ea968.jpg" srcset="https://www.extremnews.com/images/tile2x-34db346c062949cb86689237062ea968.jpg 2x" alt="Alice Weidel (2018)" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/244116a2fa2045c">AfD-Fraktionschefin: Umfrageerfolg ist "natürlich unser Verdienst"</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/244116a2fa2045c"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/c70916a3b52790f">
          <img src="https://www.extremnews.com/images/tile-e79cb1c917fd4e668bbab4003a3a92a5.jpg" srcset="https://www.extremnews.com/images/tile2x-e79cb1c917fd4e668bbab4003a3a92a5.jpg 2x" alt="Sebastian Wippel (2018)" width="64" height="35" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/c70916a3b52790f">80 Prozent schwerkrimineller Asylbewerber in Sachsen auf freiem Fuß</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/c70916a3b52790f"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/3e7d16a2d8837f0">
          <img src="https://www.extremnews.com/images/tile-5468ba6e9353479da9ba26f249912807.jpg" srcset="https://www.extremnews.com/images/tile2x-5468ba6e9353479da9ba26f249912807.jpg 2x" alt="Dr.-Wilhelm-Külz-Straße in Hoyerswerda, Plattenbau und Sozialwohnungen (Symbolbild)" width="64" height="46" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/3e7d16a2d8837f0">Bestand an Sozialwohnungen ist seit 2013 um 200.000 gesunken</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/3e7d16a2d8837f0"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/8b316a41acb536">
          <img src="https://www.extremnews.com/images/tile-da2286c914ae4d2e98e91e3b7e0d2770.png" srcset="https://www.extremnews.com/images/tile2x-da2286c914ae4d2e98e91e3b7e0d2770.png 2x" alt="Logo Bild-Zeitung" width="61" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/8b316a41acb536">"Bild"-Chef Reichelt will sich bei Juso-Chef nicht entschuldigen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/8b316a41acb536"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/d118169b963d0ad">
          <img src="https://www.extremnews.com/images/tile-7a77a505a3fc44118b40b81e73a93ec0.jpg" srcset="https://www.extremnews.com/images/tile2x-7a77a505a3fc44118b40b81e73a93ec0.jpg 2x" alt="Bild: Gerd Altmann / pixelio.de" width="64" height="32" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/d118169b963d0ad">Union und SPD verteidigen Familiennachzug einer Zweitfrau als Härtefall</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/d118169b963d0ad"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/242e169f8c304da">
          <img src="https://www.extremnews.com/images/tile-155dda79623b4f358697da32eb6ec66d.jpg" srcset="https://www.extremnews.com/images/tile2x-155dda79623b4f358697da32eb6ec66d.jpg 2x" alt="Alice Weidel (2017)" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/242e169f8c304da">Alice Weidel (AfD): Schulz‘ Abgang sollte erst der Anfang sein</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/242e169f8c304da"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/d488169b40dd797">
          <img src="https://www.extremnews.com/images/tile-2b35890c38ec4c3f89576c063ee43942.jpg" srcset="https://www.extremnews.com/images/tile2x-2b35890c38ec4c3f89576c063ee43942.jpg 2x" alt="Angela Merkel (2018)" width="64" height="35" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/d488169b40dd797">Weil Merkel nicht zahlen will? Weitere Stadt gegen Aufnahme von Flüchtlingen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/d488169b40dd797"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/615316a4718f4bf">
          <img src="https://www.extremnews.com/images/tile-469e5ee2ddbe49e7828ad41a64e9765a.png" srcset="https://www.extremnews.com/images/tile2x-469e5ee2ddbe49e7828ad41a64e9765a.png 2x" alt="Logo Deutscher Bundeswehrverband" width="64" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/615316a4718f4bf">Bundeswehr-Verband zeigt Respekt für von der Leyen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/615316a4718f4bf"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/6b4016a455514c4">
          <img src="https://www.extremnews.com/images/tile-b0f1246f0b7e4b73acd29d9ad067e0a0.jpg" srcset="https://www.extremnews.com/images/tile2x-b0f1246f0b7e4b73acd29d9ad067e0a0.jpg 2x" alt="Frauke Petry Bild: Metropolico.org, on Flickr CC BY-SA 2.0" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/6b4016a455514c4">AfD verklagt Frauke Petry</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/6b4016a455514c4"></a>
    </div>
    
  </article>

    
    <article></article>
    <article></article>
    <article></article>
  </section>
</section>
</div>
  </div>
      <div id="portlets">
        <dl class="portlet" id="portlet-video">
  <dt class="header"><a href="https://www.extremnews.com/videos/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-9035144/extremnews/video-camera.svg" /> Videos</a></dt>
  <dd class="item">
    <a href="https://www.extremnews.com/berichte/zeitgeschichte/216f168fae2eeab" class="tile" title="US-Verteidigungsminister Donald Rumsfeld sagte am 10. September 2001 vor laufender Kamera, dass eigenen Schätzungen zufolge Transaktionen in Höhe von 2,3 Billionen Dollar nicht nachvollzogen werden können. Neuere öffentliche Schätzungen sprechen von über 6,5 Billionen Dollar, die einfach so &quot;verschwunden&quot; seien und niemand könne (zumindest offiziell) sagen, wohin das Geld geflossen ist. Catherine Austin Fitts, die lange Jahre in hohen Positionen der Wall Street und in verschiedenen US-Regierungen tätig war, kalkuliert, dass es sich sogar um weit größere Summen im Bereich von etwa 40 Billionen Dollar handeln müsste. Doch wofür wurden solch gigantische Geldmengen benötigt? Der amerikanische Investigativ-Reporter Daniel Liszt ist nach jahrelanger Recherche der Meinung, dass damit ein Secret Space Programm, ein geheimes Weltraumprogramm aufgebaut wurde. Die Ergebnisse seiner Nachforschungen präsentiert ExtremNews in der neuesten Episode der Sendung „Auf der Spur unserer Geschichte“ exklusiv auf deutsch.">
      <img src="https://www.extremnews.com/images/portlet-ea216c0fe2ea414c8ca8d944d9bcc89d.png" srcset="https://www.extremnews.com/images/portlet2x-ea216c0fe2ea414c8ca8d944d9bcc89d.png 2x" alt="Auf der Spur unserer Geschichte Folge 17: Das echte Secret Space Programm und die verschwundenen Billionen Dollar" width="238" height="134" />
      <div class="title">Das echte Secret Space Programm und die verschwundenen Billionen Dollar</div>
    </a>
  </dd>
  <dd class="item">
    <a href="https://www.extremnews.com/berichte/vermischtes/805916840587983" class="tile" title="Im November wird allgemein den Verstorbenen gedacht, weshalb dieser Monat bei den Hinterbliebenen auch oft mit depressiver Stimmung assoziiert wird. Doch ist mit dem Tod wirklich alles vorbei oder gibt es noch etwas danach? Diesen Fragen geht Andreas Klein mit seinem spirituellen Sender &quot;Delphin TV&quot; und seinen speziellen Online-Kongressen nach. In der Sendung &quot;Ihr Thema...&quot; berichtet er wie er zu dem Thema kam, was genau seine Kongresse ausmacht und was er zukünftig plant.">
      <img src="https://www.extremnews.com/images/portlet-9812814b6e084ed4a909e4690690d08f.png" srcset="https://www.extremnews.com/images/portlet2x-9812814b6e084ed4a909e4690690d08f.png 2x" alt="Der Beitrag endhält am Textende ein Video. Bild ExtremNews" width="238" height="131" />
      <div class="title">Tod, und wie geht es nun weiter?</div>
    </a>
  </dd>
  <dd class="footer">
    <a href="https://www.extremnews.com/videos/">Weitere Videos</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-events">
  <dt class="header"><a href="https://www.extremnews.com/termine/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-9035144/extremnews/calendar.svg" /> Termine</a></dt>
  
  <dd class="item odd">
    <a href="https://www.extremnews.com/termine/sonstiges/fc0d169720eed3b" class="tile" title="„Too big to fail“: Mobiltelefonie hat sich weltweit in kürzester Zeit als unersetzliche Kommunikationstechnologie durchgesetzt. Ist es möglich, dass sie ungeachtet ihrer rasanten Verbreitung krebserregend ist? Thank You For Calling geht nicht nur ernsthaften Hinweisen auf mögliche Gesundheitsrisiken nach, sondern vor allem der Frage, warum diese Forschung bisher kaum in der öffentlichen Wahrnehmung angekommen ist. Anhand von Fakten, Insidern und spannenden Protagonisten rekonstruiert der Film eine groß angelegte Strategie der Mobilfunkindustrie. Es wird ein Kampf von David gegen Goliath.">
      <div class="title">Filmvorführung: Thank you for calling</div>
      <div class="details">35452 Heuchelheim<br/>27.02.2018</div>
    </a>
  </dd>
  
  <dd class="item even">
    <a href="https://www.extremnews.com/termine/sonstiges/d02f16a0b5ff779" class="tile" title="Geo-Engineering, Wettermanipulation, u.a. – sehen, verstehen, handeln">
      <div class="title">Gruppentreffen von Blauer Himmel – Mittelhessen</div>
      <div class="details">35452 Heuchelheim<br/>20.03.2018</div>
    </a>
  </dd>
  
  <dd class="footer">
    <a href="https://www.extremnews.com/termine/">Kommende Termine</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-newsletter">
          <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-9035144/extremnews/envelope-o.svg" /> Newsletter</dt>
          <dd class="item">
            <form action="https://www.extremnews.com/newsletter-subscribe" name="newsletterform" method="post">
              <div class="field">
                <div class="formHelp">Wollen Sie unsere Nachrichten täglich kompakt und kostenlos per Mail? Dann tragen Sie sich hier ein:</div>
                <label>Ihre E-Mail-Adresse</label>
                <input type="text" size="15"
                       alt="Ihre E-Mail-Adresse"
                       name="email" />
              </div>
              <p class="formControls">
                <input type="submit" name="submit" value="Abonnieren" alt="Abonnieren" />
              </p>
            </form>
          </dd>
          <dd class="footer">
            Oder nutzen sie unseren<br /><a href="//www.extremnews.com/feed/"><img src="https://www.extremnews.com/static-9035144/extremnews/feed_icon.png" alt="News-Feed" width="16" height="16" /> News-Feed</a>
          </dd>
        </dl>
        
    <dl class="portlet" id="portlet-advertisement-right">
      <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-9035144/extremnews/money.svg" /> Anzeige</dt>
      <dd class="item">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Wide Skyscraper -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:160px;height:600px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="6864580588"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </dd>
    </dl>
  
        
      </div>
    </div>
    <footer id="portal-footer">
      <dl id="footer-navigation">
        <dt><a href="https://www.extremnews.com/service/">Service</a></dt>
        <dd>
          <a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
          <a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
          <a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
        </dd>
        <dt><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a></dt>
        <dd>
          <a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
          <a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
          <a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
          <a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
          <a href="https://www.extremnews.com/in-eigener-sache/unterstuetzung/">ExtremNews unterstützen</a>
        </dd>
        <dt><a href="https://www.extremnews.com/impressum/">Impressum</a></dt>
      </dl>
      &nbsp;
    </footer>
  </div>
  <script type="text/javascript" src="https://www.extremnews.com/static-9035144/deform/scripts/jquery-1.7.2.min.js"></script>
  <script type="text/javascript" src="https://www.extremnews.com/static-9035144/extremnews/jquery.fancybox-1.3.4.pack.js"></script>
  <script type="text/javascript" src="https://www.extremnews.com/static-9035144/extremnews/jquery.socialshareprivacy.min.js"></script>
  
    <script type="text/javascript"><!--
      jQuery(document).ready(function($) {
        if($('#socialshareprivacy').length > 0){
          $('#socialshareprivacy').socialSharePrivacy({
            'css_path': 'https://www.extremnews.com/static-9035144/extremnews/socialshareprivacy/socialshareprivacy.css',
            'language': 'de',
            'lang_path': 'https://www.extremnews.com/static-9035144/extremnews/socialshareprivacy/lang/',
            'services': {
              'facebook': {
                dummy_img: 'https://www.extremnews.com/static-9035144/extremnews/socialshareprivacy/images/dummy_facebook.png'
              },
              'twitter': {
                dummy_img: 'https://www.extremnews.com/static-9035144/extremnews/socialshareprivacy/images/dummy_twitter.png'
              },
              'gplus': {
                dummy_img: 'https://www.extremnews.com/static-9035144/extremnews/socialshareprivacy/images/dummy_gplus.png'
              }
            }
          });
        }
      });
    --></script>
    <script type="text/javascript"><!--
      jQuery(document).ready(function($) {
        if ($.fancybox) {
          var images = $('div.documentImage a.image, .rightImagesBlock a.image, .galleryImagesBlock a.image');
          var infos = [];
          images.each(function(elem) {
            var elem = $(this);
            infos[infos.length] = {
              href: elem.data('url'),
              title: elem.parent().find('.caption').html()};
          });
          images.click(function(event) {
            event.preventDefault();
            $.fancybox(infos, {
              titlePosition: 'inside',
              index: images.index(this)});
            return false;
          });
        }
      });
    --></script>
  
  <script type="text/javascript"><!--
    if (deform.load) {
      for (var i=0; i<_dcb.length; i++) {
        deform.addCallback(_dcb[i][0], _dcb[i][1]);
      }
      deform.load();
    }
    jQuery(function($) {
      if (document.cookie.indexOf('extremnews=') >= 0) {
        $.ajax({
          url: 'https://www.extremnews.com/flash-messages',
          dataType: 'json',
          success: function(data) {
            $.each(data, function(i, msg) {
              $.gritter.add({
                title: 'Info',
                text: msg,
                time: 5000})
            });
          }
        });
      }
      $(document).on('click', function(e) {
        $('#portal-header a.toggler').parent().removeClass('toggled');
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-searchbox, #portal-header nav', function(e) {
        e.stopPropagation();
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-header a.toggler', function(e) {
        e.preventDefault();
        e.stopPropagation();
        var $parent = $(this).parent();
        var addClass = true;
        if ($parent.hasClass('toggled')) {
          addClass = false;
        }
        $('#portal-header a.toggler').parent().removeClass('toggled');
        if (addClass) {
          $parent.toggleClass('toggled');
        }
      });
      $(document).on('click', 'nav li.expandable > a', function(e) {
        var $parent = $(this).parent();
        if (!$parent.hasClass('expanded')) {
          e.preventDefault();
          e.stopPropagation();
        }
        $parent
          .closest('nav')
          .find('li.expandable')
          .not($parent.parents('li.expandable'))
          .removeClass('expanded');
        $parent.toggleClass('expanded');
      });
    });
  //--></script>
  
    <!-- OpenX -->
    <script src="//ads.extremnews.com/www/delivery/fl.js"
            type="text/javascript">
    </script>
    <!-- Google Analytics -->
    <script type="text/javascript"><!--
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    //--></script>
  
  
</body>
</html>
