<!DOCTYPE html>
<html
      xmlns:esi="http://www.edge-delivery.org/esi/1.0"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="de">
<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="viewport" content="initial-scale=1.0">
  <title>Vor Krisengipfel mit Merkel: Niedersachsen beharrt auf Corona-Soli — Extremnews — Die etwas anderen Nachrichten</title>
  
  <script type="text/javascript"><!--
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-444885-1']);
    _gaq.push(['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    var _dcb = [], deform = {addCallback: function (o,c) {_dcb.push([o,c])}};
  //--></script>
  <link type="text/css" href="https://www.extremnews.com/static-42cf910/extremnews/extremnews.css" rel="stylesheet" charset="utf-8" />
  <link rel="shortcut icon" type="image/x-icon" href="https://www.extremnews.com/static-42cf910/extremnews/favicon.ico" />
  <link rel="alternate" type="application/atom+xml" title="Extremnews" href="//www.extremnews.com/feed/" />
  <meta http-equiv="imagetoolbar" content="no" />
  <meta name="verification" content="f374d8f1226f2397109b38a4c0657385" />
  <meta property="og:site_name" content="ExtremNews" />
  <link rel="stylesheet" href="https://www.extremnews.com/static-42cf910/extremnews/jquery.fancybox-1.3.4.css" type="text/css" />
  
    <meta property="og:title" content="Vor Krisengipfel mit Merkel: Niedersachsen beharrt auf Corona-Soli" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.extremnews.com/nachrichten/politik/d24d17ef83fe71f" />
    
      <meta property="og:image" content="https://www.extremnews.com/images/max_image_view-965cba2f03a44e18bf6a844eda304780.jpg" />
      <meta property="og:image:width" content="1008" />
      <meta property="og:image:height" content="923" />
    
    
    <meta property="og:description" content="Unmittelbar vor dem neuen Corona-Krisengipfel der Länder mit Bundeskanzlerin Angela Merkel an diesem Mittwoch gibt es weiter große Differenzen. So beharrt Niedersachsens Ministerpräsident Stephan Weil (SPD) trotz scharfer Kritik aus der Union auf einem Corona-Soli zur Abfederung zusätzlicher pandemiebedingter Gesundheitskosten, wie er gegenüber der &quot;Neuen Osnabrücker Zeitung&quot; (NOZ) deutlich machte. &quot;Ja, über dieses Problem wird zu sprechen sein&quot;, sagte Weil auf Fragen nach einem neuen Solidaritätszuschlag." />
  
</head>
<body>
  <div id="page-wrapper">
    

    <header id="portal-header">
      <a class="hiddenStructure" accesskey="2" href="#documentContent">Direkt zum Inhalt</a>
      <a class="hiddenStructure" accesskey="6" href="#portlet-navigation-tree">Direkt zur Navigation</a>

      <a id="portal-logo" title="Extremnews — Die etwas anderen Nachrichten" accesskey="1" href="https://www.extremnews.com"><img src="https://www.extremnews.com/static-42cf910/extremnews/logo.svg" width="200" height="82" alt="Extremnews — Die etwas anderen Nachrichten" /></a>

      <div id="portal-searchbox">
        <a href="#" class="toggler" title="Suche"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></a>
        <form action="https://www.extremnews.com/search">
          <input type="text" name="q" placeholder="Archiv durchsuchen" value="" />
          <button name="submit">Suche</button>
        </form>
      </div>

      <div class="advertFullBanner" id="advert-top-banner"><a href='https://ads.extremnews.com/www/delivery/ck.php?oaparams=2__bannerid=189__zoneid=0__cb=c1a03e292b__oadest=https%3A%2F%2Fdasvolkgegencorona.com%2F' target='_blank'><img src='https://ads.extremnews.com/images/Banner extrem quer.jpg' width='468' height='60' alt='' title='' border='0' /></a></div>

      <nav >
<a href="#" class="toggler" title="Navigation"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1664 1344v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45z"/></svg></a>
<ul >
<li class="topics"><a href="https://www.extremnews.com/videos/">Videos</a>
</li>
<li class="expandable news"><a href="#">Kategorien</a>
<ul class="categories news">
<li class="expandable "><a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>

<ul >
<li ><a href="https://www.extremnews.com/nachrichten/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/natur-und-umwelt/">Natur/Umwelt</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/sport/">Sport</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/berichte/">Berichte</a>

<ul >
<li ><a href="https://www.extremnews.com/berichte/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/zeitgeschichte/">Zeitgeschichte</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/vermischtes/">Vermischtes</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/meinungen-kommentare/">Meinungen/Kommentare</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/">Ratgeber</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/verbraucherinfos/">Verbraucherinfos</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/recht/">Recht</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/">Testberichte</a>

<ul >
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/">Bücher</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/romane/">Romane</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/sachbuecher/">Sachbücher</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/309511ff89797b2/">Musik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/filme/">Filme</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/software/">Software</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/anwendersoftware/">Anwendersoftware</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/pc-spiele/">PC-Spiele</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/konsolen-spiele/">Konsolen-Spiele</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/">Produkte</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/sonstiges/">Sonstiges</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/erotik/">Erotik</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/tips-tricks/">Tipps & Tricks</a>

<ul >
<li ><a href="https://www.extremnews.com/tips-tricks/allgemein/">Allgemein</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/finanzen/">Finanzen</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/downloads/">Downloads</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/ernaehrung/">Ernährung</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/lifestyle/">Lifestyle</a>

<ul >
<li ><a href="https://www.extremnews.com/lifestyle/internet/">Internet</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/fernsehen/">Fernsehen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kino/">Kino</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/produkte/">Produkte</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/reisen/">Reisen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kurioses/">Kurioses</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/archiv/2020/11/28">Archiv</a>
</li>
</ul>
</li>
<li class="expandable events"><a href="https://www.extremnews.com/termine/">Termine</a>

<ul >
<li ><a href="https://www.extremnews.com/termine/messen/">Messen</a>
</li>
<li ><a href="https://www.extremnews.com/termine/vortraege/">Vorträge</a>
</li>
<li ><a href="https://www.extremnews.com/termine/seminare/">Seminare</a>
</li>
<li ><a href="https://www.extremnews.com/termine/sonstiges/">Sonstige</a>
</li>
</ul>
</li>
<li class="expandable links"><a href="https://www.extremnews.com/links/">Linkliste</a>

<ul >
<li ><a href="https://www.extremnews.com/links/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/links/kommerziell/">Handel</a>
</li>
<li ><a href="https://www.extremnews.com/links/foren/">Foren</a>
</li>
<li ><a href="https://www.extremnews.com/links/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/links/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/links/879a12fda8c3212/">Blogs</a>
</li>
</ul>
</li>
<li class="archive"><a href="https://www.extremnews.com/archiv/2020/11/28">Archiv</a>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a>

<ul >
<li ><a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
</li>
</ul>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/service/">Service</a>

<ul >
<li ><a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
</li>
<li ><a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
</li>
<li ><a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
</li>
</ul>
</li>
<li class="misc"><a href="https://www.extremnews.com/impressum/">Impressum</a>
</li>
</ul>
</nav>

    </header>

    <div id="portal-breadcrumbs"><span class="here">Sie sind hier:</span>
<a href="https://www.extremnews.com">Startseite</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/politik/">Politik</a>
<span dir="ltr" class="separator last">→</span>
<a href="https://www.extremnews.com/nachrichten/politik/d24d17ef83fe71f" class="context">Vor Krisengipfel mit Merkel: Niedersachsen beharrt auf Corona-Soli</a></div>
    <a name="documentContent"></a>
    <div id="content-wrapper">
      <div id="content">
    <h1 class="documentFirstHeading" url="https://www.extremnews.com/nachrichten/politik/d24d17ef83fe71f">Vor Krisengipfel mit Merkel: Niedersachsen beharrt auf Corona-Soli</h1>
    
      
      <div class="documentByLine">
        
        
          Freigeschaltet
        
        
          am <a href="https://www.extremnews.com/archiv/2020/11/25">25.11.2020</a> um 06:59
        
        
          durch Thorsten Schmitt
        
      </div>
    
    
    
      <div class="documentImage landscape">
        <a class="image" href="https://www.extremnews.com/nachrichten/politik/d24d17ef83fe71f/95a117ef841da65/info" data-url="https://www.extremnews.com/images/max_image_view-965cba2f03a44e18bf6a844eda304780.jpg"><img src="https://www.extremnews.com/images/article_landscape-965cba2f03a44e18bf6a844eda304780.jpg" srcset="https://www.extremnews.com/images/article_landscape2x-965cba2f03a44e18bf6a844eda304780.jpg 2x" alt="Stephan Weil im Bundesrat, 2019" width="364" height="333" /></a>
        
        
        <div class="caption">Stephan Weil im Bundesrat, 2019<br /><p>Foto: Olaf Kosinsky<br>
Lizenz: <a href="https://creativecommons.org/licenses/by-sa/3.0/de/deed.en" title="Creative Commons Attribution-Share Alike 3.0 de" rel="nofollow">CC BY-SA 3.0 de</a><br>
Die Originaldatei ist <a href="https://de.wikipedia.org/wiki/Datei:2019-04-12_Sitzung_des_Bundesrates_by_Olaf_Kosinsky-9945.jpg" rel="nofollow">hier</a> zu finden.</p></div>
      </div>
    
    <p class="documentDescription">Unmittelbar vor dem neuen Corona-Krisengipfel der Länder mit Bundeskanzlerin Angela Merkel an diesem Mittwoch gibt es weiter große Differenzen. So beharrt Niedersachsens Ministerpräsident Stephan Weil (SPD) trotz scharfer Kritik aus der Union auf einem Corona-Soli zur Abfederung zusätzlicher pandemiebedingter Gesundheitskosten, wie er gegenüber der "Neuen Osnabrücker Zeitung" (NOZ) deutlich machte. "Ja, über dieses Problem wird zu sprechen sein", sagte Weil auf Fragen nach einem neuen Solidaritätszuschlag.</p>
    
    <div class="plain"><p>Weil kritisierte, der Bund wolle die coronabedingten Mehrausgaben im Gesundheitswesen größtenteils den gesetzlichen Krankenkassen aufbürden. Es sei aber nicht akzeptabel, "dass allein die gesetzlich Krankenversicherten und deren Arbeitgeber die Mehrkosten in Milliardenhöhe bezahlen sollen".</p>

<p>Obendrein sollten die Konten der Kassen abgeräumt werden, erklärte Weil. Er kritisierte, damit bestrafe man diejenigen Kassen, die im Interesse ihrer Mitglieder gut gewirtschaftet hätten. Die AOK Niedersachsen sei dafür ein gutes Beispiel. Der Ministerpräsident fügte hinzu: "Verschont blieben ausgerechnet die Wohlhabenderen, die Selbstständigen und die Beamten. Das wäre grob ungerecht. Die Lasten müssen auf mehr Schultern verteilt werden." Ob man eine solche Abgabe dann Corona-Soli nennen sollte, sei Geschmackssache. Die Idee stamme im Übrigen aus den Reihen der unionsregierten Länder.</p>

<p>Weil forderte stattdessen, das Gesundheitsversorgungs- und Pflegeverbesserungsgesetz, das den tiefen Griff in die Kassen insbesondere der AOK vorsehe, über den Bundesrat zu stoppen. "Notfalls müssten wir den Vermittlungsausschuss anrufen. Mir wäre es lieber, man könnte vorher noch einmal vernünftig reden."</p>

<p>Quelle: Neue Osnabrücker Zeitung (ots)</p></div>
    
    
    
    
    <div id="socialshareprivacy"></div>
    <div id="below-article-ads">
      <div id="below-article-plista-ad">
        <div id="plista_widget_standard_1"></div>
        <script type="text/javascript" src="//static.plista.com/fullplista/de00aba30684a9362b9b29c8.js"></script>
        <script type="text/javascript">

        PLISTA.items.push({
            objectid: "d4e63bbcec7144ed8b56115cae99af13",
            title: "Vor Krisengipfel mit Merkel: Niedersachsen beharrt auf Corona-Soli",
            url: "https://www.extremnews.com/nachrichten/politik/d24d17ef83fe71f",
            text: "Unmittelbar vor dem neuen Corona-Krisengipfel der Länder mit Bundeskanzlerin Angela Merkel an diesem Mittwoch gibt es weiter große Differenzen. So beharrt Niedersachsens Ministerpräsident Stephan Weil (SPD) trotz scharfer Kritik aus der Union auf einem Corona-Soli zur Abfederung zusätzlicher pandemiebedingter Gesundheitskosten, wie er gegenüber der \"Neuen Osnabrücker Zeitung\" (NOZ) deutlich machte. \"Ja, über dieses Problem wird zu sprechen sein\", sagte Weil auf Fragen nach einem neuen Solidaritätszuschlag.",
            img: "https://www.extremnews.com/images/max_image_view-965cba2f03a44e18bf6a844eda304780.jpg"
        });

        PLISTA.partner.init();
        </script>
      </div>
      <div id="below-article-google-ad">
        <div class="advertisement">Anzeige</div>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Below text big -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:336px;height:280px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="2189414978"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </div>
    </div>
    <div class="furtherarticles">
<h1 class="sectionHeading">Gern gelesene Artikel</h1>
<section class="sections">
  <section class="furtherarticles">
    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/gesundheit/fa3617ec6a192a5">
          <img src="https://www.extremnews.com/images/tile-1f600def36e14c4cbb155574a7f560f5.jpg" srcset="https://www.extremnews.com/images/tile2x-1f600def36e14c4cbb155574a7f560f5.jpg 2x" alt="Eine Corona-Impfung wird unser Immunsystem zerstören." width="64" height="35" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/gesundheit/fa3617ec6a192a5">Riesen Skandal aufgedeckt: Covid-19-Impfung zerstört unser Immunsystem nachhaltig</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/gesundheit/fa3617ec6a192a5"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/b57e17a1c859005">
          <img src="https://www.extremnews.com/images/tile-a0f466799cab4ffba9ac091e353d40c2.jpg" srcset="https://www.extremnews.com/images/tile2x-a0f466799cab4ffba9ac091e353d40c2.jpg 2x" alt="Saskia Esken (2020)" width="57" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/b57e17a1c859005">SPD-Chefin Saskia Esken will deutsche Bürger enteignen, um Corona-Krise zu finanzieren</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/b57e17a1c859005"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/215c17ec6701bab">
          <img src="https://www.extremnews.com/images/tile-4a20558a70644306ba87fbdd811984b5.jpg" srcset="https://www.extremnews.com/images/tile2x-4a20558a70644306ba87fbdd811984b5.jpg 2x" alt="Markus Söder und seine Frau stehen in der Dauerkritik vieler Menschen (Symbolbild)" width="64" height="49" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/215c17ec6701bab">Söder fordert schärfere Regeln für Schulen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/215c17ec6701bab"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/3de617eca8c1146">
          <img src="https://www.extremnews.com/images/tile-629888d0c7a14a668afb52013692d6e0.jpg" srcset="https://www.extremnews.com/images/tile2x-629888d0c7a14a668afb52013692d6e0.jpg 2x" alt="Kontakte halbieren - Maske tragen (Symbolbild)" width="64" height="17" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/3de617eca8c1146">Länder machen Merkel Gegenvorschlag für neue Corona-Regeln</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/3de617eca8c1146"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/d64717eca986184">
          <img src="https://www.extremnews.com/images/tile-3e5cff65e7444896ab4302527a7647fa.jpg" srcset="https://www.extremnews.com/images/tile2x-3e5cff65e7444896ab4302527a7647fa.jpg 2x" alt="Manuela Schwesig (2017)" width="64" height="43" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/d64717eca986184">Mecklenburg-Vorpommern will Corona-Beschlussvorlage nicht mittragen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/d64717eca986184"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/311517ec188174e">
          <img src="https://www.extremnews.com/images/tile-1b3996ce8df3423eb3afdce889e2f765.jpg" srcset="https://www.extremnews.com/images/tile2x-1b3996ce8df3423eb3afdce889e2f765.jpg 2x" alt="Ein Wasserwerfer wurde gegen friedliche Demonstranten in Frankrut eingesetzt." width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/311517ec188174e">Haintz: Deutschland hat den Boden der Demokratie verlassen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/311517ec188174e"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/b79917ecaa3caca">
          <img src="https://www.extremnews.com/images/tile-09af2f4952ce41a28ba9472a7b6a7aa6.jpg" srcset="https://www.extremnews.com/images/tile2x-09af2f4952ce41a28ba9472a7b6a7aa6.jpg 2x" alt="(Symbolbild)" width="63" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/b79917ecaa3caca">Politiker räumen Fehler in Corona-Politik ein</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/b79917ecaa3caca"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/80f817ec04c5db6">
          <img src="https://www.extremnews.com/images/tile-98771005994c45afbb5e7d489e741371.jpg" srcset="https://www.extremnews.com/images/tile2x-98771005994c45afbb5e7d489e741371.jpg 2x" alt="Bild: seedo / pixelio.de" width="64" height="45" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/80f817ec04c5db6">Gesundheitsstaatssekretärin Sabine Weiss: "So dezentral impfen wie möglich"</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/80f817ec04c5db6"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/ed717ec6cca40e">
          <img src="https://www.extremnews.com/images/tile-f471e0a3c1c24a3a8ed365960b37d50e.jpg" srcset="https://www.extremnews.com/images/tile2x-f471e0a3c1c24a3a8ed365960b37d50e.jpg 2x" alt="Karl Lauterbach (2019)" width="39" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/ed717ec6cca40e">Lauterbach fordert deutliche Ausweitung der Quarantäne-Regelungen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/ed717ec6cca40e"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/cff17ec09fc40f">
          <img src="https://www.extremnews.com/images/tile-175b00c6548d4795a5369b65f8216681.jpg" srcset="https://www.extremnews.com/images/tile2x-175b00c6548d4795a5369b65f8216681.jpg 2x" alt="Stephan Harbarth (2016), Archivbild" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/cff17ec09fc40f">Bundesverfassungsgerichtspräsident (CDU): Land nicht im Ausnahmezustand</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/cff17ec09fc40f"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/17ea17ea1e6e3d2">
          <img src="https://www.extremnews.com/images/tile-03c47ea1017446f59b4cb7e8549abc46.jpg" srcset="https://www.extremnews.com/images/tile2x-03c47ea1017446f59b4cb7e8549abc46.jpg 2x" alt="Haben Menschen mit viel Geld das Recht, über jene zu diktieren, die weniger oder keines haben? (Symbolbild)" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/17ea17ea1e6e3d2">Dringende Petition: Umfassende Aushebelung unserer Grundrechte stoppen!</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/17ea17ea1e6e3d2"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/303b17eb4dc3a00">
          <img src="https://www.extremnews.com/images/tile-4755fccfb7a54a9287103e94793e79f6.jpg" srcset="https://www.extremnews.com/images/tile2x-4755fccfb7a54a9287103e94793e79f6.jpg 2x" alt="Stephan Brandner (2020)" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/303b17eb4dc3a00">Gutachten: Beschränkungen in Altenheimen sind verfassungswidrig</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/303b17eb4dc3a00"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/1e4d17ebaa209a6">
          <img src="https://www.extremnews.com/images/tile-2dc8f2988b154562915e16c7139bf007.jpg" srcset="https://www.extremnews.com/images/tile2x-2dc8f2988b154562915e16c7139bf007.jpg 2x" alt="Bild: Thorben Wengert / pixelio.de" width="64" height="48" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/1e4d17ebaa209a6">Hessischer Verwaltungsgerichtshof lehnt Antrag auf Außervollzugsetzung der jüngst beschlossenen Corona-Verordnung ab</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/1e4d17ebaa209a6"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/def817eb57f2025">
          <img src="https://www.extremnews.com/images/tile-aeb9ea1b6dc24dcc96ca94ddb022571a.jpg" srcset="https://www.extremnews.com/images/tile2x-aeb9ea1b6dc24dcc96ca94ddb022571a.jpg 2x" alt="Bild: Gerd Altmann / pixelio.de" width="45" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/def817eb57f2025">Dehoga kritisiert geplante Novelle des Infektionsschutzgesetzes</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/def817eb57f2025"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/52f617ed04ebcc3">
          <img src="https://www.extremnews.com/images/tile-35c5b473bf864d398a36b5240e8ffc39.jpg" srcset="https://www.extremnews.com/images/tile2x-35c5b473bf864d398a36b5240e8ffc39.jpg 2x" alt="Befolgt die Polizei alles was ihr befohlen wird? (Symbolbild)" width="53" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/52f617ed04ebcc3">Innenministerium verbietet Demos vor Bundestag und Bundesrat</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/52f617ed04ebcc3"></a>
    </div>
    
  </article>

    
    <article></article>
    <article></article>
    <article></article>
  </section>
</section>
</div>
  </div>
      <div id="portlets">
        <dl class="portlet" id="portlet-video">
  <dt class="header"><a href="https://www.extremnews.com/videos/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-42cf910/extremnews/video-camera.svg" /> Videos</a></dt>
  <dd class="item">
    <a href="https://www.extremnews.com/berichte/gesundheit/9cd317ed689da7b" class="tile" title="Algen gehören zu den ältesten Lebewesen auf dieser Erde, trotzen durch ihre extreme Anpassungsfähigkeit Eiszeiten und Dürreperioden und halten jeder Sturmflut stand. Als Ahnen der Landpflanzen konnten sie sich seit Urzeiten gegenüber Bakterien, Viren und Pilzen erfolgreich durchsetzen. ExtremNews sprach mit der Neuro- und Meeresbiologin Dr. Heidi Wichmann über das Potenzial von Algen.">
      <img src="https://www.extremnews.com/images/portlet-cbecce175f454c76b240f45d1dc5d62d.jpg" srcset="https://www.extremnews.com/images/portlet2x-cbecce175f454c76b240f45d1dc5d62d.jpg 2x" alt="Symbolbild" width="238" height="158" />
      <div class="title">Algen ein wahres Lebenseleixier</div>
    </a>
  </dd>
  <dd class="item">
    <a href="https://www.extremnews.com/nachrichten/weltgeschehen/31a717ed43b2f67" class="tile" title="Eine der vorherrschenden Aktivitäten der menschlichen Art ist geistige Faulheit! Genau das macht es für Manipulatoren so einfach, die Dinge zu kontrollieren - die Menschen machen sich einfach nicht die Mühe, selbst herauszufinden, was die Wahrheit ist und folgen &quot;blind&quot; dem &quot;Experten des Tages&quot; .">
      <img src="https://www.extremnews.com/images/portlet-7ee74de972854d83a3b67052f68dffc8.jpg" srcset="https://www.extremnews.com/images/portlet2x-7ee74de972854d83a3b67052f68dffc8.jpg 2x" alt="Der dunkelste Tag ist der Anbruch eines Neubeginn" width="238" height="158" />
      <div class="title">Der dunkelste Tag ist der Anbruch eines Neubeginns</div>
    </a>
  </dd>
  <dd class="footer">
    <a href="https://www.extremnews.com/videos/">Weitere Videos</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-events">
  <dt class="header"><a href="https://www.extremnews.com/termine/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-42cf910/extremnews/calendar.svg" /> Termine</a></dt>
  
  <dd class="footer">
    <a href="https://www.extremnews.com/termine/">Kommende Termine</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-newsletter">
          <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-42cf910/extremnews/envelope-o.svg" /> Newsletter</dt>
          <dd class="item">
            <form action="https://www.extremnews.com/newsletter-subscribe" name="newsletterform" method="post">
              <div class="field">
                <div class="formHelp">Wollen Sie unsere Nachrichten täglich kompakt und kostenlos per Mail? Dann tragen Sie sich hier ein:</div>
                <label>Ihre E-Mail-Adresse</label>
                <input type="text" size="15"
                       alt="Ihre E-Mail-Adresse"
                       name="email" />
              </div>
              <div class="field">
                <div class="formHelp">Schreiben Sie bitte <strong>multan</strong> in folgendes Feld um den Spam-Filter zu umgehen</div>
                <input type="hidden" name="field_2" value="multan" />
                <input type="text" alt="Wort gegen Spamfilter" name="field" />
              </div>
              <p class="formControls">
                <input type="submit" name="submit" value="Abonnieren" alt="Abonnieren" />
              </p>
            </form>
          </dd>
          <dd class="footer">
            Oder nutzen sie unseren<br /><a href="//www.extremnews.com/feed/"><img src="https://www.extremnews.com/static-42cf910/extremnews/feed_icon.png" alt="News-Feed" width="16" height="16" /> News-Feed</a>
          </dd>
        </dl>
        
          <dl class="portlet" id="portlet-advertisement-right">
            <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-42cf910/extremnews/money.svg" /> Anzeige</dt>
            <dd class="item"><a href='https://ads.extremnews.com/www/delivery/ck.php?oaparams=2__bannerid=190__zoneid=0__cb=04620b98c1__oadest=https%3A%2F%2Fdasvolkgegencorona.com%2F' target='_blank'><img src='https://ads.extremnews.com/images/Banner extrem hoch.jpg' width='120' height='600' alt='' title='' border='0' /></a></dd>
          </dl>
        
        
      </div>
    </div>
    <footer id="portal-footer">
      <dl id="footer-navigation">
        <dt><a href="https://www.extremnews.com/service/">Service</a></dt>
        <dd>
          <a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
          <a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
          <a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
        </dd>
        <dt><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a></dt>
        <dd>
          <a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
          <a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
          <a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
          <a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
          <a href="https://www.extremnews.com/in-eigener-sache/unterstuetzung/">ExtremNews unterstützen</a>
        </dd>
        <dt><a href="https://www.extremnews.com/impressum/">Impressum</a></dt>
      </dl>
      &nbsp;
    </footer>
  </div>
  <script type="text/javascript" src="https://www.extremnews.com/static-42cf910/deform/scripts/jquery-1.7.2.min.js"></script>
  <script type="text/javascript" src="https://www.extremnews.com/static-42cf910/extremnews/jquery.fancybox-1.3.4.pack.js"></script>
  <script type="text/javascript" src="https://www.extremnews.com/static-42cf910/extremnews/jquery.socialshareprivacy.min.js"></script>
  
    <script type="text/javascript"><!--
      jQuery(document).ready(function($) {
        if($('#socialshareprivacy').length > 0){
          $('#socialshareprivacy').socialSharePrivacy({
            'css_path': 'https://www.extremnews.com/static-42cf910/extremnews/socialshareprivacy/socialshareprivacy.css',
            'language': 'de',
            'lang_path': 'https://www.extremnews.com/static-42cf910/extremnews/socialshareprivacy/lang/',
            'services': {
              'facebook': {
                dummy_img: 'https://www.extremnews.com/static-42cf910/extremnews/socialshareprivacy/images/dummy_facebook.png'
              },
              'twitter': {
                dummy_img: 'https://www.extremnews.com/static-42cf910/extremnews/socialshareprivacy/images/dummy_twitter.png'
              },
              'gplus': {
                dummy_img: 'https://www.extremnews.com/static-42cf910/extremnews/socialshareprivacy/images/dummy_gplus.png'
              }
            }
          });
        }
      });
    --></script>
    <script type="text/javascript"><!--
      jQuery(document).ready(function($) {
        if ($.fancybox) {
          var images = $('div.documentImage a.image, .rightImagesBlock a.image, .galleryImagesBlock a.image');
          var infos = [];
          images.each(function(elem) {
            var elem = $(this);
            infos[infos.length] = {
              href: elem.data('url'),
              title: elem.parent().find('.caption').html()};
          });
          images.click(function(event) {
            event.preventDefault();
            $.fancybox(infos, {
              titlePosition: 'inside',
              index: images.index(this)});
            return false;
          });
        }
      });
    --></script>
  
  <script type="text/javascript"><!--
    if (deform.load) {
      for (var i=0; i<_dcb.length; i++) {
        deform.addCallback(_dcb[i][0], _dcb[i][1]);
      }
      deform.load();
    }
    jQuery(function($) {
      if (document.cookie.indexOf('extremnews=') >= 0) {
        $.ajax({
          url: 'https://www.extremnews.com/flash-messages',
          dataType: 'json',
          success: function(data) {
            $.each(data, function(i, msg) {
              $.gritter.add({
                title: 'Info',
                text: msg,
                time: 5000})
            });
          }
        });
      }
      $(document).on('click', function(e) {
        $('#portal-header a.toggler').parent().removeClass('toggled');
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-searchbox, #portal-header nav', function(e) {
        e.stopPropagation();
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-header a.toggler', function(e) {
        e.preventDefault();
        e.stopPropagation();
        var $parent = $(this).parent();
        var addClass = true;
        if ($parent.hasClass('toggled')) {
          addClass = false;
        }
        $('#portal-header a.toggler').parent().removeClass('toggled');
        if (addClass) {
          $parent.toggleClass('toggled');
        }
      });
      $(document).on('click', 'nav li.expandable > a', function(e) {
        var $parent = $(this).parent();
        if (!$parent.hasClass('expanded')) {
          e.preventDefault();
          e.stopPropagation();
        }
        $parent
          .closest('nav')
          .find('li.expandable')
          .not($parent.parents('li.expandable'))
          .removeClass('expanded');
        $parent.toggleClass('expanded');
      });
    });
  //--></script>
  
    <!-- OpenX -->
    <script src="//ads.extremnews.com/www/delivery/fl.js"
            type="text/javascript">
    </script>
    <!-- Google Analytics -->
    <script type="text/javascript"><!--
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    //--></script>
  
  
</body>
</html>
