<!DOCTYPE html>
<html
      xmlns:esi="http://www.edge-delivery.org/esi/1.0"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="de">
<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="viewport" content="initial-scale=1.0">
  <title>Arbeitsagentur will Corona-Sonderregeln für Hartz IV verlängern — Extremnews — Die etwas anderen Nachrichten</title>
  
  <script type="text/javascript"><!--
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-444885-1']);
    _gaq.push(['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    var _dcb = [], deform = {addCallback: function (o,c) {_dcb.push([o,c])}};
  //--></script>
  <link type="text/css" href="https://www.extremnews.com/static-a508429/extremnews/extremnews.css" rel="stylesheet" charset="utf-8" />
  <link rel="shortcut icon" type="image/x-icon" href="https://www.extremnews.com/static-a508429/extremnews/favicon.ico" />
  <link rel="alternate" type="application/atom+xml" title="Extremnews" href="//www.extremnews.com/feed/" />
  <meta http-equiv="imagetoolbar" content="no" />
  <meta name="verification" content="f374d8f1226f2397109b38a4c0657385" />
  <meta property="og:site_name" content="ExtremNews" />
  <link rel="stylesheet" href="https://www.extremnews.com/static-a508429/extremnews/jquery.fancybox-1.3.4.css" type="text/css" />
  
    <meta property="og:title" content="Arbeitsagentur will Corona-Sonderregeln für Hartz IV verlängern" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.extremnews.com/nachrichten/politik/be6617c617ede7b" />
    
      <meta property="og:image" content="https://www.extremnews.com/images/max_image_view-2d7e679c8b6f42afb387385bb3f855af.png" />
      <meta property="og:image:width" content="1008" />
      <meta property="og:image:height" content="1008" />
    
    
    <meta property="og:description" content="Der Chef der Bundesagentur für Arbeit (BA), Detlef Scheele, hat sich dafür ausgesprochen, die Corona-Sonderregeln zur Grundsicherung für Arbeitslose zu verlängern. &quot;Die Coronakrise wird im Oktober nicht vorbei sein. Und manche Bereiche, insbesondere die Kultur, profitieren bisher kaum von Lockerungen&quot;, sagte Scheele der Wochenzeitung &quot;Die Zeit&quot;." />
  
</head>
<body>
  <div id="page-wrapper">
    

    <header id="portal-header">
      <a class="hiddenStructure" accesskey="2" href="#documentContent">Direkt zum Inhalt</a>
      <a class="hiddenStructure" accesskey="6" href="#portlet-navigation-tree">Direkt zur Navigation</a>

      <a id="portal-logo" title="Extremnews — Die etwas anderen Nachrichten" accesskey="1" href="https://www.extremnews.com"><img src="https://www.extremnews.com/static-a508429/extremnews/logo.svg" width="200" height="82" alt="Extremnews — Die etwas anderen Nachrichten" /></a>

      <div id="portal-searchbox">
        <a href="#" class="toggler" title="Suche"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></a>
        <form action="https://www.extremnews.com/search">
          <input type="text" name="q" placeholder="Archiv durchsuchen" value="" />
          <button name="submit">Suche</button>
        </form>
      </div>

      <div class="advertFullBanner" id="advert-top-banner"><a href='https://ads.extremnews.com/www/delivery/ck.php?oaparams=2__bannerid=130__zoneid=0__cb=f33db8dfed__oadest=http%3A%2F%2Fwww.anja.schmitt.getinharmony.com' target='_blank'><img src='https://ads.extremnews.com/images/030f82431c686c1875ab55eb88c84c20.jpg' width='468' height='60' alt='Harmony United Technologie' title='Harmony United Technologie' border='0' /></a></div>

      <nav >
<a href="#" class="toggler" title="Navigation"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1664 1344v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45z"/></svg></a>
<ul >
<li class="topics"><a href="https://www.extremnews.com/videos/">Videos</a>
</li>
<li class="expandable news"><a href="#">Kategorien</a>
<ul class="categories news">
<li class="expandable "><a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>

<ul >
<li ><a href="https://www.extremnews.com/nachrichten/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/natur-und-umwelt/">Natur/Umwelt</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/sport/">Sport</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/berichte/">Berichte</a>

<ul >
<li ><a href="https://www.extremnews.com/berichte/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/zeitgeschichte/">Zeitgeschichte</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/vermischtes/">Vermischtes</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/meinungen-kommentare/">Meinungen/Kommentare</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/">Ratgeber</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/verbraucherinfos/">Verbraucherinfos</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/recht/">Recht</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/">Testberichte</a>

<ul >
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/">Bücher</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/romane/">Romane</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/sachbuecher/">Sachbücher</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/309511ff89797b2/">Musik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/filme/">Filme</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/software/">Software</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/anwendersoftware/">Anwendersoftware</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/pc-spiele/">PC-Spiele</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/konsolen-spiele/">Konsolen-Spiele</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/">Produkte</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/sonstiges/">Sonstiges</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/erotik/">Erotik</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/tips-tricks/">Tipps & Tricks</a>

<ul >
<li ><a href="https://www.extremnews.com/tips-tricks/allgemein/">Allgemein</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/finanzen/">Finanzen</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/downloads/">Downloads</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/ernaehrung/">Ernährung</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/lifestyle/">Lifestyle</a>

<ul >
<li ><a href="https://www.extremnews.com/lifestyle/internet/">Internet</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/fernsehen/">Fernsehen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kino/">Kino</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/produkte/">Produkte</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/reisen/">Reisen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kurioses/">Kurioses</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/archiv/2020/7/31">Archiv</a>
</li>
</ul>
</li>
<li class="expandable events"><a href="https://www.extremnews.com/termine/">Termine</a>

<ul >
<li ><a href="https://www.extremnews.com/termine/messen/">Messen</a>
</li>
<li ><a href="https://www.extremnews.com/termine/vortraege/">Vorträge</a>
</li>
<li ><a href="https://www.extremnews.com/termine/seminare/">Seminare</a>
</li>
<li ><a href="https://www.extremnews.com/termine/sonstiges/">Sonstige</a>
</li>
</ul>
</li>
<li class="expandable links"><a href="https://www.extremnews.com/links/">Linkliste</a>

<ul >
<li ><a href="https://www.extremnews.com/links/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/links/kommerziell/">Handel</a>
</li>
<li ><a href="https://www.extremnews.com/links/foren/">Foren</a>
</li>
<li ><a href="https://www.extremnews.com/links/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/links/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/links/879a12fda8c3212/">Blogs</a>
</li>
</ul>
</li>
<li class="archive"><a href="https://www.extremnews.com/archiv/2020/7/31">Archiv</a>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a>

<ul >
<li ><a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
</li>
</ul>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/service/">Service</a>

<ul >
<li ><a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
</li>
<li ><a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
</li>
<li ><a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
</li>
</ul>
</li>
<li class="misc"><a href="https://www.extremnews.com/impressum/">Impressum</a>
</li>
</ul>
</nav>

    </header>

    <div id="portal-breadcrumbs"><span class="here">Sie sind hier:</span>
<a href="https://www.extremnews.com">Startseite</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/politik/">Politik</a>
<span dir="ltr" class="separator last">→</span>
<a href="https://www.extremnews.com/nachrichten/politik/be6617c617ede7b" class="context">Arbeitsagentur will Corona-Sonderregeln für Hartz IV verlängern</a></div>
    <a name="documentContent"></a>
    <div id="content-wrapper">
      <div id="content">
    <h1 class="documentFirstHeading" url="https://www.extremnews.com/nachrichten/politik/be6617c617ede7b">Arbeitsagentur will Corona-Sonderregeln für Hartz IV verlängern</h1>
    
      
      <div class="documentByLine">
        
        
          Freigeschaltet
        
        
          am <a href="https://www.extremnews.com/archiv/2020/07/22">22.07.2020</a> um 13:31
        
        
          durch Andre Ott
        
      </div>
    
    
    
      <div class="documentImage landscape">
        <a class="image" href="https://www.extremnews.com/nachrichten/politik/be6617c617ede7b/325d17c617f2f1a/info" data-url="https://www.extremnews.com/images/max_image_view-2d7e679c8b6f42afb387385bb3f855af.png"><img src="https://www.extremnews.com/images/article_landscape-2d7e679c8b6f42afb387385bb3f855af.png" srcset="https://www.extremnews.com/images/article_landscape2x-2d7e679c8b6f42afb387385bb3f855af.png 2x" alt="ALG-II (Hartz IV): An den Positionen ist klar zu erkennen, daß Bildung und Gesundheit an allerletzte Stelle des staatlichen Interesses gegenüber Arbeitslosen steht (Symbolbild)" width="364" height="364" /></a>
        
        
        <div class="caption">ALG-II (Hartz IV): An den Positionen ist klar zu erkennen, daß Bildung und Gesundheit an allerletzte Stelle des staatlichen Interesses gegenüber Arbeitslosen steht (Symbolbild)<br /><p>Bild: Hartz-IV.org / Eigenes Werk</p></div>
      </div>
    
    <p class="documentDescription">Der Chef der Bundesagentur für Arbeit (BA), Detlef Scheele, hat sich dafür ausgesprochen, die Corona-Sonderregeln zur Grundsicherung für Arbeitslose zu verlängern. "Die Coronakrise wird im Oktober nicht vorbei sein. Und manche Bereiche, insbesondere die Kultur, profitieren bisher kaum von Lockerungen", sagte Scheele der Wochenzeitung "Die Zeit".</p>
    
    <div class="plain"><p>Derzeit prüfen die Jobcenter die Vermögens- oder Wohnverhältnisse neuer Antragsteller nicht. Diese Regeln, die am 30. September auslaufen, sollten länger gelten, so Scheele. Eine grundsätzliche Reform von Hartz IV lehnt der BA-Chef aber ebenso ab wie eine besondere Leistung für Solo-Selbständige im Kulturbereich.
Man könne "keine Sonderregeln für Kulturschaffende erlassen", sagte er.</p>

<p>Quelle: dts Nachrichtenagentur</p>

<p class="content-center"><iframe src="https://www.youtube-nocookie.com/embed/CuzzS8uTWEE" width="560" height="315" frameborder="0"></iframe><br></p></div>
    
    
    
    
    <div id="socialshareprivacy"></div>
    <div id="below-article-ads">
      <div id="below-article-plista-ad">
        <div id="plista_widget_standard_1"></div>
        <script type="text/javascript" src="//static.plista.com/fullplista/de00aba30684a9362b9b29c8.js"></script>
        <script type="text/javascript">

        PLISTA.items.push({
            objectid: "e682070d77d4484aba2e2ae7c46f3ea5",
            title: "Arbeitsagentur will Corona-Sonderregeln für Hartz IV verlängern",
            url: "https://www.extremnews.com/nachrichten/politik/be6617c617ede7b",
            text: "Der Chef der Bundesagentur für Arbeit (BA), Detlef Scheele, hat sich dafür ausgesprochen, die Corona-Sonderregeln zur Grundsicherung für Arbeitslose zu verlängern. \"Die Coronakrise wird im Oktober nicht vorbei sein. Und manche Bereiche, insbesondere die Kultur, profitieren bisher kaum von Lockerungen\", sagte Scheele der Wochenzeitung \"Die Zeit\".",
            img: "https://www.extremnews.com/images/max_image_view-2d7e679c8b6f42afb387385bb3f855af.png"
        });

        PLISTA.partner.init();
        </script>
      </div>
      <div id="below-article-google-ad">
        <div class="advertisement">Anzeige</div>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Below text big -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:336px;height:280px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="2189414978"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </div>
    </div>
    <div class="furtherarticles">
<h1 class="sectionHeading">Gern gelesene Artikel</h1>
<section class="sections">
  <section class="furtherarticles">
    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/weltgeschehen/ccfd17c1327d1a1">
          <img src="https://www.extremnews.com/images/tile-7ce5055dcfed4de995682ae151815b52.jpg" srcset="https://www.extremnews.com/images/tile2x-7ce5055dcfed4de995682ae151815b52.jpg 2x" alt="Vetirinärmediziner in der Türkei mit Chlordioxid" width="43" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/weltgeschehen/ccfd17c1327d1a1">Anzeige gegen Spahn: Türkei lässt Chlordioxid als Arzneimittel zu</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/weltgeschehen/ccfd17c1327d1a1"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/b57e17a1c859005">
          <img src="https://www.extremnews.com/images/tile-a0f466799cab4ffba9ac091e353d40c2.jpg" srcset="https://www.extremnews.com/images/tile2x-a0f466799cab4ffba9ac091e353d40c2.jpg 2x" alt="Saskia Esken (2020)" width="57" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/b57e17a1c859005">SPD-Chefin Saskia Esken will deutsche Bürger enteignen, um Corona-Krise zu finanzieren</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/b57e17a1c859005"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/a8a917c417e1596">
          <img src="https://www.extremnews.com/images/tile-d232f239c82b423ba89b7ed6f457221e.jpg" srcset="https://www.extremnews.com/images/tile2x-d232f239c82b423ba89b7ed6f457221e.jpg 2x" alt="Ein offener Brief an Del Bigtree" width="64" height="48" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/a8a917c417e1596">Die unterschätzte Gefahr der zweiten Welle</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/a8a917c417e1596"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/2a2817c3d1cfca6">
          <img src="https://www.extremnews.com/images/tile-38c3263bd9cd42278a101a34b2eb2be4.jpg" srcset="https://www.extremnews.com/images/tile2x-38c3263bd9cd42278a101a34b2eb2be4.jpg 2x" alt="Coronavirus (Symbolbild)" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/2a2817c3d1cfca6">NRW-Landesregierung befürwortet lokale Ausgangssperren</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/2a2817c3d1cfca6"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/e89017c41c96f1f">
          <img src="https://www.extremnews.com/images/tile-30931bc9f9e04350a97826d4526f3073.jpg" srcset="https://www.extremnews.com/images/tile2x-30931bc9f9e04350a97826d4526f3073.jpg 2x" alt="Eine Politik, ein Medienblock, eine legale Meinung (Symbolbild)" width="64" height="63" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/e89017c41c96f1f">Bund-Länder-Einigung: Ausgangssperren auch gänzlich ohne Viren jederzeit möglich</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/e89017c41c96f1f"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/647f17c07c0d8b5">
          <img src="https://www.extremnews.com/images/tile-4e0d1cfe44294c06bac3526e2f47c8ed.jpg" srcset="https://www.extremnews.com/images/tile2x-4e0d1cfe44294c06bac3526e2f47c8ed.jpg 2x" alt="Markus Söder (2019)" width="64" height="55" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/647f17c07c0d8b5">Bayern strikt gegen Lockerung der Maskenpflicht</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/647f17c07c0d8b5"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/5f4317c13072b8c">
          <img src="https://www.extremnews.com/images/tile-2e051bd6ddc34ad3858987da3e9b41c1.png" srcset="https://www.extremnews.com/images/tile2x-2e051bd6ddc34ad3858987da3e9b41c1.png 2x" alt="Bild: Screenshot &quot;WIR2020&quot;" width="64" height="41" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/5f4317c13072b8c">Die neue Partei WIR2020 startet erfolgreich</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/5f4317c13072b8c"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/479917c38c35b4a">
          <img src="https://www.extremnews.com/images/tile-8fa914e33f9440bca44cb9796f1f67ff.jpg" srcset="https://www.extremnews.com/images/tile2x-8fa914e33f9440bca44cb9796f1f67ff.jpg 2x" alt="Karl Lauterbach  (2020)" width="64" height="35" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/479917c38c35b4a">Lauterbach: Karliczek bei Schulöffnung nach Ferien ohne Konzept</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/479917c38c35b4a"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/f81217c1bdf9177">
          <img src="https://www.extremnews.com/images/tile-ef449c341f6b482db736cd0ecbb9e58b.jpg" srcset="https://www.extremnews.com/images/tile2x-ef449c341f6b482db736cd0ecbb9e58b.jpg 2x" alt="Thomas Haldenwang (2016), Archivbild" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/f81217c1bdf9177">Chrupalla: Verfassungsschutzchef Haldenwang hat den Auftrag die AfD zu diskreditieren</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/f81217c1bdf9177"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/81ca17c3d1eb553">
          <img src="https://www.extremnews.com/images/tile-c31419de4ed54b46b607b1906bbea6e7.jpg" srcset="https://www.extremnews.com/images/tile2x-c31419de4ed54b46b607b1906bbea6e7.jpg 2x" alt="Beatrix von Storch (2020)" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/81ca17c3d1eb553">Von Storch: Kritik an Karl Marx soll ‚staatsgefährdend' sein …</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/81ca17c3d1eb553"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/2edf17c375b6b5c">
          <img src="https://www.extremnews.com/images/tile-b2706113a4064ed9a864e4e7ed94888c.jpg" srcset="https://www.extremnews.com/images/tile2x-b2706113a4064ed9a864e4e7ed94888c.jpg 2x" alt="Beatrix von Storch (2020)" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/2edf17c375b6b5c">Storch: Bevor die Linken Anti-Rassismus fordern, sollten Sie Marx vom Sockel reißen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/2edf17c375b6b5c"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/86e017bbb00b9e1">
          <img src="https://www.extremnews.com/images/tile-4402bed4a5d3447a8524604679c0b816.jpg" srcset="https://www.extremnews.com/images/tile2x-4402bed4a5d3447a8524604679c0b816.jpg 2x" alt="Viele Menschen der westlichen Welt verbringen ihr ganzes Leben in der Matrix aus &quot;Schulbildung&quot;- und Massenmedien-&quot;Wahrheite&quot;." width="42" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/86e017bbb00b9e1">Umfrage: Mehrheit sieht Verschwörungstheoretiker als "Spinner"</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/86e017bbb00b9e1"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/d11c17c24993e6e">
          <img src="https://www.extremnews.com/images/tile-a51fd6f7ee4d4873a32967f723da53c8.jpg" srcset="https://www.extremnews.com/images/tile2x-a51fd6f7ee4d4873a32967f723da53c8.jpg 2x" alt="Bild: Gerd Altmann/Shapes:AllSilhouettes.com  / pixelio.de" width="64" height="47" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/d11c17c24993e6e">Dehoga und NRW-Grüne: Rückzahlung der Corona-Soforthilfe bedroht zahlreiche Firmen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/d11c17c24993e6e"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/111a17c616006ff">
          <img src="https://www.extremnews.com/images/tile-66a442a6647049b1a905e7a736b81957.png" srcset="https://www.extremnews.com/images/tile2x-66a442a6647049b1a905e7a736b81957.png 2x" alt="SPD: Bei der überwältigenden Mehrheit der Deutschen in der Kritik (Symbolbild)" width="64" height="57" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/111a17c616006ff">Caritas fordert im Kampf gegen Kinderarmut Grundsicherung und kritisiert die "Tafeln"</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/111a17c616006ff"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/8fbf17c61659966">
          <img src="https://www.extremnews.com/images/tile-2a682d4a1cb64b1c8d0f500d12a103d4.jpg" srcset="https://www.extremnews.com/images/tile2x-2a682d4a1cb64b1c8d0f500d12a103d4.jpg 2x" alt="Bild: Rainer Sturm / pixelio.de" width="64" height="44" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/8fbf17c61659966">Gutachten für Bundesregierung stützt Einführung einer Frauenquote für Unternehmensvorstände</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/8fbf17c61659966"></a>
    </div>
    
  </article>

    
    <article></article>
    <article></article>
    <article></article>
  </section>
</section>
</div>
  </div>
      <div id="portlets">
        <dl class="portlet" id="portlet-video">
  <dt class="header"><a href="https://www.extremnews.com/videos/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-a508429/extremnews/video-camera.svg" /> Videos</a></dt>
  <dd class="item">
    <a href="https://www.extremnews.com/berichte/gesundheit/520617c4b8c4709" class="tile" title="Wissenschaftler, wie zum Beispiel der Virologe Professor Dr. Hendrik Streeck, sehen in dem Mund-Nasen-Schutz oder in der sogenannten &quot;Alltagsmaske&quot;, wie man ihn mittlerweile nennt, einen „wunderbaren Nährboden für Bakterien und Pilze“. Nun sagt in einem Artikel der Bild-Zeitung Hygiene-Professor Dr. Klaus-Dieter Zastrow; &quot;Alles Quatsch, der Mund-Nasen-Schutz ist überhaupt kein Gesundheitsrisiko. Wer das behauptet, irrt gewaltig.“ ExtremNews bat zu diesem Widerspruch den namhaften Toxikologen Dr. Uwe Häcker, der weltweit unter anderem für die WHO beispielsweise bei Ebola bis hin der aktuellen Coronakrise schon in vielen Krisengebieten im Einsatz war, um eine Stellungnahme.">
      <img src="https://www.extremnews.com/images/portlet-cf9600ee9a9a4e67a5797377ffb0ba0d.jpg" srcset="https://www.extremnews.com/images/portlet2x-cf9600ee9a9a4e67a5797377ffb0ba0d.jpg 2x" alt="Coronavirus (Symbolbild)" width="238" height="158" />
      <div class="title">Ist der Mund-Nasen-Schutz ein Gesundheitsrisiko?</div>
    </a>
  </dd>
  <dd class="item">
    <a href="https://www.extremnews.com/nachrichten/weltgeschehen/a8a917c417e1596" class="tile" title="Es braucht nicht viel unabhängige Recherche, um zu erkennen, dass wir über diese Situation mit dem Coronavirus belogen wurden. Auch Del Bigtrees Youtube-Format &quot;The Highwire&quot; hat durch seinen investigativen Journalismus in den letzten Monaten im amerikanischen Sprachraum eine phänomenale Arbeit geleistet, um so vieles aufzudecken. Der Youtuber Mikey Landings jedoch ist außerdem der Meinung, dass wir vielleicht immer noch nur an der Oberfläche der zugrundeliegenden, grundlegenden Lüge - der Ansteckungstheorie selbst - kratzen. Und wenn wir nicht die Wahrheit über die Exosomen und den Zusammenhang mit der Toxizität erfahren, könnten wir in der Zukunft überrumpelt werden.">
      <img src="https://www.extremnews.com/images/portlet-d232f239c82b423ba89b7ed6f457221e.jpg" srcset="https://www.extremnews.com/images/portlet2x-d232f239c82b423ba89b7ed6f457221e.jpg 2x" alt="Ein offener Brief an Del Bigtree" width="238" height="178" />
      <div class="title">Die unterschätzte Gefahr der zweiten Welle</div>
    </a>
  </dd>
  <dd class="footer">
    <a href="https://www.extremnews.com/videos/">Weitere Videos</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-events">
  <dt class="header"><a href="https://www.extremnews.com/termine/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-a508429/extremnews/calendar.svg" /> Termine</a></dt>
  
  <dd class="item odd">
    <a href="https://www.extremnews.com/termine/sonstiges/cc0d17c1da1cb69" class="tile" title="Die Querdenken-Bewegung hat für den 1. August 2020 in Berlin eine Großdemo mit bis zu 500.000 Menschen angemeldet. Ganz viele Organisationen arbeiten zusammen.">
      <div class="title">Das Ende der Pandemie - Der Tag der Freiheit / Lockdown-Großdemo</div>
      <div class="details">Berlin<br/>01.08.2020</div>
    </a>
  </dd>
  
  <dd class="item even">
    <a href="https://www.extremnews.com/termine/seminare/1e8417c5d443775" class="tile" title="Mit dem Transformativen Remote Viewing beginnt Deine Reise in ein Universum unendlicher Möglichkeiten. Es ist nicht nur ein Weg für Dich den Sinn von allem zu ergrûnden, sondern vielmehr zu erkennen, dass Du selbst der Erschaffer Deiner Wirklichkeit bist. Wir begleiten Dich gerne: Erfinde und erschaffe Dich neu!">
      <div class="title">Transformatives Remote Viewing</div>
      <div class="details">85057 Ingolstadt<br/>22.08.2020 - 23.08.2020</div>
    </a>
  </dd>
  
  <dd class="footer">
    <a href="https://www.extremnews.com/termine/">Kommende Termine</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-newsletter">
          <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-a508429/extremnews/envelope-o.svg" /> Newsletter</dt>
          <dd class="item">
            <form action="https://www.extremnews.com/newsletter-subscribe" name="newsletterform" method="post">
              <div class="field">
                <div class="formHelp">Wollen Sie unsere Nachrichten täglich kompakt und kostenlos per Mail? Dann tragen Sie sich hier ein:</div>
                <label>Ihre E-Mail-Adresse</label>
                <input type="text" size="15"
                       alt="Ihre E-Mail-Adresse"
                       name="email" />
              </div>
              <div class="field">
                <div class="formHelp">Schreiben Sie bitte <strong>alter</strong> in folgendes Feld um den Spam-Filter zu umgehen</div>
                <input type="hidden" name="field_2" value="alter" />
                <input type="text" alt="Wort gegen Spamfilter" name="field" />
              </div>
              <p class="formControls">
                <input type="submit" name="submit" value="Abonnieren" alt="Abonnieren" />
              </p>
            </form>
          </dd>
          <dd class="footer">
            Oder nutzen sie unseren<br /><a href="//www.extremnews.com/feed/"><img src="https://www.extremnews.com/static-a508429/extremnews/feed_icon.png" alt="News-Feed" width="16" height="16" /> News-Feed</a>
          </dd>
        </dl>
        
    <dl class="portlet" id="portlet-advertisement-right">
      <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-a508429/extremnews/money.svg" /> Anzeige</dt>
      <dd class="item">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Wide Skyscraper -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:160px;height:600px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="6864580588"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </dd>
    </dl>
  
        
      </div>
    </div>
    <footer id="portal-footer">
      <dl id="footer-navigation">
        <dt><a href="https://www.extremnews.com/service/">Service</a></dt>
        <dd>
          <a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
          <a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
          <a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
        </dd>
        <dt><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a></dt>
        <dd>
          <a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
          <a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
          <a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
          <a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
          <a href="https://www.extremnews.com/in-eigener-sache/unterstuetzung/">ExtremNews unterstützen</a>
        </dd>
        <dt><a href="https://www.extremnews.com/impressum/">Impressum</a></dt>
      </dl>
      &nbsp;
    </footer>
  </div>
  <script type="text/javascript" src="https://www.extremnews.com/static-a508429/deform/scripts/jquery-1.7.2.min.js"></script>
  <script type="text/javascript" src="https://www.extremnews.com/static-a508429/extremnews/jquery.fancybox-1.3.4.pack.js"></script>
  <script type="text/javascript" src="https://www.extremnews.com/static-a508429/extremnews/jquery.socialshareprivacy.min.js"></script>
  
    <script type="text/javascript"><!--
      jQuery(document).ready(function($) {
        if($('#socialshareprivacy').length > 0){
          $('#socialshareprivacy').socialSharePrivacy({
            'css_path': 'https://www.extremnews.com/static-a508429/extremnews/socialshareprivacy/socialshareprivacy.css',
            'language': 'de',
            'lang_path': 'https://www.extremnews.com/static-a508429/extremnews/socialshareprivacy/lang/',
            'services': {
              'facebook': {
                dummy_img: 'https://www.extremnews.com/static-a508429/extremnews/socialshareprivacy/images/dummy_facebook.png'
              },
              'twitter': {
                dummy_img: 'https://www.extremnews.com/static-a508429/extremnews/socialshareprivacy/images/dummy_twitter.png'
              },
              'gplus': {
                dummy_img: 'https://www.extremnews.com/static-a508429/extremnews/socialshareprivacy/images/dummy_gplus.png'
              }
            }
          });
        }
      });
    --></script>
    <script type="text/javascript"><!--
      jQuery(document).ready(function($) {
        if ($.fancybox) {
          var images = $('div.documentImage a.image, .rightImagesBlock a.image, .galleryImagesBlock a.image');
          var infos = [];
          images.each(function(elem) {
            var elem = $(this);
            infos[infos.length] = {
              href: elem.data('url'),
              title: elem.parent().find('.caption').html()};
          });
          images.click(function(event) {
            event.preventDefault();
            $.fancybox(infos, {
              titlePosition: 'inside',
              index: images.index(this)});
            return false;
          });
        }
      });
    --></script>
  
  <script type="text/javascript"><!--
    if (deform.load) {
      for (var i=0; i<_dcb.length; i++) {
        deform.addCallback(_dcb[i][0], _dcb[i][1]);
      }
      deform.load();
    }
    jQuery(function($) {
      if (document.cookie.indexOf('extremnews=') >= 0) {
        $.ajax({
          url: 'https://www.extremnews.com/flash-messages',
          dataType: 'json',
          success: function(data) {
            $.each(data, function(i, msg) {
              $.gritter.add({
                title: 'Info',
                text: msg,
                time: 5000})
            });
          }
        });
      }
      $(document).on('click', function(e) {
        $('#portal-header a.toggler').parent().removeClass('toggled');
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-searchbox, #portal-header nav', function(e) {
        e.stopPropagation();
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-header a.toggler', function(e) {
        e.preventDefault();
        e.stopPropagation();
        var $parent = $(this).parent();
        var addClass = true;
        if ($parent.hasClass('toggled')) {
          addClass = false;
        }
        $('#portal-header a.toggler').parent().removeClass('toggled');
        if (addClass) {
          $parent.toggleClass('toggled');
        }
      });
      $(document).on('click', 'nav li.expandable > a', function(e) {
        var $parent = $(this).parent();
        if (!$parent.hasClass('expanded')) {
          e.preventDefault();
          e.stopPropagation();
        }
        $parent
          .closest('nav')
          .find('li.expandable')
          .not($parent.parents('li.expandable'))
          .removeClass('expanded');
        $parent.toggleClass('expanded');
      });
    });
  //--></script>
  
    <!-- OpenX -->
    <script src="//ads.extremnews.com/www/delivery/fl.js"
            type="text/javascript">
    </script>
    <!-- Google Analytics -->
    <script type="text/javascript"><!--
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    //--></script>
  
  
</body>
</html>
