<!DOCTYPE html>
<html
      xmlns:esi="http://www.edge-delivery.org/esi/1.0"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="de">
<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="viewport" content="initial-scale=1.0">
  <title>Brandenburgs CDU-Chef will auch mit der AfD reden — Extremnews — Die etwas anderen Nachrichten</title>
  
  <script type="text/javascript"><!--
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-444885-1']);
    _gaq.push(['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    var _dcb = [], deform = {addCallback: function (o,c) {_dcb.push([o,c])}};
  //--></script>
  <link type="text/css" href="https://www.extremnews.com/static-07cb410/extremnews/extremnews.css" rel="stylesheet" charset="utf-8" />
  <link rel="shortcut icon" type="image/x-icon" href="https://www.extremnews.com/static-07cb410/extremnews/favicon.ico" />
  <link rel="alternate" type="application/atom+xml" title="Extremnews" href="//www.extremnews.com/feed/" />
  <meta http-equiv="imagetoolbar" content="no" />
  <meta name="verification" content="f374d8f1226f2397109b38a4c0657385" />
  <meta property="og:site_name" content="ExtremNews" />
  <link rel="stylesheet" href="https://www.extremnews.com/static-07cb410/extremnews/jquery.fancybox-1.3.4.css" type="text/css" />
  
    <meta property="og:title" content="Brandenburgs CDU-Chef will auch mit der AfD reden" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.extremnews.com/nachrichten/politik/b75b16b3a291ce5" />
    
      <meta property="og:image" content="https://www.extremnews.com/images/max_image_view-39fa726762c7406298dcae9990ea951b.jpg" />
      <meta property="og:image:width" content="994" />
      <meta property="og:image:height" content="663" />
    
    
    <meta property="og:description" content="Brandenburgs CDU zeigt sich offen für Gespräche mit der AfD nach der Landtagswahl 2019. &quot;Wenn wir nach der Landtagswahl die Gelegenheit haben, werde ich mit allen Parteien Gespräche führen&quot;, sagte Landeschef Ingo Senftleben der &quot;Welt&quot; (Samstagausgabe). Zugleich schränkte Senftleben aber ein: &quot;Wir werden in keine Koalition mit Parteien gehen, die ihre Erfolge auf dem Rücken von Schwachen generieren.&quot;" />
  
</head>
<body>
  <div id="page-wrapper">
    

    <header id="portal-header">
      <a class="hiddenStructure" accesskey="2" href="#documentContent">Direkt zum Inhalt</a>
      <a class="hiddenStructure" accesskey="6" href="#portlet-navigation-tree">Direkt zur Navigation</a>

      <a id="portal-logo" title="Extremnews — Die etwas anderen Nachrichten" accesskey="1" href="https://www.extremnews.com"><img src="https://www.extremnews.com/static-07cb410/extremnews/logo.svg" width="200" height="82" alt="Extremnews — Die etwas anderen Nachrichten" /></a>

      <div id="portal-searchbox">
        <a href="#" class="toggler" title="Suche"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></a>
        <form action="https://www.extremnews.com/search">
          <input type="text" name="q" placeholder="Archiv durchsuchen" value="" />
          <button name="submit">Suche</button>
        </form>
      </div>

      <div class="advertFullBanner" id="advert-top-banner"><a href='https://ads.extremnews.com/www/delivery/ck.php?oaparams=2__bannerid=166__zoneid=0__cb=07c45bdbee__oadest=http%3A%2F%2Fzorro-zapper.com%2Findex.html' target='_blank'><img src='https://ads.extremnews.com/images/649c0da85fe04c902df4df05b016ac65.gif' width='468' height='60' alt='' title='' border='0' /></a></div>

      <nav >
  <a href="#" class="toggler" title="Navigation"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1664 1344v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45z"/></svg></a>
  <ul >
    <li class="topics"><a href="https://www.extremnews.com/videos/">Videos</a>
    </li>
    <li class="expandable news"><a href="#">Kategorien</a>
    <ul class="categories news">
      <li class="expandable "><a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>
      
        <ul >
          <li ><a href="https://www.extremnews.com/nachrichten/weltgeschehen/">Weltgeschehen</a>
          </li>
          <li ><a href="https://www.extremnews.com/nachrichten/politik/">Politik</a>
          </li>
          <li ><a href="https://www.extremnews.com/nachrichten/wirtschaft/">Wirtschaft</a>
          </li>
          <li ><a href="https://www.extremnews.com/nachrichten/medien/">Medien</a>
          </li>
          <li ><a href="https://www.extremnews.com/nachrichten/gesundheit/">Gesundheit</a>
          </li>
          <li ><a href="https://www.extremnews.com/nachrichten/ernaehrung/">Ernährung</a>
          </li>
          <li ><a href="https://www.extremnews.com/nachrichten/wissenschaft/">Wissenschaft</a>
          </li>
          <li ><a href="https://www.extremnews.com/nachrichten/natur-und-umwelt/">Natur/Umwelt</a>
          </li>
          <li ><a href="https://www.extremnews.com/nachrichten/computer/">IT/Computer</a>
          </li>
          <li ><a href="https://www.extremnews.com/nachrichten/vermischtes/">Vermischtes</a>
          </li>
          <li ><a href="https://www.extremnews.com/nachrichten/sport/">Sport</a>
          </li>
        </ul>
      </li>
      <li class="expandable "><a href="https://www.extremnews.com/berichte/">Berichte</a>
      
        <ul >
          <li ><a href="https://www.extremnews.com/berichte/weltgeschehen/">Weltgeschehen</a>
          </li>
          <li ><a href="https://www.extremnews.com/berichte/politik/">Politik</a>
          </li>
          <li ><a href="https://www.extremnews.com/berichte/zeitgeschichte/">Zeitgeschichte</a>
          </li>
          <li ><a href="https://www.extremnews.com/berichte/wirtschaft/">Wirtschaft</a>
          </li>
          <li ><a href="https://www.extremnews.com/berichte/gesundheit/">Gesundheit</a>
          </li>
          <li ><a href="https://www.extremnews.com/berichte/ernaehrung/">Ernährung</a>
          </li>
          <li ><a href="https://www.extremnews.com/berichte/wissenschaft/">Wissenschaft</a>
          </li>
          <li ><a href="https://www.extremnews.com/berichte/computer/">IT/Computer</a>
          </li>
          <li ><a href="https://www.extremnews.com/berichte/vermischtes/">Vermischtes</a>
          </li>
        </ul>
      </li>
      <li ><a href="https://www.extremnews.com/meinungen-kommentare/">Meinungen/Kommentare</a>
      </li>
      <li class="expandable "><a href="https://www.extremnews.com/ratgeber/">Ratgeber</a>
      
        <ul >
          <li ><a href="https://www.extremnews.com/ratgeber/verbraucherinfos/">Verbraucherinfos</a>
          </li>
          <li ><a href="https://www.extremnews.com/ratgeber/recht/">Recht</a>
          </li>
          <li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/">Testberichte</a>
          
            <ul >
              <li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/">Bücher</a>
              
                <ul >
                  <li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/romane/">Romane</a>
                  </li>
                  <li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/sachbuecher/">Sachbücher</a>
                  </li>
                </ul>
              </li>
              <li ><a href="https://www.extremnews.com/ratgeber/testberichte/309511ff89797b2/">Musik</a>
              </li>
              <li ><a href="https://www.extremnews.com/ratgeber/testberichte/filme/">Filme</a>
              </li>
              <li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/software/">Software</a>
              
                <ul >
                  <li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/anwendersoftware/">Anwendersoftware</a>
                  </li>
                  <li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/pc-spiele/">PC-Spiele</a>
                  </li>
                  <li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/konsolen-spiele/">Konsolen-Spiele</a>
                  </li>
                </ul>
              </li>
              <li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/">Produkte</a>
              
                <ul >
                  <li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/technik/">Technik</a>
                  </li>
                  <li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/sonstiges/">Sonstiges</a>
                  </li>
                </ul>
              </li>
            </ul>
          </li>
        </ul>
      </li>
      <li ><a href="https://www.extremnews.com/erotik/">Erotik</a>
      </li>
      <li class="expandable "><a href="https://www.extremnews.com/tips-tricks/">Tipps & Tricks</a>
      
        <ul >
          <li ><a href="https://www.extremnews.com/tips-tricks/allgemein/">Allgemein</a>
          </li>
          <li ><a href="https://www.extremnews.com/tips-tricks/gesundheit/">Gesundheit</a>
          </li>
          <li ><a href="https://www.extremnews.com/tips-tricks/finanzen/">Finanzen</a>
          </li>
          <li ><a href="https://www.extremnews.com/tips-tricks/computer/">IT/Computer</a>
          </li>
          <li ><a href="https://www.extremnews.com/tips-tricks/technik/">Technik</a>
          </li>
          <li ><a href="https://www.extremnews.com/tips-tricks/downloads/">Downloads</a>
          </li>
          <li ><a href="https://www.extremnews.com/tips-tricks/ernaehrung/">Ernährung</a>
          </li>
        </ul>
      </li>
      <li class="expandable "><a href="https://www.extremnews.com/lifestyle/">Lifestyle</a>
      
        <ul >
          <li ><a href="https://www.extremnews.com/lifestyle/internet/">Internet</a>
          </li>
          <li ><a href="https://www.extremnews.com/lifestyle/fernsehen/">Fernsehen</a>
          </li>
          <li ><a href="https://www.extremnews.com/lifestyle/kino/">Kino</a>
          </li>
          <li ><a href="https://www.extremnews.com/lifestyle/produkte/">Produkte</a>
          </li>
          <li ><a href="https://www.extremnews.com/lifestyle/reisen/">Reisen</a>
          </li>
          <li ><a href="https://www.extremnews.com/lifestyle/kurioses/">Kurioses</a>
          </li>
        </ul>
      </li>
      <li ><a href="https://www.extremnews.com/archiv/2018/4/28">Archiv</a>
      </li>
    </ul>
    </li>
    <li class="expandable events"><a href="https://www.extremnews.com/termine/">Termine</a>
    
      <ul >
        <li ><a href="https://www.extremnews.com/termine/messen/">Messen</a>
        </li>
        <li ><a href="https://www.extremnews.com/termine/vortraege/">Vorträge</a>
        </li>
        <li ><a href="https://www.extremnews.com/termine/seminare/">Seminare</a>
        </li>
        <li ><a href="https://www.extremnews.com/termine/sonstiges/">Sonstige</a>
        </li>
      </ul>
    </li>
    <li class="expandable links"><a href="https://www.extremnews.com/links/">Linkliste</a>
    
      <ul >
        <li ><a href="https://www.extremnews.com/links/medien/">Medien</a>
        </li>
        <li ><a href="https://www.extremnews.com/links/kommerziell/">Handel</a>
        </li>
        <li ><a href="https://www.extremnews.com/links/foren/">Foren</a>
        </li>
        <li ><a href="https://www.extremnews.com/links/wirtschaft/">Wirtschaft</a>
        </li>
        <li ><a href="https://www.extremnews.com/links/vermischtes/">Vermischtes</a>
        </li>
        <li ><a href="https://www.extremnews.com/links/879a12fda8c3212/">Blogs</a>
        </li>
      </ul>
    </li>
    <li class="archive"><a href="https://www.extremnews.com/archiv/2018/4/28">Archiv</a>
    </li>
    <li class="expandable misc"><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a>
    
      <ul >
        <li ><a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
        </li>
        <li ><a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
        </li>
        <li ><a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
        </li>
        <li ><a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
        </li>
      </ul>
    </li>
    <li class="expandable misc"><a href="https://www.extremnews.com/service/">Service</a>
    
      <ul >
        <li ><a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
        </li>
        <li ><a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
        </li>
        <li ><a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
        </li>
      </ul>
    </li>
    <li class="misc"><a href="https://www.extremnews.com/impressum/">Impressum</a>
    </li>
  </ul>
</nav>

    </header>

    <div id="portal-breadcrumbs"><span id="here">Sie sind hier:</span>
<a href="https://www.extremnews.com">Startseite</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/politik/">Politik</a>
<span dir="ltr" class="separator">→</span>
<span>Brandenburgs CDU-Chef will auch mit der AfD reden</span></div>
    <a name="documentContent"></a>
    <div id="content-wrapper">
      <div id="content">
    <h1 class="documentFirstHeading" url="https://www.extremnews.com/nachrichten/politik/b75b16b3a291ce5">Brandenburgs CDU-Chef will auch mit der AfD reden</h1>
    
      
      <div class="documentByLine">
        
        
          Freigeschaltet
        
        
          am <a href="https://www.extremnews.com/archiv/2018/04/12">12.04.2018</a> um 07:40
        
        
          durch Andre Ott
        
      </div>
    
    
    
      <div
           class="documentImage landscape">
        <a class="image" href="https://www.extremnews.com/nachrichten/politik/b75b16b3a291ce5/422a16b3a2984c8/info" data-url="https://www.extremnews.com/images/max_image_view-39fa726762c7406298dcae9990ea951b.jpg"><img src="https://www.extremnews.com/images/article_landscape-39fa726762c7406298dcae9990ea951b.jpg" srcset="https://www.extremnews.com/images/article_landscape2x-39fa726762c7406298dcae9990ea951b.jpg 2x" alt="Plakat der Alternative für Deutschland AfD. Bild:  blu-news.org, on Flickr CC BY-SA 2.0" width="364" height="242" /></a>
        
        
        <div class="caption">Plakat der Alternative für Deutschland AfD. Bild:  blu-news.org, on Flickr CC BY-SA 2.0</div>
      </div>
    
    <p class="documentDescription">Brandenburgs CDU zeigt sich offen für Gespräche mit der AfD nach der Landtagswahl 2019. "Wenn wir nach der Landtagswahl die Gelegenheit haben, werde ich mit allen Parteien Gespräche führen", sagte Landeschef Ingo Senftleben der "Welt" (Samstagausgabe). Zugleich schränkte Senftleben aber ein: "Wir werden in keine Koalition mit Parteien gehen, die ihre Erfolge auf dem Rücken von Schwachen generieren."</p>
    
    <div class="plain"><p>Vor allem den AfD-Landesvorsitzenden Andreas Kalbitz sieht Senftleben nicht als potenziellen Partner für "eine christliche Partei". Er attestierte Kalbitz eine "klare Nähe zu rechtsextremen Strukturen". Der AfD-Politiker verstoße "jeden Tag mit diversen Äußerungen" gegen christliche Grundwerte. "Unabhängig davon würde ich aber auch mit der AfD Gespräche nicht ausschließen", betonte Senftleben. "Doch mit Herrn Kalbitz wären das keine Gespräche über eine Regierungsbildung." Mit Blick auf die Möglichkeit einer Koalition mit der Linkspartei sagte Senftleben: "Ich glaube, dass die Linke im Osten anders aufgestellt ist als in Westdeutschland."</p>&#13;
&#13;
<p> Eine Zusammenarbeit sei etwa möglich bei der Bekämpfung von Kinderarmut. Bedeutende Unterschiede gebe es hingegen bei der inneren Sicherheit, die Flüchtlingspolitik oder der Aufarbeitung der Geschichte vor 1989. Senftleben begründet seine Haltung, die sich von der Bundes-Union unterscheidet, mit der spezifischen Situation in Brandenburg. "Ich bin in der DDR aufgewachsen, ich habe erlebt, wie meine Familie durch den Mauerfall wieder zusammengekommen ist." Als ehemalige Bürgermeister wisse er, was die Menschen bewegt: "Wir brauchen in der politischen Landschaft eine neue Debattenkultur, und die möchte ich in Brandenburg etablieren. Das bedeutet für mich, dass man bei allen Widersprüchen im Gespräch bleiben muss." Der CDU-Landeschef sagte, "natürlich" strebe er keine Regierung mit links oder rechts außen an. "Ich weiß aber heute eben auch noch nicht, wie die Menschen 2019 wählen werden."</p>&#13;
&#13;
<p>Quelle: dts Nachrichtenagentur</p></div>
    <div class="advertInline" id="advert-inline"></div>
    
    
    
    <div id="socialshareprivacy"></div>
    <div id="below-article-ads">
      <div id="below-article-plista-ad">
        <div id="plista_widget_standard_1"></div>
        <script type="text/javascript" src="//static.plista.com/fullplista/de00aba30684a9362b9b29c8.js"></script>
        <script type="text/javascript">

        PLISTA.items.push({
            objectid: "c4d51cfbdb234fa9ab3fcb685725bb1b",
            title: "Brandenburgs CDU-Chef will auch mit der AfD reden",
            url: "https://www.extremnews.com/nachrichten/politik/b75b16b3a291ce5",
            text: "Brandenburgs CDU zeigt sich offen für Gespräche mit der AfD nach der Landtagswahl 2019. \"Wenn wir nach der Landtagswahl die Gelegenheit haben, werde ich mit allen Parteien Gespräche führen\", sagte Landeschef Ingo Senftleben der \"Welt\" (Samstagausgabe). Zugleich schränkte Senftleben aber ein: \"Wir werden in keine Koalition mit Parteien gehen, die ihre Erfolge auf dem Rücken von Schwachen generieren.\"",
            img: "https://www.extremnews.com/images/max_image_view-39fa726762c7406298dcae9990ea951b.jpg"
        });

        PLISTA.partner.init();
        </script>
      </div>
      <div id="below-article-google-ad">
        <div class="advertisement">Anzeige</div>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Below text big -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:336px;height:280px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="2189414978"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </div>
    </div>
    <div class="furtherarticles">
<h1 class="sectionHeading">Gern gelesene Artikel</h1>
<section class="sections">
  <section class="furtherarticles">
    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/c5c516b3293a42b">
          <img src="https://www.extremnews.com/images/tile-65ad2fcd774b49c6968be43230cc0e4c.jpg" srcset="https://www.extremnews.com/images/tile2x-65ad2fcd774b49c6968be43230cc0e4c.jpg 2x" alt="Silke Grimm (2018)" width="64" height="35" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/c5c516b3293a42b">Silke Grimm (AfD): Bundesverkehrsministerium kann belegen, dass Dieselfahrzeuge genauso sauber sind wie Benziner</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/c5c516b3293a42b"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/d39716b14031818">
          <img src="https://www.extremnews.com/images/tile-dc70c2e3b6ee4ae8b3b20187c5f86b12.jpg" srcset="https://www.extremnews.com/images/tile2x-dc70c2e3b6ee4ae8b3b20187c5f86b12.jpg 2x" alt="AfD-Flyer löst scharfe Kritik aus" width="45" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/d39716b14031818">AfD-Flyer löst scharfe Kritik aus</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/d39716b14031818"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/3e4d16b17e8cb4f">
          <img src="https://www.extremnews.com/images/tile-0c09965932024314a3a62abe52d31203.jpg" srcset="https://www.extremnews.com/images/tile2x-0c09965932024314a3a62abe52d31203.jpg 2x" alt="Petr Bystron (2018)" width="64" height="35" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/3e4d16b17e8cb4f">Petr Bystron (AfD): Merkel-CDU konnte totale Wahlniederlage nur durch Wählermanipulation abwenden</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/3e4d16b17e8cb4f"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/e58916b1303bdab">
          <img src="https://www.extremnews.com/images/tile-71bbc26bf5ea47a5ade7c2d51e2190b1.jpg" srcset="https://www.extremnews.com/images/tile2x-71bbc26bf5ea47a5ade7c2d51e2190b1.jpg 2x" alt="Georg Pazderski (2018)" width="64" height="35" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/e58916b1303bdab">AfD: Von der Leyen setzt falsche Prioritäten</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/e58916b1303bdab"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/bfc816b1e803930">
          <img src="https://www.extremnews.com/images/tile-b0a20aa482384acfb898c265240f33d1.jpg" srcset="https://www.extremnews.com/images/tile2x-b0a20aa482384acfb898c265240f33d1.jpg 2x" alt="Jobcenter Bild:  blu-news.org, on Flickr CC BY-SA 2.0" width="64" height="48" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/bfc816b1e803930">AfD: Hälfte der Hartz-IV-Bezieher stammt aus nichteuropäischen Staaten</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/bfc816b1e803930"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/58716a9eedbb3d">
          <img src="https://www.extremnews.com/images/tile-4837ac2a7d2f4f97866af8ec1dd85d47.jpg" srcset="https://www.extremnews.com/images/tile2x-4837ac2a7d2f4f97866af8ec1dd85d47.jpg 2x" alt="Birgit Bessin (2018)" width="64" height="35" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/58716a9eedbb3d">Flüchtlingsgewalt: Cottbus kommt nicht zur Ruhe</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/58716a9eedbb3d"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/e0716b387fa090">
          <img src="https://www.extremnews.com/images/tile-ab9c2fcea3ae4c7a90603f65ece7b827.jpg" srcset="https://www.extremnews.com/images/tile2x-ab9c2fcea3ae4c7a90603f65ece7b827.jpg 2x" alt="Bild: Dr. Klaus-Uwe Gerhardt / pixelio.de" width="64" height="48" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/e0716b387fa090">Ökonom Gustav Horn fordert Reform von Hartz IV: System muss "radikal vereinfacht" werden</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/e0716b387fa090"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/8f1116b3873d6ab">
          <img src="https://www.extremnews.com/images/tile-d2adbdd0454c4064841fb3b37d670dfd.jpg" srcset="https://www.extremnews.com/images/tile2x-d2adbdd0454c4064841fb3b37d670dfd.jpg 2x" alt="Volker Kauder (2016) Bild: Christliches Medienmagazin pro, on Flickr CC BY-SA 2.0" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/8f1116b3873d6ab">Kauder: Berufung von Grübel ist wichtiges Signal für die Religionsfreiheit</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/8f1116b3873d6ab"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/963b16b3803cc65">
          <img src="https://www.extremnews.com/images/tile-c54590071f2b4e9085e650b8275b47ff.jpg" srcset="https://www.extremnews.com/images/tile2x-c54590071f2b4e9085e650b8275b47ff.jpg 2x" alt="Bild: ImmobilienNews / pixelio.de" width="64" height="48" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/963b16b3803cc65">Grünen-Experte Kühn fordert nach Grundsteuer-Urteil: Grundsteuer bei Neuvermietungen nicht mehr auf Miete umlegen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/963b16b3803cc65"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/e6e516b380c1c85">
          <img src="https://www.extremnews.com/images/tile-2c8913e5b0e74b65842b49ca63fb8426.jpg" srcset="https://www.extremnews.com/images/tile2x-2c8913e5b0e74b65842b49ca63fb8426.jpg 2x" alt="Michael Kretschmer (2017)" width="55" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/e6e516b380c1c85">Sachsens Ministerpräsident: GroKo muss "in die Gänge kommen"</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/e6e516b380c1c85"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/df9416b380d6ca0">
          <img src="https://www.extremnews.com/images/tile-82928c4ca38442fa89f7f5bc6981ac27.jpg" srcset="https://www.extremnews.com/images/tile2x-82928c4ca38442fa89f7f5bc6981ac27.jpg 2x" alt="Hubertus Heil (2017)" width="64" height="44" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/df9416b380d6ca0">Bundesarbeitsminister stellt mehr Hartz IV in Aussicht</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/df9416b380d6ca0"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/123e16b37eaae9a">
          <img src="https://www.extremnews.com/images/tile-1103b9b0b874461e8eedea60b4280119.jpg" srcset="https://www.extremnews.com/images/tile2x-1103b9b0b874461e8eedea60b4280119.jpg 2x" alt="Bild: Prokura, on Flickr CC BY-SA 2.0" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/123e16b37eaae9a">Union will gemeinsamen Antrag gegen Parteienfinanzierung der NPD</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/123e16b37eaae9a"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/6e7216b37faa334">
          <img src="https://www.extremnews.com/images/tile-03be4096427c40d79534c755a4390c48.jpg" srcset="https://www.extremnews.com/images/tile2x-03be4096427c40d79534c755a4390c48.jpg 2x" alt="Mario Beger (2018)" width="64" height="35" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/6e7216b37faa334">Mario Beger (AfD): Ehemalige Arbeiterpartei macht lieber Politik für Ausländer als für Deutsche</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/6e7216b37faa334"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/acaf16b37be77ee">
          <img src="https://www.extremnews.com/images/tile-86a48ae46c7c436687264710fa03b725.jpg" srcset="https://www.extremnews.com/images/tile2x-86a48ae46c7c436687264710fa03b725.jpg 2x" alt="Zentrale der Commerzbank Bild: Commerzbank, Julia Schwager" width="47" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/acaf16b37be77ee">Commerzbank-Aufsichtsratschef sieht Bankfusionen skeptisch und lobt Scholz (SPD) einsatz für Goldman Sachs</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/acaf16b37be77ee"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/cff116b379d71fd">
          <img src="https://www.extremnews.com/images/tile-85754384a9fa4df8a1f4d8480dc56a0d.png" srcset="https://www.extremnews.com/images/tile2x-85754384a9fa4df8a1f4d8480dc56a0d.png 2x" alt="Große Koaltion (GroKo): SPD und CDU / CSU" width="64" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/cff116b379d71fd">Merkel und Scholz bewerten Klausurtagung positiv</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/cff116b379d71fd"></a>
    </div>
    
  </article>

    
    <article></article>
    <article></article>
    <article></article>
  </section>
</section>
</div>
  </div>
      <div id="portlets">
        <dl class="portlet" id="portlet-video">
  <dt class="header"><a href="https://www.extremnews.com/videos/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-07cb410/extremnews/video-camera.svg" /> Videos</a></dt>
  <dd class="item">
    <a href="https://www.extremnews.com/berichte/zeitgeschichte/216f168fae2eeab" class="tile" title="US-Verteidigungsminister Donald Rumsfeld sagte am 10. September 2001 vor laufender Kamera, dass eigenen Schätzungen zufolge Transaktionen in Höhe von 2,3 Billionen Dollar nicht nachvollzogen werden können. Neuere öffentliche Schätzungen sprechen von über 6,5 Billionen Dollar, die einfach so &quot;verschwunden&quot; seien und niemand könne (zumindest offiziell) sagen, wohin das Geld geflossen ist. Catherine Austin Fitts, die lange Jahre in hohen Positionen der Wall Street und in verschiedenen US-Regierungen tätig war, kalkuliert, dass es sich sogar um weit größere Summen im Bereich von etwa 40 Billionen Dollar handeln müsste. Doch wofür wurden solch gigantische Geldmengen benötigt? Der amerikanische Investigativ-Reporter Daniel Liszt ist nach jahrelanger Recherche der Meinung, dass damit ein Secret Space Programm, ein geheimes Weltraumprogramm aufgebaut wurde. Die Ergebnisse seiner Nachforschungen präsentiert ExtremNews in der neuesten Episode der Sendung „Auf der Spur unserer Geschichte“ exklusiv auf deutsch.">
      <img src="https://www.extremnews.com/images/portlet-ea216c0fe2ea414c8ca8d944d9bcc89d.png" srcset="https://www.extremnews.com/images/portlet2x-ea216c0fe2ea414c8ca8d944d9bcc89d.png 2x" alt="Auf der Spur unserer Geschichte Folge 17: Das echte Secret Space Programm und die verschwundenen Billionen Dollar" width="238" height="134" />
      <div class="title">Das echte Secret Space Programm und die verschwundenen Billionen Dollar</div>
    </a>
  </dd>
  <dd class="item">
    <a href="https://www.extremnews.com/berichte/vermischtes/805916840587983" class="tile" title="Im November wird allgemein den Verstorbenen gedacht, weshalb dieser Monat bei den Hinterbliebenen auch oft mit depressiver Stimmung assoziiert wird. Doch ist mit dem Tod wirklich alles vorbei oder gibt es noch etwas danach? Diesen Fragen geht Andreas Klein mit seinem spirituellen Sender &quot;Delphin TV&quot; und seinen speziellen Online-Kongressen nach. In der Sendung &quot;Ihr Thema...&quot; berichtet er wie er zu dem Thema kam, was genau seine Kongresse ausmacht und was er zukünftig plant.">
      <img src="https://www.extremnews.com/images/portlet-9812814b6e084ed4a909e4690690d08f.png" srcset="https://www.extremnews.com/images/portlet2x-9812814b6e084ed4a909e4690690d08f.png 2x" alt="Der Beitrag endhält am Textende ein Video. Bild ExtremNews" width="238" height="131" />
      <div class="title">Tod, und wie geht es nun weiter?</div>
    </a>
  </dd>
  <dd class="footer">
    <a href="https://www.extremnews.com/videos/">Weitere Videos</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-events">
  <dt class="header"><a href="https://www.extremnews.com/termine/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-07cb410/extremnews/calendar.svg" /> Termine</a></dt>
  
  <dd class="item odd">
    <a href="https://www.extremnews.com/termine/vortraege/730b16ab45ecd1f" class="tile" title="Leiden Sie unter Migräne, Asthma, Gelenkschmerzen, Diabetes u.a. oder sogar einem Tumor? Vielleicht haben Sie an diesem Abend Fragen zu Ihrer eigenen Erkrankung im Gepäck. Erfahren Sie die „mathematische“ Genauigkeit der Erarbeitung von Ursache und möglichem Heilungsweg für Ihre Erkrankung und erkennen Sie, daß wir dem Kranksein nicht hilflos ausgeliefert sind;">
      <div class="title">Krankheit verstehen und überwinden - Praktische Einführung in „Die Neue Medizin“</div>
      <div class="details">35452 Heuchelheim<br/>17.04.2018</div>
    </a>
  </dd>
  
  <dd class="item even">
    <a href="https://www.extremnews.com/termine/sonstiges/d5d816b398fb683" class="tile" title="Geo-Engineering, Wettermanipulation, u.a. – sehen, verstehen, handeln Interessierte sind zu den Gruppentreffen herzlich eingeladen.">
      <div class="title">Gruppentreffen von Blauer Himmel – Mittelhessen</div>
      <div class="details">35452 Heuchelheim<br/>15.05.2018</div>
    </a>
  </dd>
  
  <dd class="footer">
    <a href="https://www.extremnews.com/termine/">Kommende Termine</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-newsletter">
          <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-07cb410/extremnews/envelope-o.svg" /> Newsletter</dt>
          <dd class="item">
            <form action="https://www.extremnews.com/newsletter-subscribe" name="newsletterform" method="post">
              <div class="field">
                <div class="formHelp">Wollen Sie unsere Nachrichten täglich kompakt und kostenlos per Mail? Dann tragen Sie sich hier ein:</div>
                <label>Ihre E-Mail-Adresse</label>
                <input type="text" size="15"
                       alt="Ihre E-Mail-Adresse"
                       name="email" />
              </div>
              <p class="formControls">
                <input type="submit" name="submit" value="Abonnieren" alt="Abonnieren" />
              </p>
            </form>
          </dd>
          <dd class="footer">
            Oder nutzen sie unseren<br /><a href="//www.extremnews.com/feed/"><img src="https://www.extremnews.com/static-07cb410/extremnews/feed_icon.png" alt="News-Feed" width="16" height="16" /> News-Feed</a>
          </dd>
        </dl>
        
    <dl class="portlet" id="portlet-advertisement-right">
      <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-07cb410/extremnews/money.svg" /> Anzeige</dt>
      <dd class="item">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Wide Skyscraper -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:160px;height:600px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="6864580588"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </dd>
    </dl>
  
        
      </div>
    </div>
    <footer id="portal-footer">
      <dl id="footer-navigation">
        <dt><a href="https://www.extremnews.com/service/">Service</a></dt>
        <dd>
          <a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
          <a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
          <a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
        </dd>
        <dt><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a></dt>
        <dd>
          <a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
          <a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
          <a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
          <a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
          <a href="https://www.extremnews.com/in-eigener-sache/unterstuetzung/">ExtremNews unterstützen</a>
        </dd>
        <dt><a href="https://www.extremnews.com/impressum/">Impressum</a></dt>
      </dl>
      &nbsp;
    </footer>
  </div>
  <script type="text/javascript" src="https://www.extremnews.com/static-07cb410/deform/scripts/jquery-1.7.2.min.js"></script>
  <script type="text/javascript" src="https://www.extremnews.com/static-07cb410/extremnews/jquery.fancybox-1.3.4.pack.js"></script>
  <script type="text/javascript" src="https://www.extremnews.com/static-07cb410/extremnews/jquery.socialshareprivacy.min.js"></script>
  
    <script type="text/javascript"><!--
      jQuery(document).ready(function($) {
        if($('#socialshareprivacy').length > 0){
          $('#socialshareprivacy').socialSharePrivacy({
            'css_path': 'https://www.extremnews.com/static-07cb410/extremnews/socialshareprivacy/socialshareprivacy.css',
            'language': 'de',
            'lang_path': 'https://www.extremnews.com/static-07cb410/extremnews/socialshareprivacy/lang/',
            'services': {
              'facebook': {
                dummy_img: 'https://www.extremnews.com/static-07cb410/extremnews/socialshareprivacy/images/dummy_facebook.png'
              },
              'twitter': {
                dummy_img: 'https://www.extremnews.com/static-07cb410/extremnews/socialshareprivacy/images/dummy_twitter.png'
              },
              'gplus': {
                dummy_img: 'https://www.extremnews.com/static-07cb410/extremnews/socialshareprivacy/images/dummy_gplus.png'
              }
            }
          });
        }
      });
    --></script>
    <script type="text/javascript"><!--
      jQuery(document).ready(function($) {
        if ($.fancybox) {
          var images = $('div.documentImage a.image, .rightImagesBlock a.image, .galleryImagesBlock a.image');
          var infos = [];
          images.each(function(elem) {
            var elem = $(this);
            infos[infos.length] = {
              href: elem.data('url'),
              title: elem.parent().find('.caption').html()};
          });
          images.click(function(event) {
            event.preventDefault();
            $.fancybox(infos, {
              titlePosition: 'inside',
              index: images.index(this)});
            return false;
          });
        }
      });
    --></script>
  
  <script type="text/javascript"><!--
    if (deform.load) {
      for (var i=0; i<_dcb.length; i++) {
        deform.addCallback(_dcb[i][0], _dcb[i][1]);
      }
      deform.load();
    }
    jQuery(function($) {
      if (document.cookie.indexOf('extremnews=') >= 0) {
        $.ajax({
          url: 'https://www.extremnews.com/flash-messages',
          dataType: 'json',
          success: function(data) {
            $.each(data, function(i, msg) {
              $.gritter.add({
                title: 'Info',
                text: msg,
                time: 5000})
            });
          }
        });
      }
      $(document).on('click', function(e) {
        $('#portal-header a.toggler').parent().removeClass('toggled');
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-searchbox, #portal-header nav', function(e) {
        e.stopPropagation();
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-header a.toggler', function(e) {
        e.preventDefault();
        e.stopPropagation();
        var $parent = $(this).parent();
        var addClass = true;
        if ($parent.hasClass('toggled')) {
          addClass = false;
        }
        $('#portal-header a.toggler').parent().removeClass('toggled');
        if (addClass) {
          $parent.toggleClass('toggled');
        }
      });
      $(document).on('click', 'nav li.expandable > a', function(e) {
        var $parent = $(this).parent();
        if (!$parent.hasClass('expanded')) {
          e.preventDefault();
          e.stopPropagation();
        }
        $parent
          .closest('nav')
          .find('li.expandable')
          .not($parent.parents('li.expandable'))
          .removeClass('expanded');
        $parent.toggleClass('expanded');
      });
    });
  //--></script>
  
    <!-- OpenX -->
    <script src="//ads.extremnews.com/www/delivery/fl.js"
            type="text/javascript">
    </script>
    <!-- Google Analytics -->
    <script type="text/javascript"><!--
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    //--></script>
  
  
</body>
</html>
