<!DOCTYPE html>
<html
      xmlns:esi="http://www.edge-delivery.org/esi/1.0"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="de">
<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="viewport" content="initial-scale=1.0">
  <title>SPD reagiert zurückhaltend auf geplantes Ende der pandemischen Lage — Extremnews — Die etwas anderen Nachrichten</title>
  
  <script><!--
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-444885-1']);
    _gaq.push(['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    var _dcb = [], deform = {addCallback: function (o,c) {_dcb.push([o,c])}};
  //--></script>
  <link type="text/css" href="https://www.extremnews.com/static-88f5bf5/extremnews/extremnews.css" rel="stylesheet" />
  <link rel="shortcut icon" type="image/x-icon" href="https://www.extremnews.com/static-88f5bf5/extremnews/favicon.ico" />
  <link rel="alternate" type="application/atom+xml" title="Extremnews" href="//www.extremnews.com/feed/" />
  <meta name="verification" content="f374d8f1226f2397109b38a4c0657385" />
  <meta property="og:site_name" content="ExtremNews" />
  <link rel="stylesheet" href="https://www.extremnews.com/static-88f5bf5/extremnews/jquery.fancybox-1.3.4.css" type="text/css" />
  
    <meta property="og:title" content="SPD reagiert zurückhaltend auf geplantes Ende der pandemischen Lage" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.extremnews.com/nachrichten/politik/a544185bb224786" />
    
      <meta property="og:image" content="https://www.extremnews.com/images/max_image_view-64df5796c21341c99b391ea256dc4f5d.jpg" />
      <meta property="og:image:width" content="1008" />
      <meta property="og:image:height" content="1155" />
    
    
    <meta property="og:description" content="Die SPD-Gesundheitspolitikerin Bärbel Bas hat zurückhaltend auf die Ankündigung von Gesundheitsminister Jens Spahn (CDU) reagiert, die &quot;epidemische Lage&quot; auslaufen lassen zu wollen. Die Entscheidung liege am Ende beim Bundestag, der sich in der kommenden Woche konstituiert, sagte sie dem &quot;Handelsblatt&quot;." />
  
</head>
<body>
  <div id="page-wrapper">
    

    <header id="portal-header">
      <a class="hiddenStructure" accesskey="2" href="#documentContent">Direkt zum Inhalt</a>
      <a class="hiddenStructure" accesskey="6" href="#portlet-navigation-tree">Direkt zur Navigation</a>

      <a id="portal-logo" title="Extremnews — Die etwas anderen Nachrichten" accesskey="1" href="https://www.extremnews.com"><img src="https://www.extremnews.com/static-88f5bf5/extremnews/logo.svg" width="200" height="82" alt="Extremnews — Die etwas anderen Nachrichten" /></a>

      <div id="portal-searchbox">
        <a href="#" class="toggler" title="Suche"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></a>
        <form action="https://www.extremnews.com/search">
          <input type="text" name="q" placeholder="Archiv durchsuchen" value="" />
          <button name="submit">Suche</button>
        </form>
      </div>

      <div class="advertFullBanner" id="advert-top-banner"><a href='https://ads.extremnews.com/www/delivery/cl.php?bannerid=130&amp;zoneid=0&amp;=4aadbe639b91a365603f171eec59e0b3813d9b14eadd67997d0e932c8f1bd168&amp;oadest=http%3A%2F%2Fwww.anja.schmitt.getinharmony.com' target='_blank'><img src='https://ads.extremnews.com/images/030f82431c686c1875ab55eb88c84c20.jpg' width='468' height='60' alt='Harmony United Technologie' title='Harmony United Technologie' border='0' /></a></div>

      <nav >
<a href="#" class="toggler" title="Navigation"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1664 1344v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45z"/></svg></a>
<ul >
<li class="topics"><a href="https://www.extremnews.com/videos/">Videos</a>
</li>
<li class="expandable news"><a href="#">Kategorien</a>
<ul class="categories news">
<li class="expandable "><a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>

<ul >
<li ><a href="https://www.extremnews.com/nachrichten/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/natur-und-umwelt/">Natur/Umwelt</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/sport/">Sport</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/berichte/">Berichte</a>

<ul >
<li ><a href="https://www.extremnews.com/berichte/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/zeitgeschichte/">Zeitgeschichte</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/vermischtes/">Vermischtes</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/meinungen-kommentare/">Meinungen/Kommentare</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/">Ratgeber</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/verbraucherinfos/">Verbraucherinfos</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/recht/">Recht</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/">Testberichte</a>

<ul >
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/">Bücher</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/romane/">Romane</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/sachbuecher/">Sachbücher</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/309511ff89797b2/">Musik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/filme/">Filme</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/software/">Software</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/anwendersoftware/">Anwendersoftware</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/pc-spiele/">PC-Spiele</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/konsolen-spiele/">Konsolen-Spiele</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/">Produkte</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/sonstiges/">Sonstiges</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/erotik/">Erotik</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/tips-tricks/">Tipps & Tricks</a>

<ul >
<li ><a href="https://www.extremnews.com/tips-tricks/allgemein/">Allgemein</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/finanzen/">Finanzen</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/downloads/">Downloads</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/ernaehrung/">Ernährung</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/lifestyle/">Lifestyle</a>

<ul >
<li ><a href="https://www.extremnews.com/lifestyle/internet/">Internet</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/fernsehen/">Fernsehen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kino/">Kino</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/produkte/">Produkte</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/reisen/">Reisen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kurioses/">Kurioses</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/archiv/2021/10/30">Archiv</a>
</li>
</ul>
</li>
<li class="expandable events"><a href="https://www.extremnews.com/termine/">Termine</a>

<ul >
<li ><a href="https://www.extremnews.com/termine/messen/">Messen</a>
</li>
<li ><a href="https://www.extremnews.com/termine/vortraege/">Vorträge</a>
</li>
<li ><a href="https://www.extremnews.com/termine/seminare/">Seminare</a>
</li>
<li ><a href="https://www.extremnews.com/termine/sonstiges/">Sonstige</a>
</li>
</ul>
</li>
<li class="expandable links"><a href="https://www.extremnews.com/links/">Linkliste</a>

<ul >
<li ><a href="https://www.extremnews.com/links/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/links/kommerziell/">Handel</a>
</li>
<li ><a href="https://www.extremnews.com/links/foren/">Foren</a>
</li>
<li ><a href="https://www.extremnews.com/links/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/links/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/links/879a12fda8c3212/">Blogs</a>
</li>
</ul>
</li>
<li class="archive"><a href="https://www.extremnews.com/archiv/2021/10/30">Archiv</a>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a>

<ul >
<li ><a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
</li>
</ul>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/service/">Service</a>

<ul >
<li ><a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
</li>
<li ><a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
</li>
<li ><a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
</li>
</ul>
</li>
<li class="misc"><a href="https://www.extremnews.com/impressum/">Impressum</a>
</li>
</ul>
</nav>

    </header>

    <div id="portal-breadcrumbs"><span class="here">Sie sind hier:</span>
<a href="https://www.extremnews.com">Startseite</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/politik/">Politik</a>
<span dir="ltr" class="separator last">→</span>
<a href="https://www.extremnews.com/nachrichten/politik/a544185bb224786" class="context">SPD reagiert zurückhaltend auf geplantes Ende der pandemischen Lage</a></div>
    <a name="documentContent"></a>
    <div id="content-wrapper">
      <div id="content">
    <h1 class="documentFirstHeading">SPD reagiert zurückhaltend auf geplantes Ende der pandemischen Lage</h1>
    
      
      <div class="documentByLine">
        
        
          Freigeschaltet
        
        
          am <a href="https://www.extremnews.com/archiv/2021/10/19">19.10.2021</a> um 11:56
        
        
          durch Sanjo Babić
        
      </div>
    
    
    
      <div class="documentImage portrait">
        
        <a class="image" href="https://www.extremnews.com/nachrichten/politik/a544185bb224786/d9b9185bb2272e9/info" data-url="https://www.extremnews.com/images/max_image_view-64df5796c21341c99b391ea256dc4f5d.jpg"><img src="https://www.extremnews.com/images/article_portrait-64df5796c21341c99b391ea256dc4f5d.jpg" srcset="https://www.extremnews.com/images/article_portrait2x-64df5796c21341c99b391ea256dc4f5d.jpg 2x" alt="Bärbel Bas (2019)" width="238" height="272" /></a>
        
        <div class="caption">Bärbel Bas (2019)<br /><p>Bild: Screenshot Youtube Video: "Bärbel Bas: Gesetzliche und private Krankenversicherung [Bundestag 11.04.2019]" / Eigenes Werk</p></div>
      </div>
    
    <p class="documentDescription">Die SPD-Gesundheitspolitikerin Bärbel Bas hat zurückhaltend auf die Ankündigung von Gesundheitsminister Jens Spahn (CDU) reagiert, die "epidemische Lage" auslaufen lassen zu wollen. Die Entscheidung liege am Ende beim Bundestag, der sich in der kommenden Woche konstituiert, sagte sie dem "Handelsblatt".</p>
    
    <div class="plain"><p>Spahn habe lediglich seine persönliche Sicht auf die Dinge geäußert, "was besonders gehört wird, weil er noch geschäftsführender Bundesgesundheitsminister ist". Das Parlament werde entscheiden, "welche Maßnahmen weiterhin notwendig sind, damit das Infektionsgeschehen im Winter eingedämmt bleibt".</p>

<p> Unabhängig von der "epidemischen Lage" seien weiterhin Maßnahmen nötig. "Nur auf die Impfquote zu schauen, greift aus meiner Sicht zu kurz. Nicht umsonst haben wir ja auch andere Parameter, wie die Hospitalisierungsinzidenz, ins Gesetz geschrieben. Wir werden uns das in den kommenden Wochen insgesamt ansehen", sagte Bas.
"Die rechtlichen Möglichkeiten für bestimmte Schutzmaßnahmen der Länder, wie etwa das Tragen von Masken, sollten aber in jedem Fall erhalten bleiben."</p>

<p>Quelle: dts Nachrichtenagentur</p>

<p class="content-center">

<iframe id="lbry-iframe" src="https://odysee.com/%24/embed/Eine-Analyse-der-Ereignisse-2020-2021-Monika-Donner-bei-blaupause-tv-Teil2/a46ba7584222917f81991032b4548f825460327f?r=EDRt4c2tCPqv18QwoZhxdxKADjGU617y" width="560" height="315"></iframe></p></div>
    
    
    
    
    <div id="socialshareprivacy"></div>
    <div id="below-article-ads">
      <div id="below-article-plista-ad">
        <div id="plista_widget_standard_1"></div>
        <script src="//static.plista.com/fullplista/de00aba30684a9362b9b29c8.js"></script>
        <script>

        PLISTA.items.push({
            objectid: "4ab2d7c3d2d04710bb7ca3f98ffb5444",
            title: "SPD reagiert zurückhaltend auf geplantes Ende der pandemischen Lage",
            url: "https://www.extremnews.com/nachrichten/politik/a544185bb224786",
            text: "Die SPD-Gesundheitspolitikerin Bärbel Bas hat zurückhaltend auf die Ankündigung von Gesundheitsminister Jens Spahn (CDU) reagiert, die \"epidemische Lage\" auslaufen lassen zu wollen. Die Entscheidung liege am Ende beim Bundestag, der sich in der kommenden Woche konstituiert, sagte sie dem \"Handelsblatt\".",
            img: "https://www.extremnews.com/images/max_image_view-64df5796c21341c99b391ea256dc4f5d.jpg"
        });

        PLISTA.partner.init();
        </script>
      </div>
      <div id="below-article-google-ad">
        <div class="advertisement">Anzeige</div>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Below text big -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:336px;height:280px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="2189414978"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </div>
    </div>
    <div class="furtherarticles">
<h1 class="sectionHeading">Gern gelesene Artikel</h1>
<section class="sections">
  <section class="furtherarticles">
    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/b57e17a1c859005">
          <img src="https://www.extremnews.com/images/tile-a0f466799cab4ffba9ac091e353d40c2.jpg" srcset="https://www.extremnews.com/images/tile2x-a0f466799cab4ffba9ac091e353d40c2.jpg 2x" alt="Saskia Esken (2020)" width="57" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/b57e17a1c859005">SPD-Chefin Saskia Esken will deutsche Bürger enteignen, um Corona-Krise zu finanzieren</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/b57e17a1c859005"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/e83117f8e43c7ae">
          <img src="https://www.extremnews.com/images/tile-d78890c463394a91a90f48cf7406acb1.jpg" srcset="https://www.extremnews.com/images/tile2x-d78890c463394a91a90f48cf7406acb1.jpg 2x" alt="Anführerin Angela Merkel &quot;Der Freien Welt&quot; wird in den USA gefeiert, lediglich im kleinen Deutschland ist sie nicht ganz so beliebt (2019)" width="64" height="34" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/e83117f8e43c7ae">Merkel-Regime verschleiert Tatsachen: Lockdown bis Ende April 2021 ist bereits beschlossene Sache</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/e83117f8e43c7ae"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/92ce1855c0e982b">
          <img src="https://www.extremnews.com/images/tile-3c65e4bebe944fffbf685be23f26cdf1.jpg" srcset="https://www.extremnews.com/images/tile2x-3c65e4bebe944fffbf685be23f26cdf1.jpg 2x" alt="Daumen hoch: Händler erkaufen positive Bewertungen. Bild: pixelio.de/Weiss" width="64" height="53" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/92ce1855c0e982b">Virologe Stöhr verteidigt "Alles auf den Tisch"-Initiative</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/92ce1855c0e982b"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/gesundheit/13a0161fd27d150">
          <img src="https://www.extremnews.com/images/tile-0dccdac040024126988c8e4ece3c9f45.jpg" srcset="https://www.extremnews.com/images/tile2x-0dccdac040024126988c8e4ece3c9f45.jpg 2x" alt="Bild: Tim Reckmann / pixelio.de" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/gesundheit/13a0161fd27d150">Nichtexistenz des Masern-Virus: Dr. Stefan Lanka gewinnt auch vor dem BGH</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/gesundheit/13a0161fd27d150"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/aef218532d5a9a9">
          <img src="https://www.extremnews.com/images/tile-7c04c52603af4830a970cafdfcb2537f.jpg" srcset="https://www.extremnews.com/images/tile2x-7c04c52603af4830a970cafdfcb2537f.jpg 2x" alt="Bild: Screenshot: Facebook; Symbolbilder Kerze &amp; Impfung: Freepik; Komposition: Wochenblick/Eigenes Werk" width="64" height="35" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/aef218532d5a9a9">Schock-Nachricht nach Impfung: CSU-Politiker (45) stirbt an Herzversagen - Kritiker vermuten mögliche Verbindung</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/aef218532d5a9a9"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/fe2d185bbb211c8">
          <img src="https://www.extremnews.com/images/tile-08b38eea8fdc442aab2a1dc68613e96d.jpg" srcset="https://www.extremnews.com/images/tile2x-08b38eea8fdc442aab2a1dc68613e96d.jpg 2x" alt="Michael Kretschmer (2020)" width="64" height="54" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/fe2d185bbb211c8">Kretschmer will Optionen bei Atomkraft offenhalten</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/fe2d185bbb211c8"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/2723185bbb15778">
          <img src="https://www.extremnews.com/images/tile-02aa380134b5411f8dc6a4153aee83c9.jpg" srcset="https://www.extremnews.com/images/tile2x-02aa380134b5411f8dc6a4153aee83c9.jpg 2x" alt="Klaus Reinhardt (2021)" width="45" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/2723185bbb15778">Ärztekammer befürwortet Vorstoß zum Ende der epidemischen Lage</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/2723185bbb15778"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/13185bb8b4537">
          <img src="https://www.extremnews.com/images/tile-cf8a4421d3fa4d6e85d2abce66c147bf.jpg" srcset="https://www.extremnews.com/images/tile2x-cf8a4421d3fa4d6e85d2abce66c147bf.jpg 2x" alt="Matthias Machnig (2017), Archivbild" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/13185bb8b4537">Machnig fordert von SPD Geschlossenheit in Ampel-Koalition</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/13185bb8b4537"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/7934185bb98750e">
          <img src="https://www.extremnews.com/images/tile-24f89e17fd264c4ab38f834a44bd39b1.jpg" srcset="https://www.extremnews.com/images/tile2x-24f89e17fd264c4ab38f834a44bd39b1.jpg 2x" alt="SPD Logo (Symbolbild)" width="64" height="52" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/7934185bb98750e">Bericht: SPD bildet Arbeitsgruppen für Koalitionsverhandlungen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/7934185bb98750e"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/98ac185bb190c8c">
          <img src="https://www.extremnews.com/images/tile-c9a942e3fef64a2eb716bb5ad10f17f4.jpg" srcset="https://www.extremnews.com/images/tile2x-c9a942e3fef64a2eb716bb5ad10f17f4.jpg 2x" alt="Atomkraftwerk Grafentheinfeld" width="64" height="44" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/98ac185bb190c8c">Umfrage: Deutsche in Kernenergie-Debatte gespalten</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/98ac185bb190c8c"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/e2a185bb1a7c39">
          <img src="https://www.extremnews.com/images/tile-c60bdfb967d648c593708c21879a3220.jpg" srcset="https://www.extremnews.com/images/tile2x-c60bdfb967d648c593708c21879a3220.jpg 2x" alt="Virologen greifen noch heute auf Theorien von vor fast 300 Jahren zurück ohne diese jemals richtig analysiert zu haben (Symbolbild)" width="53" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/e2a185bb1a7c39">Kekulé wirft RKI Versagen vor</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/e2a185bb1a7c39"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/40eb185bb1c983a">
          <img src="https://www.extremnews.com/images/tile-26d24acff7ee4b659527dfacb0120e9c.jpg" srcset="https://www.extremnews.com/images/tile2x-26d24acff7ee4b659527dfacb0120e9c.jpg 2x" alt="Wahl, Wahlurne, Stimmabgabe (Symbolbild)" width="64" height="48" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/40eb185bb1c983a">Forsa: SPD hält Vorsprung vor Union</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/40eb185bb1c983a"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/63d9185bb1efcf1">
          <img src="https://www.extremnews.com/images/tile-c3e0cf7db3f64733ae4078a712e0da0b.jpg" srcset="https://www.extremnews.com/images/tile2x-c3e0cf7db3f64733ae4078a712e0da0b.jpg 2x" alt="Befehl und Gehorsam! Haben die Deutschen aus der Geschichte nichts gelernt? Offensichtlich nicht? (Symbolbild)" width="48" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/63d9185bb1efcf1">Bericht: Erste Bundestagssitzung unter 3G-Regeln</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/63d9185bb1efcf1"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/50a4185bb2140f0">
          <img src="https://www.extremnews.com/images/tile-3622c3b21dad4ca983de4db0a42a4ce0.jpg" srcset="https://www.extremnews.com/images/tile2x-3622c3b21dad4ca983de4db0a42a4ce0.jpg 2x" alt="Anton Hofreiter (2019)" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/50a4185bb2140f0">Hofreiter verteidigt Sondierungsbeschlüsse zum Kohleausstieg</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/50a4185bb2140f0"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/1e51185bb241d32">
          <img src="https://www.extremnews.com/images/tile-1defd96120be4f34964ebaec5912b102.jpg" srcset="https://www.extremnews.com/images/tile2x-1defd96120be4f34964ebaec5912b102.jpg 2x" alt="Ricarda Lang (2019)" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/1e51185bb241d32">Grünen-Vize Lang erwartet harte Koalitionsverhandlungen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/1e51185bb241d32"></a>
    </div>
    
  </article>

    
    <article></article>
    <article></article>
    <article></article>
  </section>
</section>
</div>
  </div>
      <div id="portlets">
        <dl class="portlet" id="portlet-video">
  <dt class="header"><a href="https://www.extremnews.com/videos/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-88f5bf5/extremnews/video-camera.svg" /> Videos</a></dt>
  <dd class="item">
    <a href="https://www.extremnews.com/nachrichten/gesundheit/6c6c1847da8fe8a" class="tile" title="Die Menschheit wird jetzt und in den nächsten Wochen, Monaten und Jahren verstärkt mit dem gerne verdrängten Thema &quot;Tod&quot; konfrontiert. Laut Inelia Benz beenden mehrere Milliarden Menschen nun ihre Inkarnation auf der Erde. Sich mit dem Tod zu beschäftigen, ist sicherlich sehr sinnvoll, denn jeder wird irgendwann seinen physischen Körper verlassen.  Laut Inelia können die Menschen selbst entscheiden und vereinbaren, wie dies geschieht.">
      <img src="https://www.extremnews.com/images/portlet-f62cdb928d9148f98989ce453c50d5ba.jpg" srcset="https://www.extremnews.com/images/portlet2x-f62cdb928d9148f98989ce453c50d5ba.jpg 2x" alt="Inelia Benz über Krankheit und Tod" width="238" height="133" />
      <div class="title">Inelia Benz über Krankheit und Tod</div>
    </a>
  </dd>
  <dd class="item">
    <a href="https://www.extremnews.com/berichte/zeitgeschichte/910d1845389db9c" class="tile" title="Seit 2011 beschreibt Inelia Benz, dass eine Spaltung der Weltbevölkerung von den Menschen selbst beschlossen wurde. Nun sind wir mittendrin. Etwa 72% der Bevölkerung seien demnach bald nicht mehr hier. Vor drei Jahren, also weit vor der Plandemie, verfasste Inelia diesen Text, der in kompletter Länge nun in Videoform als zwölfter Teil der 21. Folge von &quot;Auf der Spur unserer Geschichte&quot; von ExtremNews übersetzt und auf deutsch veröffentlicht wurde.">
      <img src="https://www.extremnews.com/images/portlet-1151778638ad4982a15ceb75346824fe.png" srcset="https://www.extremnews.com/images/portlet2x-1151778638ad4982a15ceb75346824fe.png 2x" alt="Inelia Benz: &quot;Was wäre, wenn...?&quot;" width="238" height="133" />
      <div class="title">Inelia Benz: "Was wäre, wenn...?"</div>
    </a>
  </dd>
  <dd class="footer">
    <a href="https://www.extremnews.com/videos/">Weitere Videos</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-events">
  <dt class="header"><a href="https://www.extremnews.com/termine/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-88f5bf5/extremnews/calendar.svg" /> Termine</a></dt>
  
  <dd class="footer">
    <a href="https://www.extremnews.com/termine/">Kommende Termine</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-newsletter">
          <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-88f5bf5/extremnews/envelope-o.svg" /> Newsletter</dt>
          <dd class="item">
            <form action="https://www.extremnews.com/newsletter-subscribe" name="newsletterform" method="post">
              <div class="field">
                <div class="formHelp">Wollen Sie unsere Nachrichten täglich kompakt und kostenlos per Mail? Dann tragen Sie sich hier ein:</div>
                <label>Ihre E-Mail-Adresse</label>
                <input type="text" size="15"
                       title="Ihre E-Mail-Adresse"
                       name="email" />
              </div>
              <div class="field">
                <div class="formHelp">Schreiben Sie bitte <strong>sang</strong> in folgendes Feld um den Spam-Filter zu umgehen</div>
                <input type="hidden" name="field_2" value="sang" />
                <input type="text" title="Wort gegen Spamfilter" name="field" />
              </div>
              <p class="formControls">
                <input type="submit" name="submit" value="Abonnieren" title="Abonnieren" />
              </p>
            </form>
          </dd>
          <dd class="footer">
            Oder nutzen sie unseren<br /><a href="//www.extremnews.com/feed/"><img src="https://www.extremnews.com/static-88f5bf5/extremnews/feed_icon.png" alt="News-Feed" width="16" height="16" /> News-Feed</a>
          </dd>
        </dl>
        
          <dl class="portlet" id="portlet-advertisement-right">
            <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-88f5bf5/extremnews/money.svg" /> Anzeige</dt>
            <dd class="item"><a href='https://ads.extremnews.com/www/delivery/cl.php?bannerid=194&amp;zoneid=0&amp;=cfab652f44ff9eb830824770bcd02afcbf99fdc792d09a68e111c3ceec64381a&amp;oadest=https%3A%2F%2Fletgobefree.org%2F' target='_blank'><img src='https://ads.extremnews.com/images/banner_letgobefree_id129_hoch.jpg' width='120' height='600' alt='' title='' border='0' /></a></dd>
          </dl>
        
        
      </div>
    </div>
    <footer id="portal-footer">
      <dl id="footer-navigation">
        <dt><a href="https://www.extremnews.com/service/">Service</a></dt>
        <dd>
          <a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
          <a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
          <a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
        </dd>
        <dt><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a></dt>
        <dd>
          <a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
          <a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
          <a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
          <a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
          <a href="https://www.extremnews.com/in-eigener-sache/unterstuetzung/">ExtremNews unterstützen</a>
        </dd>
        <dt><a href="https://www.extremnews.com/impressum/">Impressum</a></dt>
      </dl>
      &nbsp;
    </footer>
  </div>
  <script src="https://www.extremnews.com/static-88f5bf5/deform/scripts/jquery-1.7.2.min.js"></script>
  <script src="https://www.extremnews.com/static-88f5bf5/extremnews/jquery.fancybox-1.3.4.pack.js"></script>
  <script src="https://www.extremnews.com/static-88f5bf5/extremnews/jquery.socialshareprivacy.min.js"></script>
  
    <script><!--
      jQuery(document).ready(function($) {
        if($('#socialshareprivacy').length > 0){
          $('#socialshareprivacy').socialSharePrivacy({
            'css_path': 'https://www.extremnews.com/static-88f5bf5/extremnews/socialshareprivacy/socialshareprivacy.css',
            'language': 'de',
            'lang_path': 'https://www.extremnews.com/static-88f5bf5/extremnews/socialshareprivacy/lang/',
            'services': {
              'facebook': {
                dummy_img: 'https://www.extremnews.com/static-88f5bf5/extremnews/socialshareprivacy/images/dummy_facebook.png'
              },
              'twitter': {
                dummy_img: 'https://www.extremnews.com/static-88f5bf5/extremnews/socialshareprivacy/images/dummy_twitter.png'
              },
              'gplus': {
                dummy_img: 'https://www.extremnews.com/static-88f5bf5/extremnews/socialshareprivacy/images/dummy_gplus.png'
              }
            }
          });
        }
      });
    --></script>
    <script><!--
      jQuery(document).ready(function($) {
        if ($.fancybox) {
          var images = $('div.documentImage a.image, .rightImagesBlock a.image, .galleryImagesBlock a.image');
          var infos = [];
          images.each(function(elem) {
            var elem = $(this);
            infos[infos.length] = {
              href: elem.data('url'),
              title: elem.parent().find('.caption').html()};
          });
          images.click(function(event) {
            event.preventDefault();
            $.fancybox(infos, {
              titlePosition: 'inside',
              index: images.index(this)});
            return false;
          });
        }
      });
    --></script>
  
  <script><!--
    if (deform.load) {
      for (var i=0; i<_dcb.length; i++) {
        deform.addCallback(_dcb[i][0], _dcb[i][1]);
      }
      deform.load();
    }
    jQuery(function($) {
      if (document.cookie.indexOf('extremnews=') >= 0) {
        $.ajax({
          url: 'https://www.extremnews.com/flash-messages',
          dataType: 'json',
          success: function(data) {
            $.each(data, function(i, msg) {
              $.gritter.add({
                title: 'Info',
                text: msg,
                time: 5000})
            });
          }
        });
      }
      $(document).on('click', function(e) {
        $('#portal-header a.toggler').parent().removeClass('toggled');
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-searchbox, #portal-header nav', function(e) {
        e.stopPropagation();
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-header a.toggler', function(e) {
        e.preventDefault();
        e.stopPropagation();
        var $parent = $(this).parent();
        var addClass = true;
        if ($parent.hasClass('toggled')) {
          addClass = false;
        }
        $('#portal-header a.toggler').parent().removeClass('toggled');
        if (addClass) {
          $parent.toggleClass('toggled');
        }
      });
      $(document).on('click', 'nav li.expandable > a', function(e) {
        var $parent = $(this).parent();
        if (!$parent.hasClass('expanded')) {
          e.preventDefault();
          e.stopPropagation();
        }
        $parent
          .closest('nav')
          .find('li.expandable')
          .not($parent.parents('li.expandable'))
          .removeClass('expanded');
        $parent.toggleClass('expanded');
      });
    });
  //--></script>
  
    <!-- Google Analytics -->
    <script><!--
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    //--></script>
  
  
</body>
</html>
