<!DOCTYPE html>
<html
      xmlns:esi="http://www.edge-delivery.org/esi/1.0"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="de">
<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="viewport" content="initial-scale=1.0">
  <title>Scholz legt Gesetzentwurf zur steuerlichen Forschungsförderung vor — Extremnews — Die etwas anderen Nachrichten</title>
  
  <script type="text/javascript"><!--
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-444885-1']);
    _gaq.push(['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    var _dcb = [], deform = {addCallback: function (o,c) {_dcb.push([o,c])}};
  //--></script>
  <link type="text/css" href="https://www.extremnews.com/static-43a3524/extremnews/extremnews.css" rel="stylesheet" charset="utf-8" />
  <link rel="shortcut icon" type="image/x-icon" href="https://www.extremnews.com/static-43a3524/extremnews/favicon.ico" />
  <link rel="alternate" type="application/atom+xml" title="Extremnews" href="//www.extremnews.com/feed/" />
  <meta http-equiv="imagetoolbar" content="no" />
  <meta name="verification" content="f374d8f1226f2397109b38a4c0657385" />
  <meta property="og:site_name" content="ExtremNews" />
  <link rel="stylesheet" href="https://www.extremnews.com/static-43a3524/extremnews/jquery.fancybox-1.3.4.css" type="text/css" />
  
    <meta property="og:title" content="Scholz legt Gesetzentwurf zur steuerlichen Forschungsförderung vor" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.extremnews.com/nachrichten/politik/8cb0171dbb8b510" />
    
      <meta property="og:image" content="https://www.extremnews.com/images/max_image_view-6116c59b508f459ba4b2282c510d08a4.jpg" />
      <meta property="og:image:width" content="1008" />
      <meta property="og:image:height" content="582" />
    
    
    <meta property="og:description" content="Bundesfinanzminister Olaf Scholz (SPD) hat ein Modell für die steuerliche Forschungsförderung ausgearbeitet. Den Gesetzentwurf, über den das &quot;Handelsblatt&quot; berichtet, habe der Finanzminister am Mittwoch innerhalb der Bundesregierung zur Abstimmung vorgelegt." />
  
</head>
<body>
  <div id="page-wrapper">
    

    <header id="portal-header">
      <a class="hiddenStructure" accesskey="2" href="#documentContent">Direkt zum Inhalt</a>
      <a class="hiddenStructure" accesskey="6" href="#portlet-navigation-tree">Direkt zur Navigation</a>

      <a id="portal-logo" title="Extremnews — Die etwas anderen Nachrichten" accesskey="1" href="https://www.extremnews.com"><img src="https://www.extremnews.com/static-43a3524/extremnews/logo.svg" width="200" height="82" alt="Extremnews — Die etwas anderen Nachrichten" /></a>

      <div id="portal-searchbox">
        <a href="#" class="toggler" title="Suche"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></a>
        <form action="https://www.extremnews.com/search">
          <input type="text" name="q" placeholder="Archiv durchsuchen" value="" />
          <button name="submit">Suche</button>
        </form>
      </div>

      <div class="advertFullBanner" id="advert-top-banner"><iframe src="//rcm-eu.amazon-adsystem.com/e/cm?t=extremverlag&o=3&p=26&l=ur1&category=games&banner=1PY50BPFR1ZEJZCMS802&f=ifr" width="468" height="60" scrolling="no" border="0" marginwidth="0" style="border:none;max-width:800px;max-height:600px;" frameborder="0"></iframe></div>

      <nav >
<a href="#" class="toggler" title="Navigation"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1664 1344v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45z"/></svg></a>
<ul >
<li class="topics"><a href="https://www.extremnews.com/videos/">Videos</a>
</li>
<li class="expandable news"><a href="#">Kategorien</a>
<ul class="categories news">
<li class="expandable "><a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>

<ul >
<li ><a href="https://www.extremnews.com/nachrichten/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/natur-und-umwelt/">Natur/Umwelt</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/sport/">Sport</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/berichte/">Berichte</a>

<ul >
<li ><a href="https://www.extremnews.com/berichte/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/zeitgeschichte/">Zeitgeschichte</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/vermischtes/">Vermischtes</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/meinungen-kommentare/">Meinungen/Kommentare</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/">Ratgeber</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/verbraucherinfos/">Verbraucherinfos</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/recht/">Recht</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/">Testberichte</a>

<ul >
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/">Bücher</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/romane/">Romane</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/sachbuecher/">Sachbücher</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/309511ff89797b2/">Musik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/filme/">Filme</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/software/">Software</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/anwendersoftware/">Anwendersoftware</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/pc-spiele/">PC-Spiele</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/konsolen-spiele/">Konsolen-Spiele</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/">Produkte</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/sonstiges/">Sonstiges</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/erotik/">Erotik</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/tips-tricks/">Tipps & Tricks</a>

<ul >
<li ><a href="https://www.extremnews.com/tips-tricks/allgemein/">Allgemein</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/finanzen/">Finanzen</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/downloads/">Downloads</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/ernaehrung/">Ernährung</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/lifestyle/">Lifestyle</a>

<ul >
<li ><a href="https://www.extremnews.com/lifestyle/internet/">Internet</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/fernsehen/">Fernsehen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kino/">Kino</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/produkte/">Produkte</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/reisen/">Reisen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kurioses/">Kurioses</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/archiv/2019/3/1">Archiv</a>
</li>
</ul>
</li>
<li class="expandable events"><a href="https://www.extremnews.com/termine/">Termine</a>

<ul >
<li ><a href="https://www.extremnews.com/termine/messen/">Messen</a>
</li>
<li ><a href="https://www.extremnews.com/termine/vortraege/">Vorträge</a>
</li>
<li ><a href="https://www.extremnews.com/termine/seminare/">Seminare</a>
</li>
<li ><a href="https://www.extremnews.com/termine/sonstiges/">Sonstige</a>
</li>
</ul>
</li>
<li class="expandable links"><a href="https://www.extremnews.com/links/">Linkliste</a>

<ul >
<li ><a href="https://www.extremnews.com/links/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/links/kommerziell/">Handel</a>
</li>
<li ><a href="https://www.extremnews.com/links/foren/">Foren</a>
</li>
<li ><a href="https://www.extremnews.com/links/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/links/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/links/879a12fda8c3212/">Blogs</a>
</li>
</ul>
</li>
<li class="archive"><a href="https://www.extremnews.com/archiv/2019/3/1">Archiv</a>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a>

<ul >
<li ><a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
</li>
</ul>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/service/">Service</a>

<ul >
<li ><a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
</li>
<li ><a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
</li>
<li ><a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
</li>
</ul>
</li>
<li class="misc"><a href="https://www.extremnews.com/impressum/">Impressum</a>
</li>
</ul>
</nav>

    </header>

    <div id="portal-breadcrumbs"><span class="here">Sie sind hier:</span>
<a href="https://www.extremnews.com">Startseite</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/politik/">Politik</a>
<span dir="ltr" class="separator last">→</span>
<a href="https://www.extremnews.com/nachrichten/politik/8cb0171dbb8b510" class="context">Scholz legt Gesetzentwurf zur steuerlichen Forschungsförderung vor</a></div>
    <a name="documentContent"></a>
    <div id="content-wrapper">
      <div id="content">
    <h1 class="documentFirstHeading" url="https://www.extremnews.com/nachrichten/politik/8cb0171dbb8b510">Scholz legt Gesetzentwurf zur steuerlichen Forschungsförderung vor</h1>
    
      
      <div class="documentByLine">
        
        
          Freigeschaltet
        
        
          am <a href="https://www.extremnews.com/archiv/2019/02/28">28.02.2019</a> um 06:37
        
        
          durch Andre Ott
        
      </div>
    
    
    
      <div class="documentImage landscape">
        <a class="image" href="https://www.extremnews.com/nachrichten/politik/8cb0171dbb8b510/3bc7171dbf17d50/info" data-url="https://www.extremnews.com/images/max_image_view-6116c59b508f459ba4b2282c510d08a4.jpg"><img src="https://www.extremnews.com/images/article_landscape-6116c59b508f459ba4b2282c510d08a4.jpg" srcset="https://www.extremnews.com/images/article_landscape2x-6116c59b508f459ba4b2282c510d08a4.jpg 2x" alt="Bild: Michael Staudinger / pixelio.de" width="364" height="210" /></a>
        
        
        <div class="caption">Bild: Michael Staudinger / pixelio.de</div>
      </div>
    
    <p class="documentDescription">Bundesfinanzminister Olaf Scholz (SPD) hat ein Modell für die steuerliche Forschungsförderung ausgearbeitet. Den Gesetzentwurf, über den das "Handelsblatt" berichtet, habe der Finanzminister am Mittwoch innerhalb der Bundesregierung zur Abstimmung vorgelegt.</p>
    
    <div class="plain"><p>Scholz veranschlage für die Förderung jährlich 1,25 Milliarden Euro. Das Programm soll zunächst auf vier Jahre befristet sein und damit auf fünf Milliarden Euro gedeckelt werden. Danach sei eine Evaluation geplant, heißt es. Die Wirtschaftsverbände wollten eine dauerhafte Einführung. Dafür hatte sich auch Bundeswirtschaftsminister Peter Altmaier (CDU) ausgesprochen. An anderen Stellen zeige sich der Finanzminister mit seinem Modell großzügiger als Altmaier. Scholz wolle, dass die Förderung allen Unternehmen offen steht, unabhängig von ihrer Größe.</p>

<p> Altmaier hatte in seinen Eckpunkten ursprünglich eine Grenze von 3.000 Mitarbeitern vorgeschlagen. Die Federführung für das Gesetz
liegt bei Scholz. Gefördert werden sollen laut dem Entwurf des Finanzministeriums Forschungsausgaben im Inland. Die Unterstützung soll sich am Bruttolohnaufwand der Unternehmen für ihre Mitarbeiter in den Forschungs- und Entwicklungsabteilungen bemessen. Es könnten maximal zwei Millionen Euro angesetzt werden, wovon 25 Prozent steuerlich geltend gemacht werden können, also höchstens 500.000 Euro pro Unternehmen und Jahr, heißt es in dem Gesetzentwurf, über den das "Handelsblatt" berichtet. Das Gesetz soll zum 1. Januar 2020 in Kraft treten.</p>

<p>Quelle: dts Nachrichtenagentur</p></div>
    
      <div>Anzeige:</div>
      <div class="advertInline" id="advert-inline"></div>
    
    
    
    
    <div id="socialshareprivacy"></div>
    <div id="below-article-ads">
      <div id="below-article-plista-ad">
        <div id="plista_widget_standard_1"></div>
        <script type="text/javascript" src="//static.plista.com/fullplista/de00aba30684a9362b9b29c8.js"></script>
        <script type="text/javascript">

        PLISTA.items.push({
            objectid: "2e89fadf76504cacb748e0ab924aa1c6",
            title: "Scholz legt Gesetzentwurf zur steuerlichen Forschungsförderung vor",
            url: "https://www.extremnews.com/nachrichten/politik/8cb0171dbb8b510",
            text: "Bundesfinanzminister Olaf Scholz (SPD) hat ein Modell für die steuerliche Forschungsförderung ausgearbeitet. Den Gesetzentwurf, über den das \"Handelsblatt\" berichtet, habe der Finanzminister am Mittwoch innerhalb der Bundesregierung zur Abstimmung vorgelegt.",
            img: "https://www.extremnews.com/images/max_image_view-6116c59b508f459ba4b2282c510d08a4.jpg"
        });

        PLISTA.partner.init();
        </script>
      </div>
      <div id="below-article-google-ad">
        <div class="advertisement">Anzeige</div>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Below text big -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:336px;height:280px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="2189414978"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </div>
    </div>
    <div class="furtherarticles">
<h1 class="sectionHeading">Gern gelesene Artikel</h1>
<section class="sections">
  <section class="furtherarticles">
    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/wirtschaft/125a150163a66dd">
          <img src="https://www.extremnews.com/images/tile-422584c0b6a04cc48c3da88ef42dbc4d.png" srcset="https://www.extremnews.com/images/tile2x-422584c0b6a04cc48c3da88ef42dbc4d.png 2x" alt="Statistik 1 - Quelle: statista.de" width="64" height="47" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/wirtschaft/125a150163a66dd">Vor- und Nachteile des Online-Shoppings</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/wirtschaft/125a150163a66dd"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/12a1171c257f7d7">
          <img src="https://www.extremnews.com/images/tile-7101fca107e345af88475af5eee7e6e4.jpg" srcset="https://www.extremnews.com/images/tile2x-7101fca107e345af88475af5eee7e6e4.jpg 2x" alt="Luft besteuern: Steuereintreiber aller Welt staunen...(Symbolbild)" width="64" height="57" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/12a1171c257f7d7">Paul Collier fordert höhere Besteuerung von Immobilienbesitzern</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/12a1171c257f7d7"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/9271171bc7bf66f">
          <img src="https://www.extremnews.com/images/tile-1b0730221f8640b1a12222ebff14ad81.jpg" srcset="https://www.extremnews.com/images/tile2x-1b0730221f8640b1a12222ebff14ad81.jpg 2x" alt="Karsten Hilse (2018)" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/9271171bc7bf66f">Hilse: Eklat bei Anhörung des Umweltausschusses des Deutschen Bundestages</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/9271171bc7bf66f"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/952171b6c101fa">
          <img src="https://www.extremnews.com/images/tile-4a6003d623b34bae96b6e26b11b2aa95.jpg" srcset="https://www.extremnews.com/images/tile2x-4a6003d623b34bae96b6e26b11b2aa95.jpg 2x" alt="Bild: Rainer Sturm / pixelio.de" width="64" height="31" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/952171b6c101fa">AfD: Bautzener Stadtverwaltung spaltet die Gesellschaft!</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/952171b6c101fa"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/2321171b089c208">
          <img src="https://www.extremnews.com/images/tile-1007148f610e4d5f9781ed131faffca1.jpg" srcset="https://www.extremnews.com/images/tile2x-1007148f610e4d5f9781ed131faffca1.jpg 2x" alt="Bild: Didi01 / pixelio.de" width="64" height="45" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/2321171b089c208">Piraten Niedersachsen: VW-Urteil ist Schlag ins Gesicht der Käufer</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/2321171b089c208"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/f79317167016085">
          <img src="https://www.extremnews.com/images/tile-faecc5f4182d49d0b4e506ce8218cd9a.img" srcset="https://www.extremnews.com/images/tile2x-faecc5f4182d49d0b4e506ce8218cd9a.img 2x" alt="Julia Reda (2017)" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/f79317167016085">Urheberrechtsreform: Schlimmer als zuvor - Artikel 13 ist wieder auf dem Tisch</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/f79317167016085"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/249f171dbbad126">
          <img src="https://www.extremnews.com/images/tile-a0e2789f101d4407b3d209f1d5dfecf7.jpg" srcset="https://www.extremnews.com/images/tile2x-a0e2789f101d4407b3d209f1d5dfecf7.jpg 2x" alt="Bild: Didi01 / pixelio.de" width="64" height="45" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/249f171dbbad126">Attac-Urteil: Steuergewerkschaft rechnet mit juristischem Nachspiel</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/249f171dbbad126"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/29b2171dbb34e0f">
          <img src="https://www.extremnews.com/images/tile-e49b3f025b624690bb8fd42493be9848.jpg" srcset="https://www.extremnews.com/images/tile2x-e49b3f025b624690bb8fd42493be9848.jpg 2x" alt="CSU und Freie Wähler Logos" width="64" height="40" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/29b2171dbb34e0f">Erfolg für CSU und FREIE WÄHLER: Kommunen dürfen "Strebs"-Beiträge bei Altstraßen vollständig erlassen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/29b2171dbb34e0f"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/2f37171dbbfe18f">
          <img src="https://www.extremnews.com/images/tile-f94c089736cc4307a8fafa102b5527a2.jpg" srcset="https://www.extremnews.com/images/tile2x-f94c089736cc4307a8fafa102b5527a2.jpg 2x" alt="Katarina Barley (2018)" width="43" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/2f37171dbbfe18f">Barley sieht Missachtung von Werten des Grundgesetzes</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/2f37171dbbfe18f"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/c857171dbc0abe2">
          <img src="https://www.extremnews.com/images/tile-32b171b2386d4207ac06f2e4f9df398d.jpg" srcset="https://www.extremnews.com/images/tile2x-32b171b2386d4207ac06f2e4f9df398d.jpg 2x" alt="Norbert Röttgen (2016)" width="63" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/c857171dbc0abe2">Röttgen gegen "Nationale Industriestrategie 2030"</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/c857171dbc0abe2"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/f649171daaa7721">
          <img src="https://www.extremnews.com/images/tile-b7a10515c148464eaca33926924769cf.jpg" srcset="https://www.extremnews.com/images/tile2x-b7a10515c148464eaca33926924769cf.jpg 2x" alt="Wahl &amp; Wählen (Symbolbild)" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/f649171daaa7721">YouGov: SPD legt deutlich zu - Union verliert</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/f649171daaa7721"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/7372171dc1df9c5">
          <img src="https://www.extremnews.com/images/tile-5850556c390c44d68fb36a6e8e90ecc9.img" srcset="https://www.extremnews.com/images/tile2x-5850556c390c44d68fb36a6e8e90ecc9.img 2x" alt="Edward Snowden: PRISM-Demo der Piratenpartei zum Besuch des amerikanischen Präsidenten Barack Obama" width="64" height="48" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/7372171dc1df9c5">Deutschland blockiert Whistleblower-Schutz</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/7372171dc1df9c5"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/72db171da9539ac">
          <img src="https://www.extremnews.com/images/tile-97c754e572be48d38c599245e5fb74b4.jpg" srcset="https://www.extremnews.com/images/tile2x-97c754e572be48d38c599245e5fb74b4.jpg 2x" alt="Nadine Schön (2017)" width="64" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/72db171da9539ac">Schön: Ein wichtiger Baustein, um Kinder besser zu schützen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/72db171da9539ac"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/532a171da5d0b49">
          <img src="https://www.extremnews.com/images/tile-dc2237f7e9334cdd91bcd85fdbc3e581.jpg" srcset="https://www.extremnews.com/images/tile2x-dc2237f7e9334cdd91bcd85fdbc3e581.jpg 2x" alt="Günter Nooke (2018)" width="64" height="47" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/532a171da5d0b49">Bürgerrechtler Nooke kritisiert ehemalige Ost-Ministerpräsidenten</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/532a171da5d0b49"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/7d9a171da6007d1">
          <img src="https://www.extremnews.com/images/tile-7e62685e06884e299ed3689435124431.jpg" srcset="https://www.extremnews.com/images/tile2x-7e62685e06884e299ed3689435124431.jpg 2x" alt="Ulrich Silberbach" width="42" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/7d9a171da6007d1">Beamtenbund-Chef rechnet mit Durchbruch in Länder-Tarifrunde</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/7d9a171da6007d1"></a>
    </div>
    
  </article>

    
    <article></article>
    <article></article>
    <article></article>
  </section>
</section>
</div>
  </div>
      <div id="portlets">
        <dl class="portlet" id="portlet-video">
  <dt class="header"><a href="https://www.extremnews.com/videos/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-43a3524/extremnews/video-camera.svg" /> Videos</a></dt>
  <dd class="item">
    <a href="https://www.extremnews.com/nachrichten/medien/495517053e7a079" class="tile" title="Mit &quot;ThorsHammer&quot; hat ExtremNews ein neues investigatives Sendeformat gestartet, welches über Ungereimtheiten und &quot;dunkle&quot; Machenschaften seitens Firmen, Behörden und Organisationen berichten wird. In der ersten Sendung geht es um einen unglaublichen Umweltskandal und ein seltsames Geschäftsgebaren von Kolping international, wodurch in Paraguay die finanzielle Existenz von über 1.200 Kleinbauern und Indianer zerstört wurde.">
      <img src="https://www.extremnews.com/images/portlet-899d865714334427848edc304526c268.png" srcset="https://www.extremnews.com/images/portlet2x-899d865714334427848edc304526c268.png 2x" alt="Sendung &quot;ThorsHammer&quot;" width="238" height="122" />
      <div class="title">ExtremNews startet investigatives Sendeformat</div>
    </a>
  </dd>
  <dd class="item">
    <a href="https://www.extremnews.com/berichte/wissenschaft/e55f16fc1b332af" class="tile" title="Freie Energie ist weit mehr als eine viel umstrittene Möglichkeit Strom zu erzeugen. In der neusten Sendung von &quot;Ihr Thema ...&quot; sprach ExtremNews mit Gregor v. Drabich-Waechter, einem Fachmann für &quot;Energie- und Schwingungsmedizin&quot;, über die vielfältige Anwendung von freier Energie und darüber, wie jeder diese erleben kann.">
      <img src="https://www.extremnews.com/images/portlet-74189d5b57ad4bd2a3731e31fb259c90.jpg" srcset="https://www.extremnews.com/images/portlet2x-74189d5b57ad4bd2a3731e31fb259c90.jpg 2x" alt="Raumenergieprodukt, das im Video am Ende des Textbeitrages zu sehen ist." width="238" height="161" />
      <div class="title">Durchbruch der Freien Energie?</div>
    </a>
  </dd>
  <dd class="footer">
    <a href="https://www.extremnews.com/videos/">Weitere Videos</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-events">
  <dt class="header"><a href="https://www.extremnews.com/termine/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-43a3524/extremnews/calendar.svg" /> Termine</a></dt>
  
  <dd class="item odd">
    <a href="https://www.extremnews.com/termine/seminare/18cf16fc0a65ff4" class="tile" title="Viele gesundheitliche Störungen haben ihre Ursache im Feinstofflichem, die mit dem entsprechenden Wissen wieder ins Gleichgewicht gebracht werden können. Das von der Heilpraktikerin Angela Ram und Urs Wirths entwickelte &quot;Ursächliche Regenerations-System (U-R-S)&quot; ist eine Körpertherapie zum selber lernen.">
      <div class="title">Ursächliches Regenerations-System</div>
      <div class="details">36318 Schwalmtal<br/>09.03.2019</div>
    </a>
  </dd>
  
  <dd class="footer">
    <a href="https://www.extremnews.com/termine/">Kommende Termine</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-newsletter">
          <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-43a3524/extremnews/envelope-o.svg" /> Newsletter</dt>
          <dd class="item">
            <form action="https://www.extremnews.com/newsletter-subscribe" name="newsletterform" method="post">
              <div class="field">
                <div class="formHelp">Wollen Sie unsere Nachrichten täglich kompakt und kostenlos per Mail? Dann tragen Sie sich hier ein:</div>
                <label>Ihre E-Mail-Adresse</label>
                <input type="text" size="15"
                       alt="Ihre E-Mail-Adresse"
                       name="email" />
              </div>
              <p class="formControls">
                <input type="submit" name="submit" value="Abonnieren" alt="Abonnieren" />
              </p>
            </form>
          </dd>
          <dd class="footer">
            Oder nutzen sie unseren<br /><a href="//www.extremnews.com/feed/"><img src="https://www.extremnews.com/static-43a3524/extremnews/feed_icon.png" alt="News-Feed" width="16" height="16" /> News-Feed</a>
          </dd>
        </dl>
        
    <dl class="portlet" id="portlet-advertisement-right">
      <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-43a3524/extremnews/money.svg" /> Anzeige</dt>
      <dd class="item">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Wide Skyscraper -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:160px;height:600px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="6864580588"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </dd>
    </dl>
  
        
      </div>
    </div>
    <footer id="portal-footer">
      <dl id="footer-navigation">
        <dt><a href="https://www.extremnews.com/service/">Service</a></dt>
        <dd>
          <a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
          <a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
          <a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
        </dd>
        <dt><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a></dt>
        <dd>
          <a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
          <a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
          <a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
          <a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
          <a href="https://www.extremnews.com/in-eigener-sache/unterstuetzung/">ExtremNews unterstützen</a>
        </dd>
        <dt><a href="https://www.extremnews.com/impressum/">Impressum</a></dt>
      </dl>
      &nbsp;
    </footer>
  </div>
  <script type="text/javascript" src="https://www.extremnews.com/static-43a3524/deform/scripts/jquery-1.7.2.min.js"></script>
  <script type="text/javascript" src="https://www.extremnews.com/static-43a3524/extremnews/jquery.fancybox-1.3.4.pack.js"></script>
  <script type="text/javascript" src="https://www.extremnews.com/static-43a3524/extremnews/jquery.socialshareprivacy.min.js"></script>
  
    <script type="text/javascript"><!--
      jQuery(document).ready(function($) {
        if($('#socialshareprivacy').length > 0){
          $('#socialshareprivacy').socialSharePrivacy({
            'css_path': 'https://www.extremnews.com/static-43a3524/extremnews/socialshareprivacy/socialshareprivacy.css',
            'language': 'de',
            'lang_path': 'https://www.extremnews.com/static-43a3524/extremnews/socialshareprivacy/lang/',
            'services': {
              'facebook': {
                dummy_img: 'https://www.extremnews.com/static-43a3524/extremnews/socialshareprivacy/images/dummy_facebook.png'
              },
              'twitter': {
                dummy_img: 'https://www.extremnews.com/static-43a3524/extremnews/socialshareprivacy/images/dummy_twitter.png'
              },
              'gplus': {
                dummy_img: 'https://www.extremnews.com/static-43a3524/extremnews/socialshareprivacy/images/dummy_gplus.png'
              }
            }
          });
        }
      });
    --></script>
    <script type="text/javascript"><!--
      jQuery(document).ready(function($) {
        if ($.fancybox) {
          var images = $('div.documentImage a.image, .rightImagesBlock a.image, .galleryImagesBlock a.image');
          var infos = [];
          images.each(function(elem) {
            var elem = $(this);
            infos[infos.length] = {
              href: elem.data('url'),
              title: elem.parent().find('.caption').html()};
          });
          images.click(function(event) {
            event.preventDefault();
            $.fancybox(infos, {
              titlePosition: 'inside',
              index: images.index(this)});
            return false;
          });
        }
      });
    --></script>
  
  <script type="text/javascript"><!--
    if (deform.load) {
      for (var i=0; i<_dcb.length; i++) {
        deform.addCallback(_dcb[i][0], _dcb[i][1]);
      }
      deform.load();
    }
    jQuery(function($) {
      if (document.cookie.indexOf('extremnews=') >= 0) {
        $.ajax({
          url: 'https://www.extremnews.com/flash-messages',
          dataType: 'json',
          success: function(data) {
            $.each(data, function(i, msg) {
              $.gritter.add({
                title: 'Info',
                text: msg,
                time: 5000})
            });
          }
        });
      }
      $(document).on('click', function(e) {
        $('#portal-header a.toggler').parent().removeClass('toggled');
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-searchbox, #portal-header nav', function(e) {
        e.stopPropagation();
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-header a.toggler', function(e) {
        e.preventDefault();
        e.stopPropagation();
        var $parent = $(this).parent();
        var addClass = true;
        if ($parent.hasClass('toggled')) {
          addClass = false;
        }
        $('#portal-header a.toggler').parent().removeClass('toggled');
        if (addClass) {
          $parent.toggleClass('toggled');
        }
      });
      $(document).on('click', 'nav li.expandable > a', function(e) {
        var $parent = $(this).parent();
        if (!$parent.hasClass('expanded')) {
          e.preventDefault();
          e.stopPropagation();
        }
        $parent
          .closest('nav')
          .find('li.expandable')
          .not($parent.parents('li.expandable'))
          .removeClass('expanded');
        $parent.toggleClass('expanded');
      });
    });
  //--></script>
  
    <!-- OpenX -->
    <script src="//ads.extremnews.com/www/delivery/fl.js"
            type="text/javascript">
    </script>
    <!-- Google Analytics -->
    <script type="text/javascript"><!--
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    //--></script>
  
  
</body>
</html>
