<!DOCTYPE html>
<html
      xmlns:esi="http://www.edge-delivery.org/esi/1.0"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="de">
<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="viewport" content="initial-scale=1.0">
  <title>ARD-Mittagsmagazin: BAMF räumt Strafanzeigen gegen Sprachschulen ein — Extremnews — Die etwas anderen Nachrichten</title>
  
  <script type="text/javascript"><!--
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-444885-1']);
    _gaq.push(['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    var _dcb = [], deform = {addCallback: function (o,c) {_dcb.push([o,c])}};
  //--></script>
  <link type="text/css" href="https://www.extremnews.com/static-43a3524/extremnews/extremnews.css" rel="stylesheet" charset="utf-8" />
  <link rel="shortcut icon" type="image/x-icon" href="https://www.extremnews.com/static-43a3524/extremnews/favicon.ico" />
  <link rel="alternate" type="application/atom+xml" title="Extremnews" href="//www.extremnews.com/feed/" />
  <meta http-equiv="imagetoolbar" content="no" />
  <meta name="verification" content="f374d8f1226f2397109b38a4c0657385" />
  <meta property="og:site_name" content="ExtremNews" />
  <link rel="stylesheet" href="https://www.extremnews.com/static-43a3524/extremnews/jquery.fancybox-1.3.4.css" type="text/css" />
  
    <meta property="og:title" content="ARD-Mittagsmagazin: BAMF räumt Strafanzeigen gegen Sprachschulen ein" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.extremnews.com/nachrichten/politik/7b751722e6bbd8c" />
    
      <meta property="og:image" content="https://www.extremnews.com/images/max_image_view-0221974ac42545e19f3455c3d2740216.jpg" />
      <meta property="og:image:width" content="1008" />
      <meta property="og:image:height" content="763" />
    
    
    <meta property="og:description" content="Nach Recherchen des ARD-Mittagsmagazins hat das Bundesamt für Migration und Flüchtlinge (BAMF) auf Nachfrage bestätigt, inzwischen selbst drei Strafanzeigen gegen Sprachschulen gestellt zu haben." />
  
</head>
<body>
  <div id="page-wrapper">
    

    <header id="portal-header">
      <a class="hiddenStructure" accesskey="2" href="#documentContent">Direkt zum Inhalt</a>
      <a class="hiddenStructure" accesskey="6" href="#portlet-navigation-tree">Direkt zur Navigation</a>

      <a id="portal-logo" title="Extremnews — Die etwas anderen Nachrichten" accesskey="1" href="https://www.extremnews.com"><img src="https://www.extremnews.com/static-43a3524/extremnews/logo.svg" width="200" height="82" alt="Extremnews — Die etwas anderen Nachrichten" /></a>

      <div id="portal-searchbox">
        <a href="#" class="toggler" title="Suche"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></a>
        <form action="https://www.extremnews.com/search">
          <input type="text" name="q" placeholder="Archiv durchsuchen" value="" />
          <button name="submit">Suche</button>
        </form>
      </div>

      <div class="advertFullBanner" id="advert-top-banner"><a href='https://ads.extremnews.com/www/delivery/ck.php?oaparams=2__bannerid=186__zoneid=0__cb=13a1305653__oadest=https%3A%2F%2Fbit.ly%2FLeben-Sterben-Weiterleben-TS' target='_blank'><img src='https://ads.extremnews.com/images/32ef5ed78c9498f6fdf23db64348fcc0.jpg' width='468' height='60' alt='' title='' border='0' /></a></div>

      <nav >
<a href="#" class="toggler" title="Navigation"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1664 1344v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45z"/></svg></a>
<ul >
<li class="topics"><a href="https://www.extremnews.com/videos/">Videos</a>
</li>
<li class="expandable news"><a href="#">Kategorien</a>
<ul class="categories news">
<li class="expandable "><a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>

<ul >
<li ><a href="https://www.extremnews.com/nachrichten/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/natur-und-umwelt/">Natur/Umwelt</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/sport/">Sport</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/berichte/">Berichte</a>

<ul >
<li ><a href="https://www.extremnews.com/berichte/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/zeitgeschichte/">Zeitgeschichte</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/vermischtes/">Vermischtes</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/meinungen-kommentare/">Meinungen/Kommentare</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/">Ratgeber</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/verbraucherinfos/">Verbraucherinfos</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/recht/">Recht</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/">Testberichte</a>

<ul >
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/">Bücher</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/romane/">Romane</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/sachbuecher/">Sachbücher</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/309511ff89797b2/">Musik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/filme/">Filme</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/software/">Software</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/anwendersoftware/">Anwendersoftware</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/pc-spiele/">PC-Spiele</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/konsolen-spiele/">Konsolen-Spiele</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/">Produkte</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/sonstiges/">Sonstiges</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/erotik/">Erotik</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/tips-tricks/">Tipps & Tricks</a>

<ul >
<li ><a href="https://www.extremnews.com/tips-tricks/allgemein/">Allgemein</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/finanzen/">Finanzen</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/downloads/">Downloads</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/ernaehrung/">Ernährung</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/lifestyle/">Lifestyle</a>

<ul >
<li ><a href="https://www.extremnews.com/lifestyle/internet/">Internet</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/fernsehen/">Fernsehen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kino/">Kino</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/produkte/">Produkte</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/reisen/">Reisen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kurioses/">Kurioses</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/archiv/2019/3/30">Archiv</a>
</li>
</ul>
</li>
<li class="expandable events"><a href="https://www.extremnews.com/termine/">Termine</a>

<ul >
<li ><a href="https://www.extremnews.com/termine/messen/">Messen</a>
</li>
<li ><a href="https://www.extremnews.com/termine/vortraege/">Vorträge</a>
</li>
<li ><a href="https://www.extremnews.com/termine/seminare/">Seminare</a>
</li>
<li ><a href="https://www.extremnews.com/termine/sonstiges/">Sonstige</a>
</li>
</ul>
</li>
<li class="expandable links"><a href="https://www.extremnews.com/links/">Linkliste</a>

<ul >
<li ><a href="https://www.extremnews.com/links/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/links/kommerziell/">Handel</a>
</li>
<li ><a href="https://www.extremnews.com/links/foren/">Foren</a>
</li>
<li ><a href="https://www.extremnews.com/links/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/links/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/links/879a12fda8c3212/">Blogs</a>
</li>
</ul>
</li>
<li class="archive"><a href="https://www.extremnews.com/archiv/2019/3/30">Archiv</a>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a>

<ul >
<li ><a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
</li>
</ul>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/service/">Service</a>

<ul >
<li ><a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
</li>
<li ><a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
</li>
<li ><a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
</li>
</ul>
</li>
<li class="misc"><a href="https://www.extremnews.com/impressum/">Impressum</a>
</li>
</ul>
</nav>

    </header>

    <div id="portal-breadcrumbs"><span class="here">Sie sind hier:</span>
<a href="https://www.extremnews.com">Startseite</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/politik/">Politik</a>
<span dir="ltr" class="separator last">→</span>
<a href="https://www.extremnews.com/nachrichten/politik/7b751722e6bbd8c" class="context">ARD-Mittagsmagazin: BAMF räumt Strafanzeigen gegen Sprachschulen ein</a></div>
    <a name="documentContent"></a>
    <div id="content-wrapper">
      <div id="content">
    <h1 class="documentFirstHeading" url="https://www.extremnews.com/nachrichten/politik/7b751722e6bbd8c">ARD-Mittagsmagazin: BAMF räumt Strafanzeigen gegen Sprachschulen ein</h1>
    
      
      <div class="documentByLine">
        
        
          Freigeschaltet
        
        
          am <a href="https://www.extremnews.com/archiv/2019/03/15">15.03.2019</a> um 12:15
        
        
          durch Andre Ott
        
      </div>
    
    
    
      <div class="documentImage landscape">
        <a class="image" href="https://www.extremnews.com/nachrichten/politik/7b751722e6bbd8c/f9951722e6c481e/info" data-url="https://www.extremnews.com/images/max_image_view-0221974ac42545e19f3455c3d2740216.jpg"><img src="https://www.extremnews.com/images/article_landscape-0221974ac42545e19f3455c3d2740216.jpg" srcset="https://www.extremnews.com/images/article_landscape2x-0221974ac42545e19f3455c3d2740216.jpg 2x" alt="Bild: Gerd Altmann/ erstellt in:wordle.net / pixelio.de" width="364" height="275" /></a>
        
        
        <div class="caption">Bild: Gerd Altmann/ erstellt in:wordle.net / pixelio.de</div>
      </div>
    
    <p class="documentDescription">Nach Recherchen des ARD-Mittagsmagazins hat das Bundesamt für Migration und Flüchtlinge (BAMF) auf Nachfrage bestätigt, inzwischen selbst drei Strafanzeigen gegen Sprachschulen gestellt zu haben.</p>
    
    <div class="plain"><p>Dabei geht es vor allem um Urkundenfälschung und Betrug. Insider sprachen von einer "Gelddruckmaschine für Sprachschulen". Sie berichteten dem Mittagsmagazin von Teilnehmern, die nicht zum Unterricht erschienen sind, die aber als  Karteileichen geführt werden und für die das BAMF zahlt. Auch seien Dozenten schlecht oder gar nicht qualifiziert. <br></p>

<p>Das BAMF verwies auf Kontrollen vor Ort. Experten und Insider sahen jedoch systemische Kontrollfehler: Das BAMF überprüfe vor allem Anwesenheitslisten statt echten Lernerfolg. Im Jahr 2018 stellte das BAMF 875 Millionen Euro für Integrationskurse in den Sprachschulen zur Verfügung. 2015 waren es noch 267 Millionen Euro.</p>

<p>Quelle: Rundfunk Berlin-Brandenburg (rbb) (ots)</p></div>
    
      <div>Anzeige:</div>
      <div class="advertInline" id="advert-inline"></div>
    
    
    
    
    <div id="socialshareprivacy"></div>
    <div id="below-article-ads">
      <div id="below-article-plista-ad">
        <div id="plista_widget_standard_1"></div>
        <script type="text/javascript" src="//static.plista.com/fullplista/de00aba30684a9362b9b29c8.js"></script>
        <script type="text/javascript">

        PLISTA.items.push({
            objectid: "036e7cd9004c493fb221a3a6a79db841",
            title: "ARD-Mittagsmagazin: BAMF räumt Strafanzeigen gegen Sprachschulen ein",
            url: "https://www.extremnews.com/nachrichten/politik/7b751722e6bbd8c",
            text: "Nach Recherchen des ARD-Mittagsmagazins hat das Bundesamt für Migration und Flüchtlinge (BAMF) auf Nachfrage bestätigt, inzwischen selbst drei Strafanzeigen gegen Sprachschulen gestellt zu haben.",
            img: "https://www.extremnews.com/images/max_image_view-0221974ac42545e19f3455c3d2740216.jpg"
        });

        PLISTA.partner.init();
        </script>
      </div>
      <div id="below-article-google-ad">
        <div class="advertisement">Anzeige</div>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Below text big -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:336px;height:280px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="2189414978"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </div>
    </div>
    <div class="furtherarticles">
<h1 class="sectionHeading">Gern gelesene Artikel</h1>
<section class="sections">
  <section class="furtherarticles">
    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/wirtschaft/125a150163a66dd">
          <img src="https://www.extremnews.com/images/tile-422584c0b6a04cc48c3da88ef42dbc4d.png" srcset="https://www.extremnews.com/images/tile2x-422584c0b6a04cc48c3da88ef42dbc4d.png 2x" alt="Statistik 1 - Quelle: statista.de" width="64" height="47" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/wirtschaft/125a150163a66dd">Vor- und Nachteile des Online-Shoppings</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/wirtschaft/125a150163a66dd"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/8b9f172194c519f">
          <img src="https://www.extremnews.com/images/tile-2ccb3e7d344d4319a40304f4da439c12.jpg" srcset="https://www.extremnews.com/images/tile2x-2ccb3e7d344d4319a40304f4da439c12.jpg 2x" alt="Katina Schubert (2017)" width="40" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/8b9f172194c519f">Berliner Linken-Chefin kritisiert Wagenknecht</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/8b9f172194c519f"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/c575171907c1c51">
          <img src="https://www.extremnews.com/images/tile-54aa2328d0f947fe8294b5122928e86f.jpg" srcset="https://www.extremnews.com/images/tile2x-54aa2328d0f947fe8294b5122928e86f.jpg 2x" alt="Lobbyisten, Untreue &amp; Bestechung: &quot;Nur damit rein zufällig das passiert, was ich will&quot;" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/c575171907c1c51">Ex-Porsche-Betriebsrat Hück "richtig heiß" auf Wahlkampf</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/c575171907c1c51"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/2a011720476a591">
          <img src="https://www.extremnews.com/images/tile-65e8d1bef83b45e5a1fae1a38e501366.png" srcset="https://www.extremnews.com/images/tile2x-65e8d1bef83b45e5a1fae1a38e501366.png 2x" alt="Die CDU in der Dauerkritik: &quot;Der Islam gehört zu Deutschland&quot; (Symbolbild)" width="64" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/2a011720476a591">Gauland: Die Union wird zunehmend weltfremd, immer mehr Wähler kommen zur AfD</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/2a011720476a591"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/7856171f43fbe3b">
          <img src="https://www.extremnews.com/images/tile-7bfb6cf3cc90404a85e04e2ff16036e4.jpg" srcset="https://www.extremnews.com/images/tile2x-7bfb6cf3cc90404a85e04e2ff16036e4.jpg 2x" alt="Lohntüte, Bezahlung, Geldscheine (Symbolbild)" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/7856171f43fbe3b">NRW-Regierung will nach Tarifabschluss mit Gewerkschaften über Besoldungserhöhung sprechen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/7856171f43fbe3b"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/1fb21720c99c030">
          <img src="https://www.extremnews.com/images/tile-730133e47e2747fc9905ea7601673fa6.jpg" srcset="https://www.extremnews.com/images/tile2x-730133e47e2747fc9905ea7601673fa6.jpg 2x" alt="Steuern: 2016 bezahlten die Deutschen laut Statistischem Bundesamt 81,9% ihrer Arbeitsleistung direkt oder indirekt an die Banken." width="64" height="37" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/1fb21720c99c030">"Haus &amp; Grund" befürchtet Verzehnfachung der Grundsteuerlast</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/1fb21720c99c030"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/b2d7171ebba2509">
          <img src="https://www.extremnews.com/images/tile-909c399fb2804c1c94721fd1b473bb58.jpg" srcset="https://www.extremnews.com/images/tile2x-909c399fb2804c1c94721fd1b473bb58.jpg 2x" alt="Dr. Hans-Georg Maaßen (2018)" width="64" height="45" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/b2d7171ebba2509">Ex-Verfassungsschutzpräsident Maaßen übt scharfe Kritik am CDU-Kurs</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/b2d7171ebba2509"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/9ea71722f0af4e2">
          <img src="https://www.extremnews.com/images/tile-8650d193ff7c4ea78cc61abf6ba1086d.jpg" srcset="https://www.extremnews.com/images/tile2x-8650d193ff7c4ea78cc61abf6ba1086d.jpg 2x" alt="Polizeitruppen (Symbolbild)" width="64" height="40" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/9ea71722f0af4e2">Nach Anschlag in Christchurch: Innenpolitiker fordern Konsequenzen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/9ea71722f0af4e2"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/9f911722f02af56">
          <img src="https://www.extremnews.com/images/tile-d1d159a0038d46ad8b6fba22137d0d8f.jpg" srcset="https://www.extremnews.com/images/tile2x-d1d159a0038d46ad8b6fba22137d0d8f.jpg 2x" alt="Aiman A. Mazyek (2013)" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/9f911722f02af56">Christchurch-Anschlag: Zentralrat der Muslime warnt vor Nachahmung</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/9f911722f02af56"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/a85b1722f01f0cb">
          <img src="https://www.extremnews.com/images/tile-72942d52cb114689b623e6180a87bd65.jpg" srcset="https://www.extremnews.com/images/tile2x-72942d52cb114689b623e6180a87bd65.jpg 2x" alt="Anton Hofreiter (2017)" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/a85b1722f01f0cb">Hofreiter will Grünen-Fraktionschef bleiben</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/a85b1722f01f0cb"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/bbbf17230a5e690">
          <img src="https://www.extremnews.com/images/tile-ae29c9c2ec114c45b2dce6370afecd48.jpg" srcset="https://www.extremnews.com/images/tile2x-ae29c9c2ec114c45b2dce6370afecd48.jpg 2x" alt="Armin Laschet (2017)" width="45" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/bbbf17230a5e690">Armin Laschet (CDU): "Bildung muss so ortsnah wie möglich entschieden werden"</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/bbbf17230a5e690"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/c511722ecf5fb8">
          <img src="https://www.extremnews.com/images/tile-2fabb980443045bba48982c87060f3cd.jpg" srcset="https://www.extremnews.com/images/tile2x-2fabb980443045bba48982c87060f3cd.jpg 2x" alt="Dr. Anton Friesen (2019)" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/c511722ecf5fb8">Friesen: Mehr Bundesbehörden in neuen Bundesländern ansiedeln</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/c511722ecf5fb8"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/f3961722edbb8cd">
          <img src="https://www.extremnews.com/images/tile-606ad3c7aed343eaa44e515a0a131480.jpg" srcset="https://www.extremnews.com/images/tile2x-606ad3c7aed343eaa44e515a0a131480.jpg 2x" alt="Peter Altmaier am 6. Dezember 2016 in Essen" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/f3961722edbb8cd">Altmaier gegen Demos während der Schulzeit</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/f3961722edbb8cd"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/4c731722edfbfec">
          <img src="https://www.extremnews.com/images/tile-ddc1bfc8f02748598c8909d243fae516.jpg" srcset="https://www.extremnews.com/images/tile2x-ddc1bfc8f02748598c8909d243fae516.jpg 2x" alt="Florian Post (2016)" width="64" height="43" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/4c731722edfbfec">SPD-Politiker wehrt sich gegen Rauswurf aus Wirtschaftsausschuss</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/4c731722edfbfec"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/270d1722bb36435">
          <img src="https://www.extremnews.com/images/tile-5208cc64bf2d41938932edd235c4ac39.jpg" srcset="https://www.extremnews.com/images/tile2x-5208cc64bf2d41938932edd235c4ac39.jpg 2x" alt="Verlegen von neuen Schienen" width="48" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/270d1722bb36435">Bundesregierung gibt mehr Geld für Schienenwege-Ausbau</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/270d1722bb36435"></a>
    </div>
    
  </article>

    
    <article></article>
    <article></article>
    <article></article>
  </section>
</section>
</div>
  </div>
      <div id="portlets">
        <dl class="portlet" id="portlet-video">
  <dt class="header"><a href="https://www.extremnews.com/videos/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-43a3524/extremnews/video-camera.svg" /> Videos</a></dt>
  <dd class="item">
    <a href="https://www.extremnews.com/erotik/4c50171eae0256a" class="tile" title="Aus Amerika kommend verbreitet sich auch in Deutschland die &quot;NoFap-Bewegung&quot; immer mehr. Hierbei handelt es sich nicht wie man aktuell annehmen könnte, um eine politische Gruppierung, vielmehr geht es bei der härtesten Variante von &quot;NoFap&quot; darum einen Orgasmus in jeglicher Form zu verhindern, um nach der Theorie der Anhänger die so gewonnene Energie zu nutzen. Doch führt die Methode wirklich, wie propagiert, zu einer besseren Gesundheit, mehr Kraft und einem glücklicherem Leben - oder, wie es in der spirituellen Szene sogar heißt, zur &quot;Erleuchtung&quot;?">
      <img src="https://www.extremnews.com/images/portlet-84f0ba33cd414caa86764bfcf561fb10.jpg" srcset="https://www.extremnews.com/images/portlet2x-84f0ba33cd414caa86764bfcf561fb10.jpg 2x" alt="Bild: CC0 / Pixabay" width="238" height="133" />
      <div class="title">NoFap, ein lohnenswertes Ziel?</div>
    </a>
  </dd>
  <dd class="item">
    <a href="https://www.extremnews.com/nachrichten/medien/495517053e7a079" class="tile" title="Mit &quot;ThorsHammer&quot; hat ExtremNews ein neues investigatives Sendeformat gestartet, welches über Ungereimtheiten und &quot;dunkle&quot; Machenschaften seitens Firmen, Behörden und Organisationen berichten wird. In der ersten Sendung geht es um einen unglaublichen Umweltskandal und ein seltsames Geschäftsgebaren von Kolping international, wodurch in Paraguay die finanzielle Existenz von über 1.200 Kleinbauern und Indianer zerstört wurde.">
      <img src="https://www.extremnews.com/images/portlet-899d865714334427848edc304526c268.png" srcset="https://www.extremnews.com/images/portlet2x-899d865714334427848edc304526c268.png 2x" alt="Sendung &quot;ThorsHammer&quot;" width="238" height="122" />
      <div class="title">ExtremNews startet investigatives Sendeformat</div>
    </a>
  </dd>
  <dd class="footer">
    <a href="https://www.extremnews.com/videos/">Weitere Videos</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-events">
  <dt class="header"><a href="https://www.extremnews.com/termine/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-43a3524/extremnews/calendar.svg" /> Termine</a></dt>
  
  <dd class="footer">
    <a href="https://www.extremnews.com/termine/">Kommende Termine</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-newsletter">
          <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-43a3524/extremnews/envelope-o.svg" /> Newsletter</dt>
          <dd class="item">
            <form action="https://www.extremnews.com/newsletter-subscribe" name="newsletterform" method="post">
              <div class="field">
                <div class="formHelp">Wollen Sie unsere Nachrichten täglich kompakt und kostenlos per Mail? Dann tragen Sie sich hier ein:</div>
                <label>Ihre E-Mail-Adresse</label>
                <input type="text" size="15"
                       alt="Ihre E-Mail-Adresse"
                       name="email" />
              </div>
              <p class="formControls">
                <input type="submit" name="submit" value="Abonnieren" alt="Abonnieren" />
              </p>
            </form>
          </dd>
          <dd class="footer">
            Oder nutzen sie unseren<br /><a href="//www.extremnews.com/feed/"><img src="https://www.extremnews.com/static-43a3524/extremnews/feed_icon.png" alt="News-Feed" width="16" height="16" /> News-Feed</a>
          </dd>
        </dl>
        
    <dl class="portlet" id="portlet-advertisement-right">
      <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-43a3524/extremnews/money.svg" /> Anzeige</dt>
      <dd class="item">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Wide Skyscraper -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:160px;height:600px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="6864580588"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </dd>
    </dl>
  
        
      </div>
    </div>
    <footer id="portal-footer">
      <dl id="footer-navigation">
        <dt><a href="https://www.extremnews.com/service/">Service</a></dt>
        <dd>
          <a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
          <a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
          <a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
        </dd>
        <dt><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a></dt>
        <dd>
          <a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
          <a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
          <a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
          <a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
          <a href="https://www.extremnews.com/in-eigener-sache/unterstuetzung/">ExtremNews unterstützen</a>
        </dd>
        <dt><a href="https://www.extremnews.com/impressum/">Impressum</a></dt>
      </dl>
      &nbsp;
    </footer>
  </div>
  <script type="text/javascript" src="https://www.extremnews.com/static-43a3524/deform/scripts/jquery-1.7.2.min.js"></script>
  <script type="text/javascript" src="https://www.extremnews.com/static-43a3524/extremnews/jquery.fancybox-1.3.4.pack.js"></script>
  <script type="text/javascript" src="https://www.extremnews.com/static-43a3524/extremnews/jquery.socialshareprivacy.min.js"></script>
  
    <script type="text/javascript"><!--
      jQuery(document).ready(function($) {
        if($('#socialshareprivacy').length > 0){
          $('#socialshareprivacy').socialSharePrivacy({
            'css_path': 'https://www.extremnews.com/static-43a3524/extremnews/socialshareprivacy/socialshareprivacy.css',
            'language': 'de',
            'lang_path': 'https://www.extremnews.com/static-43a3524/extremnews/socialshareprivacy/lang/',
            'services': {
              'facebook': {
                dummy_img: 'https://www.extremnews.com/static-43a3524/extremnews/socialshareprivacy/images/dummy_facebook.png'
              },
              'twitter': {
                dummy_img: 'https://www.extremnews.com/static-43a3524/extremnews/socialshareprivacy/images/dummy_twitter.png'
              },
              'gplus': {
                dummy_img: 'https://www.extremnews.com/static-43a3524/extremnews/socialshareprivacy/images/dummy_gplus.png'
              }
            }
          });
        }
      });
    --></script>
    <script type="text/javascript"><!--
      jQuery(document).ready(function($) {
        if ($.fancybox) {
          var images = $('div.documentImage a.image, .rightImagesBlock a.image, .galleryImagesBlock a.image');
          var infos = [];
          images.each(function(elem) {
            var elem = $(this);
            infos[infos.length] = {
              href: elem.data('url'),
              title: elem.parent().find('.caption').html()};
          });
          images.click(function(event) {
            event.preventDefault();
            $.fancybox(infos, {
              titlePosition: 'inside',
              index: images.index(this)});
            return false;
          });
        }
      });
    --></script>
  
  <script type="text/javascript"><!--
    if (deform.load) {
      for (var i=0; i<_dcb.length; i++) {
        deform.addCallback(_dcb[i][0], _dcb[i][1]);
      }
      deform.load();
    }
    jQuery(function($) {
      if (document.cookie.indexOf('extremnews=') >= 0) {
        $.ajax({
          url: 'https://www.extremnews.com/flash-messages',
          dataType: 'json',
          success: function(data) {
            $.each(data, function(i, msg) {
              $.gritter.add({
                title: 'Info',
                text: msg,
                time: 5000})
            });
          }
        });
      }
      $(document).on('click', function(e) {
        $('#portal-header a.toggler').parent().removeClass('toggled');
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-searchbox, #portal-header nav', function(e) {
        e.stopPropagation();
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-header a.toggler', function(e) {
        e.preventDefault();
        e.stopPropagation();
        var $parent = $(this).parent();
        var addClass = true;
        if ($parent.hasClass('toggled')) {
          addClass = false;
        }
        $('#portal-header a.toggler').parent().removeClass('toggled');
        if (addClass) {
          $parent.toggleClass('toggled');
        }
      });
      $(document).on('click', 'nav li.expandable > a', function(e) {
        var $parent = $(this).parent();
        if (!$parent.hasClass('expanded')) {
          e.preventDefault();
          e.stopPropagation();
        }
        $parent
          .closest('nav')
          .find('li.expandable')
          .not($parent.parents('li.expandable'))
          .removeClass('expanded');
        $parent.toggleClass('expanded');
      });
    });
  //--></script>
  
    <!-- OpenX -->
    <script src="//ads.extremnews.com/www/delivery/fl.js"
            type="text/javascript">
    </script>
    <!-- Google Analytics -->
    <script type="text/javascript"><!--
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    //--></script>
  
  
</body>
</html>
