<!DOCTYPE html>
<html lang="de">
<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="viewport" content="initial-scale=1.0">
  <title>FDP will Prüfung von Gasförderung in der Nordsee und an Land — Extremnews — Die etwas anderen Nachrichten</title>
  
  <script><!--
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-444885-1']);
    _gaq.push(['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    var _dcb = [], deform = {addCallback: function (o,c) {_dcb.push([o,c])}};
  //--></script>
  <link type="text/css" href="https://www.extremnews.com/static-e8791a4/extremnews/extremnews.css" rel="stylesheet" />
  <link rel="shortcut icon" type="image/x-icon" href="https://www.extremnews.com/static-e8791a4/extremnews/favicon.ico" />
  <link rel="alternate" type="application/atom+xml" title="Extremnews" href="//www.extremnews.com/feed/" />
  <meta name="verification" content="f374d8f1226f2397109b38a4c0657385" />
  <meta property="og:site_name" content="ExtremNews" />
  <link rel="stylesheet" href="https://www.extremnews.com/static-e8791a4/extremnews/jquery.fancybox-1.3.4.css" type="text/css" />
  
    <meta property="og:title" content="FDP will Prüfung von Gasförderung in der Nordsee und an Land" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.extremnews.com/nachrichten/politik/5db018b2ca3ba4e" />
    
      <meta property="og:image" content="https://www.extremnews.com/images/max_image_view-3cac8a48a74646248fb58fe0f7a1575c.png" />
      <meta property="og:image:width" content="1008" />
      <meta property="og:image:height" content="689" />
    
    
    <meta property="og:description" content="Die stellvertretende FDP-Fraktionsvorsitzende Carina Konrad fordert die Prüfung von Gasförderungen, unter anderem auch in der Deutschen Bucht. &quot;Langfristig gehört dazu, dass wir auch die deutsche Gasförderung in der Nordsee und an Land ins Auge fassen, um uns aus der fatalen russischen Abhängigkeit zu befreien&quot;, sagte Konrad dem &quot;Spiegel&quot;." />
  
</head>
<body>
  <div id="page-wrapper">
    

    <header id="portal-header">
      <a class="hiddenStructure" accesskey="2" href="#documentContent">Direkt zum Inhalt</a>
      <a class="hiddenStructure" accesskey="6" href="#portlet-navigation-tree">Direkt zur Navigation</a>

      <a id="portal-logo" title="Extremnews — Die etwas anderen Nachrichten" accesskey="1" href="https://www.extremnews.com"><img src="https://www.extremnews.com/static-e8791a4/extremnews/logo.svg" width="200" height="82" alt="Extremnews — Die etwas anderen Nachrichten" /></a>

      <div id="portal-searchbox">
        <a href="#" class="toggler" title="Suche"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></a>
        <form action="https://www.extremnews.com/search">
          <input type="text" name="q" placeholder="Archiv durchsuchen" value="" />
          <button name="submit">Suche</button>
        </form>
      </div>

      <div class="advertFullBanner" id="advert-top-banner"><a href='https://ads.extremnews.com/www/delivery/cl.php?bannerid=193&amp;zoneid=0&amp;=04c0cf6e1fcf4314305b4bf2ca5dbeb38e841eecedb89610ca04f893d1d964c9&amp;oadest=https%3A%2F%2Fletgobefree.org%2F' target='_blank'><img src='https://ads.extremnews.com/images/Banner_letgobefree_id193_quer.jpg' width='468' height='60' alt='' title='' border='0' /></a></div>

      <nav >
<a href="#" class="toggler" title="Navigation"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1664 1344v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45z"/></svg></a>
<ul >
<li class="topics"><a href="https://www.extremnews.com/videos/">Videos</a>
</li>
<li class="expandable news"><a href="#">Kategorien</a>
<ul class="categories news">
<li class="expandable "><a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>

<ul >
<li ><a href="https://www.extremnews.com/nachrichten/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/natur-und-umwelt/">Natur/Umwelt</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/sport/">Sport</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/berichte/">Berichte</a>

<ul >
<li ><a href="https://www.extremnews.com/berichte/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/zeitgeschichte/">Zeitgeschichte</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/vermischtes/">Vermischtes</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/meinungen-kommentare/">Meinungen/Kommentare</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/">Ratgeber</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/verbraucherinfos/">Verbraucherinfos</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/recht/">Recht</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/">Testberichte</a>

<ul >
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/">Bücher</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/romane/">Romane</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/sachbuecher/">Sachbücher</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/309511ff89797b2/">Musik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/filme/">Filme</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/software/">Software</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/anwendersoftware/">Anwendersoftware</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/pc-spiele/">PC-Spiele</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/konsolen-spiele/">Konsolen-Spiele</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/">Produkte</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/sonstiges/">Sonstiges</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/erotik/">Erotik</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/tips-tricks/">Tipps & Tricks</a>

<ul >
<li ><a href="https://www.extremnews.com/tips-tricks/allgemein/">Allgemein</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/finanzen/">Finanzen</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/downloads/">Downloads</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/ernaehrung/">Ernährung</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/lifestyle/">Lifestyle</a>

<ul >
<li ><a href="https://www.extremnews.com/lifestyle/internet/">Internet</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/fernsehen/">Fernsehen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kino/">Kino</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/produkte/">Produkte</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/reisen/">Reisen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kurioses/">Kurioses</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/archiv/2022/7/30">Archiv</a>
</li>
</ul>
</li>
<li class="expandable events"><a href="https://www.extremnews.com/termine/">Termine</a>

<ul >
<li ><a href="https://www.extremnews.com/termine/messen/">Messen</a>
</li>
<li ><a href="https://www.extremnews.com/termine/vortraege/">Vorträge</a>
</li>
<li ><a href="https://www.extremnews.com/termine/seminare/">Seminare</a>
</li>
<li ><a href="https://www.extremnews.com/termine/sonstiges/">Sonstige</a>
</li>
</ul>
</li>
<li class="expandable links"><a href="https://www.extremnews.com/links/">Linkliste</a>

<ul >
<li ><a href="https://www.extremnews.com/links/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/links/kommerziell/">Handel</a>
</li>
<li ><a href="https://www.extremnews.com/links/foren/">Foren</a>
</li>
<li ><a href="https://www.extremnews.com/links/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/links/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/links/879a12fda8c3212/">Blogs</a>
</li>
</ul>
</li>
<li class="archive"><a href="https://www.extremnews.com/archiv/2022/7/30">Archiv</a>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a>

<ul >
<li ><a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
</li>
</ul>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/service/">Service</a>

<ul >
<li ><a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
</li>
<li ><a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
</li>
<li ><a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
</li>
</ul>
</li>
<li class="misc"><a href="https://www.extremnews.com/impressum/">Impressum</a>
</li>
</ul>
</nav>

    </header>

    <div id="portal-breadcrumbs"><span class="here">Sie sind hier:</span>
<a href="https://www.extremnews.com">Startseite</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/politik/">Politik</a>
<span dir="ltr" class="separator last">→</span>
<a href="https://www.extremnews.com/nachrichten/politik/5db018b2ca3ba4e" class="context">FDP will Prüfung von Gasförderung in der Nordsee und an Land</a></div>
    <a name="documentContent"></a>
    <div id="content-wrapper">
      <div id="content">
    <h1 class="documentFirstHeading">FDP will Prüfung von Gasförderung in der Nordsee und an Land</h1>
    
      
      <div class="documentByLine">
        
        
          Freigeschaltet
        
        
          am <a href="https://www.extremnews.com/archiv/2022/07/11">11.07.2022</a> um 06:39
        
        
          durch Sanjo Babić
        
      </div>
    
    
    
      <div class="documentImage landscape">
        <a class="image" href="https://www.extremnews.com/nachrichten/politik/5db018b2ca3ba4e/d6dd18b2ca63da5/info" data-url="https://www.extremnews.com/images/max_image_view-3cac8a48a74646248fb58fe0f7a1575c.png"><img src="https://www.extremnews.com/images/article_landscape-3cac8a48a74646248fb58fe0f7a1575c.png" srcset="https://www.extremnews.com/images/article_landscape2x-3cac8a48a74646248fb58fe0f7a1575c.png 2x" alt="Schematische Darstellung der Förderung von Erdöl und Erdgas, links: konventionelle Lagerstätte (mit Erdöl assoziiertes Erdgas), rechts: unkonventionelle Lagerstätten." width="364" height="248" /></a>
        
        
        <div class="caption">Schematische Darstellung der Förderung von Erdöl und Erdgas, links: konventionelle Lagerstätte (mit Erdöl assoziiertes Erdgas), rechts: unkonventionelle Lagerstätten.<br /><p>Foto: MagentaGreen<br>
Lizenz: <a href="https://creativecommons.org/licenses/by-sa/4.0" title="Creative Commons Attribution-Share Alike 4.0" rel="nofollow">CC BY-SA 4.0</a><br>
Die Originaldatei ist <a href="https://de.wikipedia.org/w/index.php?title=Datei:(Non)_Conventional_Deposits.svg&amp;lang=de" rel="nofollow">hier</a> zu finden.</p></div>
      </div>
    
    <p class="documentDescription">Die stellvertretende FDP-Fraktionsvorsitzende Carina Konrad fordert die Prüfung von Gasförderungen, unter anderem auch in der Deutschen Bucht. "Langfristig gehört dazu, dass wir auch die deutsche Gasförderung in der Nordsee und an Land ins Auge fassen, um uns aus der fatalen russischen Abhängigkeit zu befreien", sagte Konrad dem "Spiegel".</p>
    
    <div class="plain"><p>Hintergrund von Konrads Forderungen sind mögliche Engpässe bei der Gasversorgung aufgrund von Wartungsarbeiten an der Gaspipeline Nord Stream 1, die zuletzt zu Spannungen in der Ampel-Koalition geführt hatten. Mit Blick auf die Gasknappheit forderte Konrad, Gas solle "prioritär für Wohnungen und die Industrie zur Verfügung gestellt und nicht verstromt werden". <br></p>

<p>Zudem forderte die FDP-Politikerin die Prüfung einer Laufzeitverlängerung für die verbleibenden Atomkraftwerke. "Ein möglicher Weiterbetrieb unserer noch am Netz befindlichen Kernkraftwerke muss daher jetzt neu bewertet werden und sicher anders, als wir dies noch im Frühjahr konnten", so Konrad.</p>

<p>Quelle: dts Nachrichtenagentur</p>

<p class="content-center"><iframe src="https://www.youtube-nocookie.com/embed/bFenQEOLMwU" width="560" height="315" frameborder="0"></iframe></p>

<p><br></p></div>
    
    
    
    
    <div id="socialshareprivacy"></div>
    <div id="below-article-ads">
      <div id="below-article-plista-ad">
        <div id="plista_widget_standard_1"></div>
        <script src="//static.plista.com/fullplista/de00aba30684a9362b9b29c8.js"></script>
        <script>

        PLISTA.items.push({
            objectid: "373a6600989749e99ee9b255849ee831",
            title: "FDP will Prüfung von Gasförderung in der Nordsee und an Land",
            url: "https://www.extremnews.com/nachrichten/politik/5db018b2ca3ba4e",
            text: "Die stellvertretende FDP-Fraktionsvorsitzende Carina Konrad fordert die Prüfung von Gasförderungen, unter anderem auch in der Deutschen Bucht. \"Langfristig gehört dazu, dass wir auch die deutsche Gasförderung in der Nordsee und an Land ins Auge fassen, um uns aus der fatalen russischen Abhängigkeit zu befreien\", sagte Konrad dem \"Spiegel\".",
            img: "https://www.extremnews.com/images/max_image_view-3cac8a48a74646248fb58fe0f7a1575c.png"
        });

        PLISTA.partner.init();
        </script>
      </div>
      <div id="below-article-google-ad">
        <div class="advertisement">Anzeige</div>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Below text big -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:336px;height:280px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="2189414978"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </div>
    </div>
    <div class="furtherarticles">
<h1 class="sectionHeading">Gern gelesene Artikel</h1>
<section class="sections">
  <section class="furtherarticles">
    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/571118b17772015">
          <img src="https://www.extremnews.com/images/tile-411e7b46d7564f259fa5667d1c7c7f8e.jpeg" srcset="https://www.extremnews.com/images/tile2x-411e7b46d7564f259fa5667d1c7c7f8e.jpeg 2x" alt="Bild: Screenshot RT DE / Eigenes Werk" width="64" height="38" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/571118b17772015">Wagenknecht zieht Bilanz: "2G- und 3G-Maßnahmen sind der allergrößte Blödsinn"</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/571118b17772015"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/708f18b1c6e689c">
          <img src="https://www.extremnews.com/images/tile-f226e7a092de4243ac2725ed05810b74.jpeg" srcset="https://www.extremnews.com/images/tile2x-f226e7a092de4243ac2725ed05810b74.jpeg 2x" alt="Industriebrachen &amp; Deindustriealisierung (Symbolbild)" width="64" height="29" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/708f18b1c6e689c">Grünen-Chef warnt vor Deindustrialisierung Deutschlands</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/708f18b1c6e689c"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/fa1018af35ef35e">
          <img src="https://www.extremnews.com/images/tile-690b247cf2a54a06b3fdb2c4b57b5254.jpeg" srcset="https://www.extremnews.com/images/tile2x-690b247cf2a54a06b3fdb2c4b57b5254.jpeg 2x" alt="Industriebrachen (Symbolbild)" width="64" height="41" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/fa1018af35ef35e">EVG-Chef Klaus-Dieter Hommel stellt wegen des Sanierungsstaus im Schienennetz Bahnreform infrage</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/fa1018af35ef35e"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/a5b718ae84b4b98">
          <img src="https://www.extremnews.com/images/tile-a6ad7cf62c3a45dcb639abb762c92104.jpeg" srcset="https://www.extremnews.com/images/tile2x-a6ad7cf62c3a45dcb639abb762c92104.jpeg 2x" alt="(Symbolbild)" width="61" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/a5b718ae84b4b98">Trotz Sommerhitze: Berlin verlängert Maskenpflicht in Bus und Bahn bis Ende Juli</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/a5b718ae84b4b98"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/b57e17a1c859005">
          <img src="https://www.extremnews.com/images/tile-a0f466799cab4ffba9ac091e353d40c2.jpg" srcset="https://www.extremnews.com/images/tile2x-a0f466799cab4ffba9ac091e353d40c2.jpg 2x" alt="Saskia Esken (2020)" width="57" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/b57e17a1c859005">SPD-Chefin Saskia Esken will deutsche Bürger enteignen, um Corona-Krise zu finanzieren</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/b57e17a1c859005"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/dbe618b087064cb">
          <img src="https://www.extremnews.com/images/tile-3d78ee286c664ea0b470f16577778be4.jpeg" srcset="https://www.extremnews.com/images/tile2x-3d78ee286c664ea0b470f16577778be4.jpeg 2x" alt="CO2 zu besteuern bedeutet alles Leben auf dem Planeten zu (be)steuern (Symbolbild)" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/dbe618b087064cb">Anstieg der CO2-Abgabe kann hunderte Euro pro Wohneinheit kosten</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/dbe618b087064cb"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/e83117f8e43c7ae">
          <img src="https://www.extremnews.com/images/tile-d78890c463394a91a90f48cf7406acb1.jpg" srcset="https://www.extremnews.com/images/tile2x-d78890c463394a91a90f48cf7406acb1.jpg 2x" alt="Anführerin Angela Merkel &quot;Der Freien Welt&quot; wird in den USA gefeiert, lediglich im kleinen Deutschland ist sie nicht ganz so beliebt (2019)" width="64" height="34" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/e83117f8e43c7ae">Merkel-Regime verschleiert Tatsachen: Lockdown bis Ende April 2021 ist bereits beschlossene Sache</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/e83117f8e43c7ae"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/b4b18aa8bc0bc4">
          <img src="https://www.extremnews.com/images/tile-28d9351e83cf4747983d14adecfeec14.jpeg" srcset="https://www.extremnews.com/images/tile2x-28d9351e83cf4747983d14adecfeec14.jpeg 2x" alt="Graffiti am Teltowkanal" width="48" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/b4b18aa8bc0bc4">Lauterbach: Lücken bei einrichtungsbezogener Impfpflicht im Osten</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/b4b18aa8bc0bc4"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/fb5918af3507a77">
          <img src="https://www.extremnews.com/images/tile-5c299082435a424ba27168daabcc60a7.jpeg" srcset="https://www.extremnews.com/images/tile2x-5c299082435a424ba27168daabcc60a7.jpeg 2x" alt="Rot-Rot-Grün (Symbolbild) Bild: Bild: Fahne/Freepik; Baerbock/Wikimedia, Olaf Kosinsky, CC BY-SA 3.0 de; Scholz/Wikimedia, Steffen Prößdorf, CC BY-SA 4.0; Marx/CC0; Bildkomposition &quot;Wochenblick&quot;/Eigenes Werk" width="64" height="35" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/fb5918af3507a77">Bericht: Scholz erhält ab Juli mehr als 30.000 Euro pro Monat</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/fb5918af3507a77"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/c09e18a83d6fb1d">
          <img src="https://www.extremnews.com/images/tile-e13f88f922624daea62cc09e7c5a1787.jpeg" srcset="https://www.extremnews.com/images/tile2x-e13f88f922624daea62cc09e7c5a1787.jpeg 2x" alt="Hans-Jürgen Papier (2020)" width="64" height="37" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/c09e18a83d6fb1d">Für "rote Linien": Früherer Verfassungsrichter Hans-Jürgen Papier kritisiert die Bundesregierung</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/c09e18a83d6fb1d"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/559c18634af3c8a">
          <img src="https://www.extremnews.com/images/tile-ff09ea40a6b64a5da19e09624f1fb519.jpeg" srcset="https://www.extremnews.com/images/tile2x-ff09ea40a6b64a5da19e09624f1fb519.jpeg 2x" alt="Zahlmeister Deutschland: Ein Deuerschuldner zur ganzen Welt? Immer mehr Deutsche kritisieren dies (Symbolbild)" width="64" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/559c18634af3c8a">Finanzministerium rechnet mit noch höheren Steuereinnahmen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/559c18634af3c8a"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/cd8018b26ffa52e">
          <img src="https://www.extremnews.com/images/tile-3b64c0d4216043e5a28a0f25f70e364e.jpeg" srcset="https://www.extremnews.com/images/tile2x-3b64c0d4216043e5a28a0f25f70e364e.jpeg 2x" alt="SPD Logo (Symbolbild)" width="64" height="52" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/cd8018b26ffa52e">Klingbeil verurteilt K.O.-Tropfen auf SPD-Fraktions-Sommerfest</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/cd8018b26ffa52e"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/45d718b26fcb2fd">
          <img src="https://www.extremnews.com/images/tile-a2edc5d5d2c34bf6bae0ea13f9bb1b8b.jpeg" srcset="https://www.extremnews.com/images/tile2x-a2edc5d5d2c34bf6bae0ea13f9bb1b8b.jpeg 2x" alt="(Symbolbild)" width="51" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/45d718b26fcb2fd">Kanzler Scholz hat Anspruch auf Energiepreis-Pauschale</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/45d718b26fcb2fd"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/b1b218b264188ff">
          <img src="https://www.extremnews.com/images/tile-849cc874c71e4e7c81b9356b642765ad.jpeg" srcset="https://www.extremnews.com/images/tile2x-849cc874c71e4e7c81b9356b642765ad.jpeg 2x" alt="Bild: Screenshot RT DE / Eigenes Werk" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/b1b218b264188ff">Linke dagegen, AfD überraschend dafür: Bundestag stimmt NATO-Beitritt Finnlands und Schwedens zu</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/b1b218b264188ff"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/ca4718b2701c464">
          <img src="https://www.extremnews.com/images/tile-d819dc54161046cdb0c0060a6275acbb.jpeg" srcset="https://www.extremnews.com/images/tile2x-d819dc54161046cdb0c0060a6275acbb.jpeg 2x" alt="Deutschlands Regierung zahlt international und freigiebig - die Verlierer sind die Deutschen (Symbolbild)" width="64" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/ca4718b2701c464">Bund sichert Munitionsnachschub für "Gepard"-Lieferungen an Ukraine</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/ca4718b2701c464"></a>
    </div>
    
  </article>

    
    <article></article>
    <article></article>
    <article></article>
  </section>
</section>
</div>
  </div>
      <div id="portlets">
        <dl class="portlet" id="portlet-video">
  <dt class="header"><a href="https://www.extremnews.com/videos/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-e8791a4/extremnews/video-camera.svg" /> Videos</a></dt>
  <dd class="item">
    <a href="https://www.extremnews.com/berichte/zeitgeschichte/1e6318815d47e19" class="tile" title="&quot;Geschichte wiederholt sich&quot;, so sagt man. Was wäre, wenn die aktuell spürbare Spaltung innerhalb der Menschheit bereits zur Zeit von Lemurien in einer ähnlichen Art und Weise abgelaufen ist? Inelia Benz beschrieb diesen Zusammenhang in einem sehr prophetischen Text aus dem Jahr 2013. In diesem nun von ExtremNews auf deutsch vertonten Video gibt es einige Informationen zur Verbindung zu den Lemurianern.">
      <img src="https://www.extremnews.com/images/portlet-205ec387970a41f18401db4a7a355351.jpeg" srcset="https://www.extremnews.com/images/portlet2x-205ec387970a41f18401db4a7a355351.jpeg 2x" alt="Inelia Benz: Die Lemurianische Verbindung" width="238" height="132" />
      <div class="title">Inelia Benz: Die Lemurianische Verbindung</div>
    </a>
  </dd>
  <dd class="item">
    <a href="https://www.extremnews.com/berichte/zeitgeschichte/4e1a187ef02bb60" class="tile" title="„Die Menschen, die an das dunkle/einschränkende Paradigma glauben, schrumpfen sowohl zahlenmäßig als auch in ihrem Einfluss“, sagt Inelia Benz, die bereits seit 2011 von der nun spürbaren Spaltung innerhab der Menschheit berichtet und fährt fort: „Es gibt immer weniger Menschen auf diesem Planeten, die mit Gier, Herrschaft und Macht über Andere einverstanden sind.“ Sie möchte daher mit dieser Botschaft die Menschen dazu animieren, eine schönere Welt zu erschaffen.">
      <img src="https://www.extremnews.com/images/portlet-199dd2384e284a9c94623ee0e50715ff.jpeg" srcset="https://www.extremnews.com/images/portlet2x-199dd2384e284a9c94623ee0e50715ff.jpeg 2x" alt="Inelia Benz: &quot;Macht über Andere ist so...VON GESTERN&quot;" width="238" height="133" />
      <div class="title">Inelia Benz: "Macht über Andere ist so...VON GESTERN"</div>
    </a>
  </dd>
  <dd class="footer">
    <a href="https://www.extremnews.com/videos/">Weitere Videos</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-events">
  <dt class="header"><a href="https://www.extremnews.com/termine/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-e8791a4/extremnews/calendar.svg" /> Termine</a></dt>
  
  <dd class="footer">
    <a href="https://www.extremnews.com/termine/">Kommende Termine</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-newsletter">
          <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-e8791a4/extremnews/envelope-o.svg" /> Newsletter</dt>
          <dd class="item">
            <form action="https://www.extremnews.com/newsletter-subscribe" name="newsletterform" method="post">
              <div class="field">
                <div class="formHelp">Wollen Sie unsere Nachrichten täglich kompakt und kostenlos per Mail? Dann tragen Sie sich hier ein:</div>
                <label>Ihre E-Mail-Adresse</label>
                <input type="text" size="15"
                       title="Ihre E-Mail-Adresse"
                       name="email" />
              </div>
              <div class="field">
                <div class="formHelp">Schreiben Sie bitte <strong>plumps</strong> in folgendes Feld um den Spam-Filter zu umgehen</div>
                <input type="hidden" name="field_2" value="plumps" />
                <input type="text" title="Wort gegen Spamfilter" name="field" />
              </div>
              <p class="formControls">
                <input type="submit" name="submit" value="Abonnieren" title="Abonnieren" />
              </p>
            </form>
          </dd>
          <dd class="footer">
            Oder nutzen sie unseren<br /><a href="//www.extremnews.com/feed/"><img src="https://www.extremnews.com/static-e8791a4/extremnews/feed_icon.png" alt="News-Feed" width="16" height="16" /> News-Feed</a>
          </dd>
        </dl>
        
          <dl class="portlet" id="portlet-advertisement-right">
            <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-e8791a4/extremnews/money.svg" /> Anzeige</dt>
            <dd class="item"><a href='https://ads.extremnews.com/www/delivery/cl.php?bannerid=194&amp;zoneid=0&amp;=cfab652f44ff9eb830824770bcd02afcbf99fdc792d09a68e111c3ceec64381a&amp;oadest=https%3A%2F%2Fletgobefree.org%2F' target='_blank'><img src='https://ads.extremnews.com/images/banner_letgobefree_id129_hoch.jpg' width='120' height='600' alt='' title='' border='0' /></a></dd>
          </dl>
        
        
      </div>
    </div>
    <footer id="portal-footer">
      <dl id="footer-navigation">
        <dt><a href="https://www.extremnews.com/service/">Service</a></dt>
        <dd>
          <a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
          <a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
          <a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
        </dd>
        <dt><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a></dt>
        <dd>
          <a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
          <a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
          <a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
          <a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
          <a href="https://www.extremnews.com/in-eigener-sache/unterstuetzung/">ExtremNews unterstützen</a>
        </dd>
        <dt><a href="https://www.extremnews.com/impressum/">Impressum</a></dt>
      </dl>
      &nbsp;
    </footer>
  </div>
  <script src="https://www.extremnews.com/static-e8791a4/deform/scripts/jquery-1.7.2.min.js"></script>
  <script src="https://www.extremnews.com/static-e8791a4/extremnews/jquery.fancybox-1.3.4.pack.js"></script>
  <script src="https://www.extremnews.com/static-e8791a4/extremnews/jquery.socialshareprivacy.min.js"></script>
  
    <script><!--
      jQuery(document).ready(function($) {
        if($('#socialshareprivacy').length > 0){
          $('#socialshareprivacy').socialSharePrivacy({
            'css_path': 'https://www.extremnews.com/static-e8791a4/extremnews/socialshareprivacy/socialshareprivacy.css',
            'language': 'de',
            'lang_path': 'https://www.extremnews.com/static-e8791a4/extremnews/socialshareprivacy/lang/',
            'services': {
              'facebook': {
                dummy_img: 'https://www.extremnews.com/static-e8791a4/extremnews/socialshareprivacy/images/dummy_facebook.png'
              },
              'twitter': {
                dummy_img: 'https://www.extremnews.com/static-e8791a4/extremnews/socialshareprivacy/images/dummy_twitter.png'
              },
              'gplus': {
                dummy_img: 'https://www.extremnews.com/static-e8791a4/extremnews/socialshareprivacy/images/dummy_gplus.png'
              }
            }
          });
        }
      });
    --></script>
    <script><!--
      jQuery(document).ready(function($) {
        if ($.fancybox) {
          var images = $('div.documentImage a.image, .rightImagesBlock a.image, .galleryImagesBlock a.image');
          var infos = [];
          images.each(function(elem) {
            var elem = $(this);
            infos[infos.length] = {
              href: elem.data('url'),
              title: elem.parent().find('.caption').html()};
          });
          images.click(function(event) {
            event.preventDefault();
            $.fancybox(infos, {
              titlePosition: 'inside',
              index: images.index(this)});
            return false;
          });
        }
      });
    --></script>
  
  <script><!--
    if (deform.load) {
      for (var i=0; i<_dcb.length; i++) {
        deform.addCallback(_dcb[i][0], _dcb[i][1]);
      }
      deform.load();
    }
    jQuery(function($) {
      if (document.cookie.indexOf('extremnews=') >= 0) {
        $.ajax({
          url: 'https://www.extremnews.com/flash-messages',
          dataType: 'json',
          success: function(data) {
            $.each(data, function(i, msg) {
              $.gritter.add({
                title: 'Info',
                text: msg,
                time: 5000})
            });
          }
        });
      }
      $(document).on('click', function(e) {
        $('#portal-header a.toggler').parent().removeClass('toggled');
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-searchbox, #portal-header nav', function(e) {
        e.stopPropagation();
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-header a.toggler', function(e) {
        e.preventDefault();
        e.stopPropagation();
        var $parent = $(this).parent();
        var addClass = true;
        if ($parent.hasClass('toggled')) {
          addClass = false;
        }
        $('#portal-header a.toggler').parent().removeClass('toggled');
        if (addClass) {
          $parent.toggleClass('toggled');
        }
      });
      $(document).on('click', 'nav li.expandable > a', function(e) {
        var $parent = $(this).parent();
        if (!$parent.hasClass('expanded')) {
          e.preventDefault();
          e.stopPropagation();
        }
        $parent
          .closest('nav')
          .find('li.expandable')
          .not($parent.parents('li.expandable'))
          .removeClass('expanded');
        $parent.toggleClass('expanded');
      });
    });
  //--></script>
  
    <!-- Google Analytics -->
    <script><!--
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    //--></script>
  
  
</body>
</html>
