<!DOCTYPE html>
<html
      xmlns:esi="http://www.edge-delivery.org/esi/1.0"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="de">
<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="viewport" content="initial-scale=1.0">
  <title>Paul: Schulgesetz muss von Lehrern eingehalten werden! — Extremnews — Die etwas anderen Nachrichten</title>
  
  <script type="text/javascript"><!--
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-444885-1']);
    _gaq.push(['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    var _dcb = [], deform = {addCallback: function (o,c) {_dcb.push([o,c])}};
  //--></script>
  <link type="text/css" href="https://www.extremnews.com/static-2b9f5aa/extremnews/extremnews.css" rel="stylesheet" charset="utf-8" />
  <link rel="shortcut icon" type="image/x-icon" href="https://www.extremnews.com/static-2b9f5aa/extremnews/favicon.ico" />
  <link rel="alternate" type="application/atom+xml" title="Extremnews" href="//www.extremnews.com/feed/" />
  <meta http-equiv="imagetoolbar" content="no" />
  <meta name="verification" content="f374d8f1226f2397109b38a4c0657385" />
  <meta property="og:site_name" content="ExtremNews" />
  <link rel="stylesheet" href="https://www.extremnews.com/static-2b9f5aa/extremnews/jquery.fancybox-1.3.4.css" type="text/css" />
  
    <meta property="og:title" content="Paul: Schulgesetz muss von Lehrern eingehalten werden!" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.extremnews.com/nachrichten/politik/554316efd3dca1f" />
    
      <meta property="og:image" content="https://www.extremnews.com/images/max_image_view-7c0cf2d95d2d44108b4eeab55921c547.jpg" />
      <meta property="og:image:width" content="1008" />
      <meta property="og:image:height" content="567" />
    
    
    <meta property="og:description" content="NRW-Schulministerin Yvonne Gebauer (FDP) sagte am Donnerstag zu geplanten Info-Portalen der AfD an Schulen: „Dass Menschen bei der Ausübung ihres Berufs bespitzelt und denunziert werden sollen, erinnert an die dunkelsten Kapitel zweier deutscher Diktaturen.“ Mit diesen Methoden sähe die AfD Unfrieden und Misstrauen. Zudem will sich die Kultusministerkonferenz in Berlin am Freitag mit dem Thema befassen. Im rheinland-pfälzischen Schulgesetz §25 Absatz 1 steht: „Jede einseitige Unterrichtung und Information ist unzulässig.“" />
  
</head>
<body>
  <div id="page-wrapper">
    

    <header id="portal-header">
      <a class="hiddenStructure" accesskey="2" href="#documentContent">Direkt zum Inhalt</a>
      <a class="hiddenStructure" accesskey="6" href="#portlet-navigation-tree">Direkt zur Navigation</a>

      <a id="portal-logo" title="Extremnews — Die etwas anderen Nachrichten" accesskey="1" href="https://www.extremnews.com"><img src="https://www.extremnews.com/static-2b9f5aa/extremnews/logo.svg" width="200" height="82" alt="Extremnews — Die etwas anderen Nachrichten" /></a>

      <div id="portal-searchbox">
        <a href="#" class="toggler" title="Suche"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></a>
        <form action="https://www.extremnews.com/search">
          <input type="text" name="q" placeholder="Archiv durchsuchen" value="" />
          <button name="submit">Suche</button>
        </form>
      </div>

      <div class="advertFullBanner" id="advert-top-banner"><iframe src="//rcm-eu.amazon-adsystem.com/e/cm?t=extremverlag&o=3&p=26&l=ur1&category=games&banner=1PY50BPFR1ZEJZCMS802&f=ifr" width="468" height="60" scrolling="no" border="0" marginwidth="0" style="border:none;max-width:800px;max-height:600px;" frameborder="0"></iframe></div>

      <nav >
<a href="#" class="toggler" title="Navigation"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1664 1344v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45z"/></svg></a>
<ul >
<li class="topics"><a href="https://www.extremnews.com/videos/">Videos</a>
</li>
<li class="expandable news"><a href="#">Kategorien</a>
<ul class="categories news">
<li class="expandable "><a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>

<ul >
<li ><a href="https://www.extremnews.com/nachrichten/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/natur-und-umwelt/">Natur/Umwelt</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/sport/">Sport</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/berichte/">Berichte</a>

<ul >
<li ><a href="https://www.extremnews.com/berichte/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/zeitgeschichte/">Zeitgeschichte</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/vermischtes/">Vermischtes</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/meinungen-kommentare/">Meinungen/Kommentare</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/">Ratgeber</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/verbraucherinfos/">Verbraucherinfos</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/recht/">Recht</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/">Testberichte</a>

<ul >
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/">Bücher</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/romane/">Romane</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/sachbuecher/">Sachbücher</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/309511ff89797b2/">Musik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/filme/">Filme</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/software/">Software</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/anwendersoftware/">Anwendersoftware</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/pc-spiele/">PC-Spiele</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/konsolen-spiele/">Konsolen-Spiele</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/">Produkte</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/sonstiges/">Sonstiges</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/erotik/">Erotik</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/tips-tricks/">Tipps & Tricks</a>

<ul >
<li ><a href="https://www.extremnews.com/tips-tricks/allgemein/">Allgemein</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/finanzen/">Finanzen</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/downloads/">Downloads</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/ernaehrung/">Ernährung</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/lifestyle/">Lifestyle</a>

<ul >
<li ><a href="https://www.extremnews.com/lifestyle/internet/">Internet</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/fernsehen/">Fernsehen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kino/">Kino</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/produkte/">Produkte</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/reisen/">Reisen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kurioses/">Kurioses</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/archiv/2018/10/11">Archiv</a>
</li>
</ul>
</li>
<li class="expandable events"><a href="https://www.extremnews.com/termine/">Termine</a>

<ul >
<li ><a href="https://www.extremnews.com/termine/messen/">Messen</a>
</li>
<li ><a href="https://www.extremnews.com/termine/vortraege/">Vorträge</a>
</li>
<li ><a href="https://www.extremnews.com/termine/seminare/">Seminare</a>
</li>
<li ><a href="https://www.extremnews.com/termine/sonstiges/">Sonstige</a>
</li>
</ul>
</li>
<li class="expandable links"><a href="https://www.extremnews.com/links/">Linkliste</a>

<ul >
<li ><a href="https://www.extremnews.com/links/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/links/kommerziell/">Handel</a>
</li>
<li ><a href="https://www.extremnews.com/links/foren/">Foren</a>
</li>
<li ><a href="https://www.extremnews.com/links/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/links/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/links/879a12fda8c3212/">Blogs</a>
</li>
</ul>
</li>
<li class="archive"><a href="https://www.extremnews.com/archiv/2018/10/11">Archiv</a>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a>

<ul >
<li ><a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
</li>
</ul>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/service/">Service</a>

<ul >
<li ><a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
</li>
<li ><a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
</li>
<li ><a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
</li>
</ul>
</li>
<li class="misc"><a href="https://www.extremnews.com/impressum/">Impressum</a>
</li>
</ul>
</nav>

    </header>

    <div id="portal-breadcrumbs"><span class="here">Sie sind hier:</span>
<a href="https://www.extremnews.com">Startseite</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/politik/">Politik</a>
<span dir="ltr" class="separator last">→</span>
<a href="https://www.extremnews.com/nachrichten/politik/554316efd3dca1f" class="context">Paul: Schulgesetz muss von Lehrern eingehalten werden!</a></div>
    <a name="documentContent"></a>
    <div id="content-wrapper">
      <div id="content">
    <h1 class="documentFirstHeading" url="https://www.extremnews.com/nachrichten/politik/554316efd3dca1f">Paul: Schulgesetz muss von Lehrern eingehalten werden!</h1>
    
      
      <div class="documentByLine">
        
        
          Freigeschaltet
        
        
          am <a href="https://www.extremnews.com/archiv/2018/10/11">11.10.2018</a> um 16:54
        
        
          durch Andre Ott
        
      </div>
    
    
    
      <div class="documentImage landscape">
        <a class="image" href="https://www.extremnews.com/nachrichten/politik/554316efd3dca1f/56e916efd3dca42/info" data-url="https://www.extremnews.com/images/max_image_view-7c0cf2d95d2d44108b4eeab55921c547.jpg"><img src="https://www.extremnews.com/images/article_landscape-7c0cf2d95d2d44108b4eeab55921c547.jpg" srcset="https://www.extremnews.com/images/article_landscape2x-7c0cf2d95d2d44108b4eeab55921c547.jpg 2x" alt="Joachim Paul (2018)" width="364" height="204" /></a>
        
        
        <div class="caption">Joachim Paul (2018)<br /><p>Bild: AfD Deutschland</p></div>
      </div>
    
    <p class="documentDescription">NRW-Schulministerin Yvonne Gebauer (FDP) sagte am Donnerstag zu geplanten Info-Portalen der AfD an Schulen: „Dass Menschen bei der Ausübung ihres Berufs bespitzelt und denunziert werden sollen, erinnert an die dunkelsten Kapitel zweier deutscher Diktaturen.“ Mit diesen Methoden sähe die AfD Unfrieden und Misstrauen. Zudem will sich die Kultusministerkonferenz in Berlin am Freitag mit dem Thema befassen. Im rheinland-pfälzischen Schulgesetz §25 Absatz 1 steht: „Jede einseitige Unterrichtung und Information ist unzulässig.“</p>
    
    <div class="plain"><p>Dazu Joachim Paul, bildungspolitischer Sprecher und stellvertretender Vorsitzender der AfD-Fraktion im Landtag Rheinland-Pfalz: „Ein real existierendes Problem kann man nicht mit einem verleumderischen NS-Vergleich wegdrücken. Unfrieden in unsere Gesellschaft bringen nicht wir, sondern diejenigen Polit-Lehrer, die in der Schule Wahlkampf gegen uns betreiben und ihre besondere Stellung als Lehrer dafür benutzen. Es kann nicht sein, dass an vielen Schulen gegen die größte Oppositionspartei im Bundestag gehetzt wird. Geltendes Recht muss auch von Lehrern eingehalten werden.“</p>

<p>Joachim Paul ergänzt: „Um unsere Gesellschaft nicht weiter zu spalten, sollten die Kultusminister die Lehrer an die Einhaltung des Schulgesetzes und des Beutelsbacher Konsenses erinnern. Wer kümmert sich eigentlich um die Schüler, die für eine objektive Behandlung der AfD an den Schulen eintreten und dafür gemobbt und ausgegrenzt werden? Die KMK offenbar nicht.“</p>

<p>Quelle: <a href="https://afdkompakt.de/2018/10/11/schulgesetz-muss-von-lehrern-eingehalten-werden/">AfD Deutschland</a><br></p></div>
    
      <div>Anzeige:</div>
      <div class="advertInline" id="advert-inline"></div>
    
    
    
    
    <div id="socialshareprivacy"></div>
    <div id="below-article-ads">
      <div id="below-article-plista-ad">
        <div id="plista_widget_standard_1"></div>
        <script type="text/javascript" src="//static.plista.com/fullplista/de00aba30684a9362b9b29c8.js"></script>
        <script type="text/javascript">

        PLISTA.items.push({
            objectid: "0423f41839d448fa8ea3432f8266582d",
            title: "Paul: Schulgesetz muss von Lehrern eingehalten werden!",
            url: "https://www.extremnews.com/nachrichten/politik/554316efd3dca1f",
            text: "NRW-Schulministerin Yvonne Gebauer (FDP) sagte am Donnerstag zu geplanten Info-Portalen der AfD an Schulen: „Dass Menschen bei der Ausübung ihres Berufs bespitzelt und denunziert werden sollen, erinnert an die dunkelsten Kapitel zweier deutscher Diktaturen.“ Mit diesen Methoden sähe die AfD Unfrieden und Misstrauen. Zudem will sich die Kultusministerkonferenz in Berlin am Freitag mit dem Thema befassen. Im rheinland-pfälzischen Schulgesetz §25 Absatz 1 steht: „Jede einseitige Unterrichtung und Information ist unzulässig.“",
            img: "https://www.extremnews.com/images/max_image_view-7c0cf2d95d2d44108b4eeab55921c547.jpg"
        });

        PLISTA.partner.init();
        </script>
      </div>
      <div id="below-article-google-ad">
        <div class="advertisement">Anzeige</div>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Below text big -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:336px;height:280px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="2189414978"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </div>
    </div>
    <div class="furtherarticles">
<h1 class="sectionHeading">Gern gelesene Artikel</h1>
<section class="sections">
  <section class="furtherarticles">
    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/a01d16edbfa01e5">
          <img src="https://www.extremnews.com/images/tile-28624d9b99184ef29d9c6d2f6108511c.jpg" srcset="https://www.extremnews.com/images/tile2x-28624d9b99184ef29d9c6d2f6108511c.jpg 2x" alt="Markus Söder (2014)" width="56" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/a01d16edbfa01e5">Söder gibt GroKo Schuld an schlechten CSU-Umfragewerten</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/a01d16edbfa01e5"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/8bd516edf812810">
          <img src="https://www.extremnews.com/images/tile-b179a71749844ad18f49e3887a944293.jpg" srcset="https://www.extremnews.com/images/tile2x-b179a71749844ad18f49e3887a944293.jpg 2x" alt="DSGVO: Unternehmen hadern mit der Umsetzung." width="64" height="33" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/8bd516edf812810">Einzelhandel klagt über Datenschutzgrundverordnung</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/8bd516edf812810"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/wissenschaft/109414f143ec6ca">
          <img src="https://www.extremnews.com/images/tile-17049f5cbcd3469b8f1f869d5eedddba.jpg" srcset="https://www.extremnews.com/images/tile2x-17049f5cbcd3469b8f1f869d5eedddba.jpg 2x" alt="Der Beitrag enthält am Ende des Textbereichs ein Video. Bild: ExtremNews" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/wissenschaft/109414f143ec6ca">Black Goo, das intelligente Öl und seine Wirkung auf den Menschen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/wissenschaft/109414f143ec6ca"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/9a516eb062c5a2">
          <img src="https://www.extremnews.com/images/tile-cd3454ef31824573b98192d393cb8e2a.jpg" srcset="https://www.extremnews.com/images/tile2x-cd3454ef31824573b98192d393cb8e2a.jpg 2x" alt="Geldberg, Euro -Falsch" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/9a516eb062c5a2">Rechnungshof kritisiert auch "Vollausstattung" der Altkanzler</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/9a516eb062c5a2"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/95f916e895984a7">
          <img src="https://www.extremnews.com/images/tile-dbd14f67d3024673abf22b11e16175ef.jpg" srcset="https://www.extremnews.com/images/tile2x-dbd14f67d3024673abf22b11e16175ef.jpg 2x" alt="Dr. Alexander Wolf (2018)" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/95f916e895984a7">Handelskammer gedenkt an ermordeter Kammermitglieder – und lädt AfD aus</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/95f916e895984a7"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/5db116ef888b49f">
          <img src="https://www.extremnews.com/images/tile-6453b1c208a94a92b9ca9e0531201d1c.jpg" srcset="https://www.extremnews.com/images/tile2x-6453b1c208a94a92b9ca9e0531201d1c.jpg 2x" alt="Caren Lay (2014), Archivbild" width="43" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/5db116ef888b49f">Staatsanwaltschaft Berlin will gegen Linksfraktionsvize Caren Lay ermitteln</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/5db116ef888b49f"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/893b16ef88a0d93">
          <img src="https://www.extremnews.com/images/tile-03d0715e679b4daaa5e7837c32bbc774.jpg" srcset="https://www.extremnews.com/images/tile2x-03d0715e679b4daaa5e7837c32bbc774.jpg 2x" alt="Juli Zeh (2016)" width="64" height="46" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/893b16ef88a0d93">Juli Zeh soll Verfassungsrichterin werden</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/893b16ef88a0d93"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/670016ef87772cf">
          <img src="https://www.extremnews.com/images/tile-376eb93245034e8c884aca48eae4b1d7.jpg" srcset="https://www.extremnews.com/images/tile2x-376eb93245034e8c884aca48eae4b1d7.jpg 2x" alt="&quot;Altparteien&quot; oder auch &quot;Alteingeingesessene Parteien&quot; werden die &quot;Ettapplierten Parteien&quot; oft von Kritikern genannt (Symbolbild)" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/670016ef87772cf">Gysi: Abgasskandal führt zum Ende der "Volksparteien alten Typs"</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/670016ef87772cf"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/362b16ef844dc1a">
          <img src="https://www.extremnews.com/images/tile-b8f75c2648f24f9090359cf24f19a44c.jpg" srcset="https://www.extremnews.com/images/tile2x-b8f75c2648f24f9090359cf24f19a44c.jpg 2x" alt="Alte Wahlplakate von etwa 1949 bis 1980 von SPD, CDU und FDP als die Parteien Deutschland nach Völkerrecht vollständig wieder vereinigen wollten." width="64" height="46" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/362b16ef844dc1a">Richterbund: Reichsbürgerbewegung muss konsequent verfolgt werden</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/362b16ef844dc1a"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/1cca16ef9c9bce1">
          <img src="https://www.extremnews.com/images/tile-7897859f4da8494cacc2f050a9de554f.jpg" srcset="https://www.extremnews.com/images/tile2x-7897859f4da8494cacc2f050a9de554f.jpg 2x" alt="Katharina Schulze im Bayerischen Landtag 2017" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/1cca16ef9c9bce1">Bayern: Grünen-Spitzenkandidatin genervt von Männer-Ratschlägen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/1cca16ef9c9bce1"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/ecea16ef826a271">
          <img src="https://www.extremnews.com/images/tile-a0a493cf5a63455686f98ea170de2dd5.jpg" srcset="https://www.extremnews.com/images/tile2x-a0a493cf5a63455686f98ea170de2dd5.jpg 2x" alt="Thomas Jürgewitz (2018)" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/ecea16ef826a271">AfD fordert wegen israelfeindlicher Äußerung Entlassung von Innensenator</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/ecea16ef826a271"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/6e316ef812eb34">
          <img src="https://www.extremnews.com/images/tile-e769c3f1ff7742e7831da007ada13bb3.jpg" srcset="https://www.extremnews.com/images/tile2x-e769c3f1ff7742e7831da007ada13bb3.jpg 2x" alt="Bernd Riexinger (2017)" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/6e316ef812eb34">Linken-Chef fordert 40.000 neue Kräfte in der Altenpflege</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/6e316ef812eb34"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/f96c16ef81671fe">
          <img src="https://www.extremnews.com/images/tile-33ca06ed1e8c4bfe9e01088fdd92d758.jpg" srcset="https://www.extremnews.com/images/tile2x-33ca06ed1e8c4bfe9e01088fdd92d758.jpg 2x" alt="Hubertus Heil (2017)" width="64" height="44" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/f96c16ef81671fe">Bundesarbeitsminister Heil: "Nicht die Falschen abschieben"</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/f96c16ef81671fe"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/4fab16ef81971c9">
          <img src="https://www.extremnews.com/images/tile-5b10ea51b0f649b1890eb99d50da6ba3.jpg" srcset="https://www.extremnews.com/images/tile2x-5b10ea51b0f649b1890eb99d50da6ba3.jpg 2x" alt="Klaus Müller" width="43" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/4fab16ef81971c9">vzbv-Chef Müller fordert Nachbesserung des Diesel-Maßnahmenpakets</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/4fab16ef81971c9"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/d86016ef8209381">
          <img src="https://www.extremnews.com/images/tile-c3e222b32e3948d89b34b642ef42b5ae.jpg" srcset="https://www.extremnews.com/images/tile2x-c3e222b32e3948d89b34b642ef42b5ae.jpg 2x" alt="Warnen, kritisieren und Fingerzeig (Symbolbild)" width="64" height="48" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/d86016ef8209381">Stoiber und Beckstein warnen CSU vor Personaldebatten</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/d86016ef8209381"></a>
    </div>
    
  </article>

    
    <article></article>
    <article></article>
    <article></article>
  </section>
</section>
</div>
  </div>
      <div id="portlets">
        <dl class="portlet" id="portlet-video">
  <dt class="header"><a href="https://www.extremnews.com/videos/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-2b9f5aa/extremnews/video-camera.svg" /> Videos</a></dt>
  <dd class="item">
    <a href="https://www.extremnews.com/berichte/wissenschaft/2af116e0e7be67c" class="tile" title="Die Wissenschaft benutzt sehr oft Modelle zur Erklärung ihrer Experimente und Ergebnisse. Oft wird dabei der Fehler gemacht, dass die Vorstellungen und Modelle mit der Realität gleichgesetzt werden. In Wirklichkeit haben diese aber nur innerhalb eines bestimmten Bereichs ihre Gültigkeit. In der Sendung &quot;Ihr Thema ...&quot; berichtet der singende Wissenschaftler Andreas Körber über die Wiederentdeckung des Uratoms Anu und welche Bedeutung dies für die Modelle der Wissenschaft und die Menschheit hat.">
      <img src="https://www.extremnews.com/images/portlet-50a8bed5ef834a07a7dc3a82f586402e.jpg" srcset="https://www.extremnews.com/images/portlet2x-50a8bed5ef834a07a7dc3a82f586402e.jpg 2x" alt="Das Uratom Anu" width="238" height="172" />
      <div class="title">Das Uratom Anu oder Gott würfelt nicht</div>
    </a>
  </dd>
  <dd class="item">
    <a href="https://www.extremnews.com/berichte/vermischtes/445c16e19222d79" class="tile" title="Immer noch hält sich das Gerücht, dass Peter I, bürgerlich Peter Fitzek, rechtmäßig verurteilt und inhaftiert sei. Die Ursache hierfür ist, dass zwar die Mainstreammedien großflächig über eine abgelehnte Revision beim Gericht in Halle berichtet haben, jedoch nicht über die weiteren Geschehnisse. Aus diesem Grund hat die ExtremNews Redaktion Peter I eingeladen, damit er in der Sendung &quot;Alles was Recht ist&quot; über den aktuellen Stand und weitere Neuigkeiten aus dem Königreich Deutschland berichtet.">
      <img src="https://www.extremnews.com/images/portlet-ecb70f06d81a4ef8a79cde26afc4b714.jpg" srcset="https://www.extremnews.com/images/portlet2x-ecb70f06d81a4ef8a79cde26afc4b714.jpg 2x" alt="Bild: Königreich Deutschland" width="238" height="134" />
      <div class="title">Es tut sich was im "Königreich Deutschland"</div>
    </a>
  </dd>
  <dd class="footer">
    <a href="https://www.extremnews.com/videos/">Weitere Videos</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-events">
  <dt class="header"><a href="https://www.extremnews.com/termine/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-2b9f5aa/extremnews/calendar.svg" /> Termine</a></dt>
  
  <dd class="item odd">
    <a href="https://www.extremnews.com/termine/messen/16e916e80164f1d" class="tile" title="„Shoppen, staunen und entdecken“ – getreu diesem Motto findet die diesjährige VENUS vom 11. bis zum 14. Oktober 2018 bereits zum 22. Mal in den Berliner Messehallen unterm Funkturm statt. Mit einer breiten Auswahl an Attraktionen und Angeboten, viel Sexappeal und nackter Haut locken zahlreichen Austeller auch immer mehr Frauen sowie Paare auf die weltweit größte Erotikmesse und präsentieren die neusten Trends der Branche. Das diesjährige Highlight: Die amerikanische Erotikdarstellerin Stormy Daniels eröffnet am Donnerstag zusammen mit den vier VENUS-Gesichtern Micaela Schäfer, Lucy Cat, Lexy Roxx und Schnuggie91 die Messe.">
      <div class="title">22. VENUS</div>
      <div class="details">14055 Berlin<br/>11.10.2018 - 14.10.2018</div>
    </a>
  </dd>
  
  <dd class="footer">
    <a href="https://www.extremnews.com/termine/">Kommende Termine</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-newsletter">
          <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-2b9f5aa/extremnews/envelope-o.svg" /> Newsletter</dt>
          <dd class="item">
            <form action="https://www.extremnews.com/newsletter-subscribe" name="newsletterform" method="post">
              <div class="field">
                <div class="formHelp">Wollen Sie unsere Nachrichten täglich kompakt und kostenlos per Mail? Dann tragen Sie sich hier ein:</div>
                <label>Ihre E-Mail-Adresse</label>
                <input type="text" size="15"
                       alt="Ihre E-Mail-Adresse"
                       name="email" />
              </div>
              <p class="formControls">
                <input type="submit" name="submit" value="Abonnieren" alt="Abonnieren" />
              </p>
            </form>
          </dd>
          <dd class="footer">
            Oder nutzen sie unseren<br /><a href="//www.extremnews.com/feed/"><img src="https://www.extremnews.com/static-2b9f5aa/extremnews/feed_icon.png" alt="News-Feed" width="16" height="16" /> News-Feed</a>
          </dd>
        </dl>
        
    <dl class="portlet" id="portlet-advertisement-right">
      <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-2b9f5aa/extremnews/money.svg" /> Anzeige</dt>
      <dd class="item">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Wide Skyscraper -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:160px;height:600px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="6864580588"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </dd>
    </dl>
  
        
      </div>
    </div>
    <footer id="portal-footer">
      <dl id="footer-navigation">
        <dt><a href="https://www.extremnews.com/service/">Service</a></dt>
        <dd>
          <a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
          <a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
          <a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
        </dd>
        <dt><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a></dt>
        <dd>
          <a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
          <a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
          <a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
          <a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
          <a href="https://www.extremnews.com/in-eigener-sache/unterstuetzung/">ExtremNews unterstützen</a>
        </dd>
        <dt><a href="https://www.extremnews.com/impressum/">Impressum</a></dt>
      </dl>
      &nbsp;
    </footer>
  </div>
  <script type="text/javascript" src="https://www.extremnews.com/static-2b9f5aa/deform/scripts/jquery-1.7.2.min.js"></script>
  <script type="text/javascript" src="https://www.extremnews.com/static-2b9f5aa/extremnews/jquery.fancybox-1.3.4.pack.js"></script>
  <script type="text/javascript" src="https://www.extremnews.com/static-2b9f5aa/extremnews/jquery.socialshareprivacy.min.js"></script>
  
    <script type="text/javascript"><!--
      jQuery(document).ready(function($) {
        if($('#socialshareprivacy').length > 0){
          $('#socialshareprivacy').socialSharePrivacy({
            'css_path': 'https://www.extremnews.com/static-2b9f5aa/extremnews/socialshareprivacy/socialshareprivacy.css',
            'language': 'de',
            'lang_path': 'https://www.extremnews.com/static-2b9f5aa/extremnews/socialshareprivacy/lang/',
            'services': {
              'facebook': {
                dummy_img: 'https://www.extremnews.com/static-2b9f5aa/extremnews/socialshareprivacy/images/dummy_facebook.png'
              },
              'twitter': {
                dummy_img: 'https://www.extremnews.com/static-2b9f5aa/extremnews/socialshareprivacy/images/dummy_twitter.png'
              },
              'gplus': {
                dummy_img: 'https://www.extremnews.com/static-2b9f5aa/extremnews/socialshareprivacy/images/dummy_gplus.png'
              }
            }
          });
        }
      });
    --></script>
    <script type="text/javascript"><!--
      jQuery(document).ready(function($) {
        if ($.fancybox) {
          var images = $('div.documentImage a.image, .rightImagesBlock a.image, .galleryImagesBlock a.image');
          var infos = [];
          images.each(function(elem) {
            var elem = $(this);
            infos[infos.length] = {
              href: elem.data('url'),
              title: elem.parent().find('.caption').html()};
          });
          images.click(function(event) {
            event.preventDefault();
            $.fancybox(infos, {
              titlePosition: 'inside',
              index: images.index(this)});
            return false;
          });
        }
      });
    --></script>
  
  <script type="text/javascript"><!--
    if (deform.load) {
      for (var i=0; i<_dcb.length; i++) {
        deform.addCallback(_dcb[i][0], _dcb[i][1]);
      }
      deform.load();
    }
    jQuery(function($) {
      if (document.cookie.indexOf('extremnews=') >= 0) {
        $.ajax({
          url: 'https://www.extremnews.com/flash-messages',
          dataType: 'json',
          success: function(data) {
            $.each(data, function(i, msg) {
              $.gritter.add({
                title: 'Info',
                text: msg,
                time: 5000})
            });
          }
        });
      }
      $(document).on('click', function(e) {
        $('#portal-header a.toggler').parent().removeClass('toggled');
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-searchbox, #portal-header nav', function(e) {
        e.stopPropagation();
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-header a.toggler', function(e) {
        e.preventDefault();
        e.stopPropagation();
        var $parent = $(this).parent();
        var addClass = true;
        if ($parent.hasClass('toggled')) {
          addClass = false;
        }
        $('#portal-header a.toggler').parent().removeClass('toggled');
        if (addClass) {
          $parent.toggleClass('toggled');
        }
      });
      $(document).on('click', 'nav li.expandable > a', function(e) {
        var $parent = $(this).parent();
        if (!$parent.hasClass('expanded')) {
          e.preventDefault();
          e.stopPropagation();
        }
        $parent
          .closest('nav')
          .find('li.expandable')
          .not($parent.parents('li.expandable'))
          .removeClass('expanded');
        $parent.toggleClass('expanded');
      });
    });
  //--></script>
  
    <!-- OpenX -->
    <script src="//ads.extremnews.com/www/delivery/fl.js"
            type="text/javascript">
    </script>
    <!-- Google Analytics -->
    <script type="text/javascript"><!--
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    //--></script>
  
  
</body>
</html>
