<!DOCTYPE html>
<html
      xmlns:esi="http://www.edge-delivery.org/esi/1.0"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="de">
<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="viewport" content="initial-scale=1.0">
  <title>Bosbach gegen Amtszeitbegrenzung von Regierungschefs — Extremnews — Die etwas anderen Nachrichten</title>
  
  <script type="text/javascript"><!--
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-444885-1']);
    _gaq.push(['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    var _dcb = [], deform = {addCallback: function (o,c) {_dcb.push([o,c])}};
  //--></script>
  <link type="text/css" href="https://www.extremnews.com/static-c027f20/extremnews/extremnews.css" rel="stylesheet" charset="utf-8" />
  <link rel="shortcut icon" type="image/x-icon" href="https://www.extremnews.com/static-c027f20/extremnews/favicon.ico" />
  <link rel="alternate" type="application/atom+xml" title="Extremnews" href="//www.extremnews.com/feed/" />
  <meta http-equiv="imagetoolbar" content="no" />
  <meta name="verification" content="f374d8f1226f2397109b38a4c0657385" />
  <meta property="og:site_name" content="ExtremNews" />
  <link rel="stylesheet" href="https://www.extremnews.com/static-c027f20/extremnews/jquery.fancybox-1.3.4.css" type="text/css" />
  
    <meta property="og:title" content="Bosbach gegen Amtszeitbegrenzung von Regierungschefs" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.extremnews.com/nachrichten/politik/516416d7a71f108" />
    
      <meta property="og:image" content="https://www.extremnews.com/images/max_image_view-352ec5c25578484aacc3cb9ee4be9aaf.jpg" />
      <meta property="og:image:width" content="994" />
      <meta property="og:image:height" content="662" />
    
    
    <meta property="og:description" content="Die Forderung von FDP-Chef Christian Lindner nach einer Begrenzung der Amtszeit von Regierungschefs in Deutschland auf acht bis zehn Jahre stößt auf Widerspruch des CDU-Innenexperten Wolfgang Bosbach. &quot;Nicht der Gesetzgeber sollte über die Dauer eines Mandates entscheiden, sondern die Wählerinnen und Wähler&quot;, sagte Bosbach zur &quot;Passauer Neuen Presse&quot;." />
  
</head>
<body>
  <div id="page-wrapper">
    

    <header id="portal-header">
      <a class="hiddenStructure" accesskey="2" href="#documentContent">Direkt zum Inhalt</a>
      <a class="hiddenStructure" accesskey="6" href="#portlet-navigation-tree">Direkt zur Navigation</a>

      <a id="portal-logo" title="Extremnews — Die etwas anderen Nachrichten" accesskey="1" href="https://www.extremnews.com"><img src="https://www.extremnews.com/static-c027f20/extremnews/logo.svg" width="200" height="82" alt="Extremnews — Die etwas anderen Nachrichten" /></a>

      <div id="portal-searchbox">
        <a href="#" class="toggler" title="Suche"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></a>
        <form action="https://www.extremnews.com/search">
          <input type="text" name="q" placeholder="Archiv durchsuchen" value="" />
          <button name="submit">Suche</button>
        </form>
      </div>

      <div class="advertFullBanner" id="advert-top-banner"><a href='https://ads.extremnews.com/www/delivery/ck.php?oaparams=2__bannerid=130__zoneid=0__cb=aad307fb33__oadest=http%3A%2F%2Fwww.anja.schmitt.getinharmony.com' target='_blank'><img src='https://ads.extremnews.com/images/030f82431c686c1875ab55eb88c84c20.jpg' width='468' height='60' alt='Harmony United Technologie' title='Harmony United Technologie' border='0' /></a></div>

      <nav >
<a href="#" class="toggler" title="Navigation"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1664 1344v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45z"/></svg></a>
<ul >
<li class="topics"><a href="https://www.extremnews.com/videos/">Videos</a>
</li>
<li class="expandable news"><a href="#">Kategorien</a>
<ul class="categories news">
<li class="expandable "><a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>

<ul >
<li ><a href="https://www.extremnews.com/nachrichten/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/natur-und-umwelt/">Natur/Umwelt</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/sport/">Sport</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/berichte/">Berichte</a>

<ul >
<li ><a href="https://www.extremnews.com/berichte/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/zeitgeschichte/">Zeitgeschichte</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/vermischtes/">Vermischtes</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/meinungen-kommentare/">Meinungen/Kommentare</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/">Ratgeber</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/verbraucherinfos/">Verbraucherinfos</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/recht/">Recht</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/">Testberichte</a>

<ul >
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/">Bücher</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/romane/">Romane</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/sachbuecher/">Sachbücher</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/309511ff89797b2/">Musik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/filme/">Filme</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/software/">Software</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/anwendersoftware/">Anwendersoftware</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/pc-spiele/">PC-Spiele</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/konsolen-spiele/">Konsolen-Spiele</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/">Produkte</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/sonstiges/">Sonstiges</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/erotik/">Erotik</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/tips-tricks/">Tipps & Tricks</a>

<ul >
<li ><a href="https://www.extremnews.com/tips-tricks/allgemein/">Allgemein</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/finanzen/">Finanzen</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/downloads/">Downloads</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/ernaehrung/">Ernährung</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/lifestyle/">Lifestyle</a>

<ul >
<li ><a href="https://www.extremnews.com/lifestyle/internet/">Internet</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/fernsehen/">Fernsehen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kino/">Kino</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/produkte/">Produkte</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/reisen/">Reisen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kurioses/">Kurioses</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/archiv/2018/7/30">Archiv</a>
</li>
</ul>
</li>
<li class="expandable events"><a href="https://www.extremnews.com/termine/">Termine</a>

<ul >
<li ><a href="https://www.extremnews.com/termine/messen/">Messen</a>
</li>
<li ><a href="https://www.extremnews.com/termine/vortraege/">Vorträge</a>
</li>
<li ><a href="https://www.extremnews.com/termine/seminare/">Seminare</a>
</li>
<li ><a href="https://www.extremnews.com/termine/sonstiges/">Sonstige</a>
</li>
</ul>
</li>
<li class="expandable links"><a href="https://www.extremnews.com/links/">Linkliste</a>

<ul >
<li ><a href="https://www.extremnews.com/links/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/links/kommerziell/">Handel</a>
</li>
<li ><a href="https://www.extremnews.com/links/foren/">Foren</a>
</li>
<li ><a href="https://www.extremnews.com/links/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/links/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/links/879a12fda8c3212/">Blogs</a>
</li>
</ul>
</li>
<li class="archive"><a href="https://www.extremnews.com/archiv/2018/7/30">Archiv</a>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a>

<ul >
<li ><a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
</li>
</ul>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/service/">Service</a>

<ul >
<li ><a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
</li>
<li ><a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
</li>
<li ><a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
</li>
</ul>
</li>
<li class="misc"><a href="https://www.extremnews.com/impressum/">Impressum</a>
</li>
</ul>
</nav>

    </header>

    <div id="portal-breadcrumbs"><span id="here">Sie sind hier:</span>
<a href="https://www.extremnews.com">Startseite</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/politik/">Politik</a>
<span dir="ltr" class="separator">→</span>
<span>Bosbach gegen Amtszeitbegrenzung von Regierungschefs</span></div>
    <a name="documentContent"></a>
    <div id="content-wrapper">
      <div id="content">
    <h1 class="documentFirstHeading" url="https://www.extremnews.com/nachrichten/politik/516416d7a71f108">Bosbach gegen Amtszeitbegrenzung von Regierungschefs</h1>
    
      
      <div class="documentByLine">
        
        
          Freigeschaltet
        
        
          am <a href="https://www.extremnews.com/archiv/2018/07/30">30.07.2018</a> um 06:50
        
        
          durch Thorsten Schmitt
        
      </div>
    
    
    
      <div class="documentImage landscape">
        <a class="image" href="https://www.extremnews.com/nachrichten/politik/516416d7a71f108/b7f216d7a731b1a/info" data-url="https://www.extremnews.com/images/max_image_view-352ec5c25578484aacc3cb9ee4be9aaf.jpg"><img src="https://www.extremnews.com/images/article_landscape-352ec5c25578484aacc3cb9ee4be9aaf.jpg" srcset="https://www.extremnews.com/images/article_landscape2x-352ec5c25578484aacc3cb9ee4be9aaf.jpg 2x" alt="Wolfgang Bosbach (2012)" width="364" height="242" /></a>
        
        
        <div class="caption">Wolfgang Bosbach (2012)<br /><p>Foto: Superbass<br>
Lizenz: <a href="https://creativecommons.org/licenses/by-sa/3.0" title="Creative Commons Attribution-Share Alike 3.0" rel="nofollow">CC-BY-SA-3.0</a><br>
Die Originaldatei ist <a href="https://de.wikipedia.org/wiki/Datei:Wolfgang_Bosbach_2012-03-09.JPG" rel="nofollow">hier</a> zu finden.</p></div>
      </div>
    
    <p class="documentDescription">Die Forderung von FDP-Chef Christian Lindner nach einer Begrenzung der Amtszeit von Regierungschefs in Deutschland auf acht bis zehn Jahre stößt auf Widerspruch des CDU-Innenexperten Wolfgang Bosbach. "Nicht der Gesetzgeber sollte über die Dauer eines Mandates entscheiden, sondern die Wählerinnen und Wähler", sagte Bosbach zur "Passauer Neuen Presse".</p>
    
    <div class="plain"><p>Wenn diese der Auffassung seien, dass es höchste Zeit für einen Wechsel sei, würden sie entsprechend votieren. "Obama wäre vermutlich wiedergewählt worden, aber er durfte nicht mehr kandidieren", so Bosbach. FDP-Chef Lindner hatte seinen Vorschlag in der "Bild am Sonntag" geäußert. <br></p>

<p>Den Absturz der Unionsparteien in einer aktuellen Emnid-Umfrage auf 29 Prozent kommentierte Bosbach so: "Wenn die Menschen über viele Wochen hinweg das Gefühl bekommen, dass sich die Union zu sehr mit sich selber beschäftigt, insbesondere wegen politischer Differenzen mit der Schwesterpartei, und zu wenig mit ihren ganz alltäglichen Sorgen, dann lässt die Zustimmung nach".</p>

<p>Quelle: dts Nachrichtenagentur</p></div>
    <div class="advertInline" id="advert-inline"><div id="yes-invest-inhalte"></div>
<script src="https://www.finanztrends.info/wp-content/uploads/container/finanztrends-extremnews.js" async="async"></script></div>
    
    
    
    <div id="socialshareprivacy"></div>
    <div id="below-article-ads">
      <div id="below-article-plista-ad">
        <div id="plista_widget_standard_1"></div>
        <script type="text/javascript" src="//static.plista.com/fullplista/de00aba30684a9362b9b29c8.js"></script>
        <script type="text/javascript">

        PLISTA.items.push({
            objectid: "ae07c378849b40af882e49fb14153f06",
            title: "Bosbach gegen Amtszeitbegrenzung von Regierungschefs",
            url: "https://www.extremnews.com/nachrichten/politik/516416d7a71f108",
            text: "Die Forderung von FDP-Chef Christian Lindner nach einer Begrenzung der Amtszeit von Regierungschefs in Deutschland auf acht bis zehn Jahre stößt auf Widerspruch des CDU-Innenexperten Wolfgang Bosbach. \"Nicht der Gesetzgeber sollte über die Dauer eines Mandates entscheiden, sondern die Wählerinnen und Wähler\", sagte Bosbach zur \"Passauer Neuen Presse\".",
            img: "https://www.extremnews.com/images/max_image_view-352ec5c25578484aacc3cb9ee4be9aaf.jpg"
        });

        PLISTA.partner.init();
        </script>
      </div>
      <div id="below-article-google-ad">
        <div class="advertisement">Anzeige</div>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Below text big -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:336px;height:280px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="2189414978"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </div>
    </div>
    <div class="furtherarticles">
<h1 class="sectionHeading">Gern gelesene Artikel</h1>
<section class="sections">
  <section class="furtherarticles">
    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/a33616d561736d4">
          <img src="https://www.extremnews.com/images/tile-51c984505223462f9ca73f599fcd080e.jpg" srcset="https://www.extremnews.com/images/tile2x-51c984505223462f9ca73f599fcd080e.jpg 2x" alt="Steffen Seibert auf der re:publica 2012" width="42" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/a33616d561736d4">Merkel-Sprecher Seibert: "Wir sind vor allem auch gar kein Regime"</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/a33616d561736d4"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/wissenschaft/109414f143ec6ca">
          <img src="https://www.extremnews.com/images/tile-17049f5cbcd3469b8f1f869d5eedddba.jpg" srcset="https://www.extremnews.com/images/tile2x-17049f5cbcd3469b8f1f869d5eedddba.jpg 2x" alt="Der Beitrag enthält am Ende des Textbereichs ein Video. Bild: ExtremNews" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/wissenschaft/109414f143ec6ca">Black Goo, das intelligente Öl und seine Wirkung auf den Menschen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/wissenschaft/109414f143ec6ca"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/11f416d6c039337">
          <img src="https://www.extremnews.com/images/tile-40c78490ae344158914f1e1878729778.jpg" srcset="https://www.extremnews.com/images/tile2x-40c78490ae344158914f1e1878729778.jpg 2x" alt="Dr. Christian Wirth (2018)" width="64" height="35" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/11f416d6c039337">Polizei-Gewerkschafts-Vize Radek verweigert Kommunikation mit AfD</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/11f416d6c039337"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/138a16d56cb2b6a">
          <img src="https://www.extremnews.com/images/tile-3497eedead404c95a0b4ba5a9468a22c.jpg" srcset="https://www.extremnews.com/images/tile2x-3497eedead404c95a0b4ba5a9468a22c.jpg 2x" alt="Dr. Alice Weidel (2018)" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/138a16d56cb2b6a">Alice Weidel: Fall Özil – Integrations-Träumerei funktioniert nicht, nicht mal bei Fußball-Millionären</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/138a16d56cb2b6a"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/10f616ce611c814">
          <img src="https://www.extremnews.com/images/tile-fda7bc1bd5174f6cad4be6144bbe55f8.jpg" srcset="https://www.extremnews.com/images/tile2x-fda7bc1bd5174f6cad4be6144bbe55f8.jpg 2x" alt="Horst Seehofer Bild: Metropolico.org, on Flickr CC BY-SA 2.0" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/10f616ce611c814">Kreise: Seehofer bietet Rücktritt an</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/10f616ce611c814"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/4ca16d6eb6e520">
          <img src="https://www.extremnews.com/images/tile-f0f5a30f223d4ac19618cd6e65dd4696.jpg" srcset="https://www.extremnews.com/images/tile2x-f0f5a30f223d4ac19618cd6e65dd4696.jpg 2x" alt="Hartz IV Sanktionen: Staatlich beauftragte Streichung von lebensnotwendigen Geldern." width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/4ca16d6eb6e520">Juso-Chef Kühnert will mit der Logik hinter Hartz IV brechen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/4ca16d6eb6e520"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/d75f16d6ad40547">
          <img src="https://www.extremnews.com/images/tile-6430b3be88894fc89076427c73a70a79.jpg" srcset="https://www.extremnews.com/images/tile2x-6430b3be88894fc89076427c73a70a79.jpg 2x" alt="Andreas Scheuer (2018)" width="61" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/d75f16d6ad40547">Scheuer fordert Konsequenzen aus Ryanair-Streik</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/d75f16d6ad40547"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/4e7716d56b016c9">
          <img src="https://www.extremnews.com/images/tile-51dbee3cea154dd9b2c8c10318dfbf84.jpg" srcset="https://www.extremnews.com/images/tile2x-51dbee3cea154dd9b2c8c10318dfbf84.jpg 2x" alt="Bild: Thomas Siepmann / pixelio.de" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/4e7716d56b016c9">Trendbarometer: Höhenflug der AfD gestoppt</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/4e7716d56b016c9"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/7bac16d056eebd7">
          <img src="https://www.extremnews.com/images/tile-f4fc4a16da37403db05205e0f05b84c0.jpg" srcset="https://www.extremnews.com/images/tile2x-f4fc4a16da37403db05205e0f05b84c0.jpg 2x" alt="Bild: Gerd Altmann / pixelio.de" width="64" height="41" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/7bac16d056eebd7">Emnid: AfD steigt auf 17 Prozent und somit zweitstärkste Kraft</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/7bac16d056eebd7"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/20ed16d1f5f5b5d">
          <img src="https://www.extremnews.com/images/tile-4090ba44fc944b1d994cb1322bbe2b4a.jpg" srcset="https://www.extremnews.com/images/tile2x-4090ba44fc944b1d994cb1322bbe2b4a.jpg 2x" alt="Hubertus Heil Bild: Metropolico.org, on Flickr CC BY-SA 2.0" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/20ed16d1f5f5b5d">Arbeitsminister plant Änderungen bei Erwerbsminderungsrente</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/20ed16d1f5f5b5d"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/9ec816cf2eaf242">
          <img src="https://www.extremnews.com/images/tile-134c4253feb54c73ba5a44e614cfba4b.jpg" srcset="https://www.extremnews.com/images/tile2x-134c4253feb54c73ba5a44e614cfba4b.jpg 2x" alt="Uwe Junge (2018)" width="64" height="35" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/9ec816cf2eaf242">Böses Erwachen für naive Bürgen von Verpflichtungserklärungen für Flüchtlinge</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/9ec816cf2eaf242"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/f61a16cf53b63e9">
          <img src="https://www.extremnews.com/images/tile-052a83ba127f4d2a827b293b62054076.jpg" srcset="https://www.extremnews.com/images/tile2x-052a83ba127f4d2a827b293b62054076.jpg 2x" alt="Bild: Tim Reckmann / pixelio.de" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/f61a16cf53b63e9">Regierung erwartet Extra-Steuererklärung von Grundbesitzern</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/f61a16cf53b63e9"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/f81b16d7298c2d9">
          <img src="https://www.extremnews.com/images/tile-759aeb5f8a304ab69795530992a25b24.jpg" srcset="https://www.extremnews.com/images/tile2x-759aeb5f8a304ab69795530992a25b24.jpg 2x" alt="Große Koalition, GroKo (Symbolbild)" width="64" height="31" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/f81b16d7298c2d9">Regierungskoalition hadert mit dem Fall Sami A.</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/f81b16d7298c2d9"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/1d3216d7205f6fe">
          <img src="https://www.extremnews.com/images/tile-aab537f30f7c4b8db1c1349e2fa9b84b.jpg" srcset="https://www.extremnews.com/images/tile2x-aab537f30f7c4b8db1c1349e2fa9b84b.jpg 2x" alt="Ja? Nein? Zufällige Meinung? (Symbolbild)" width="64" height="48" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/1d3216d7205f6fe">SPD lehnt Seehofers Flughafen-Sicherheitskontrollen-Vorstoß ab</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/1d3216d7205f6fe"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/2e4c16d71cc9a3a">
          <img src="https://www.extremnews.com/images/tile-1ab2847315aa45d8a03203a4f7f5d5bb.jpg" srcset="https://www.extremnews.com/images/tile2x-1ab2847315aa45d8a03203a4f7f5d5bb.jpg 2x" alt="Kritisieren kann jeder... (Symbolbild)" width="64" height="49" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/2e4c16d71cc9a3a">SPD-Experten kritisieren Seehofers Masterplan erneut</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/2e4c16d71cc9a3a"></a>
    </div>
    
  </article>

    
    <article></article>
    <article></article>
    <article></article>
  </section>
</section>
</div>
  </div>
      <div id="portlets">
        <dl class="portlet" id="portlet-video">
  <dt class="header"><a href="https://www.extremnews.com/videos/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-c027f20/extremnews/video-camera.svg" /> Videos</a></dt>
  <dd class="item">
    <a href="https://www.extremnews.com/berichte/vermischtes/584116cefa42f82" class="tile" title="Trotz der bereits Anfang Juli vom Königreich Deutschland veröffentlichten Stellungsnahme zu der in der Presse kursierenden Auffassung, dass Peter I, bürgerlich Peter Fitzek, wieder ins Gefängnis müsste, bestehen die Gerüchte diesbezüglich weiterhin. Aus diesem Grund veröffentlicht ExtremNews hier nun noch einmal den Text, der seitens des Königreichs Deutschland herausgegeben wurde. Darin heißt es: &quot;Am 26. Mai 2018 hatten wir Euch über den aktuellen Stand im VAG- und Führerschein-Verfahren von Peter informiert. Peter hatte am 11. Mai 2018 eine noch nicht vollständig fertiggestellte Anhörungsrüge beim OLG Naumburg eingereicht. Noch nicht vollständig deshalb, weil er und seine Anwälte bis zum Fristende noch keine Akteneinsicht ermöglicht bekamen.&quot; Im Anschluss an die kompletten Stellungnahme ist noch ein Interview, das ExtremNews mit Peter I wenige Tage nach seiner Freilassung führte, zu sehen.">
      <img src="https://www.extremnews.com/images/portlet-6a687b5b716c43eb940a9872f688aac9.jpg" srcset="https://www.extremnews.com/images/portlet2x-6a687b5b716c43eb940a9872f688aac9.jpg 2x" alt="Peter I, König von Deutschland (2018), Bürgerlich: Peter Fitzek" width="238" height="178" />
      <div class="title">Königreich Deutschland - Teil 4:  Verwirrung in der Justiz im VAG Verfahren - Die Anhörungsrüge</div>
    </a>
  </dd>
  <dd class="item">
    <a href="https://www.extremnews.com/berichte/gesundheit/50b416bb849eec0" class="tile" title="Dass das Schnurren von Katzen die Heilung von gebrochenen Knochen fördert, wurde wissenschaftlich längst belegt. Auch dass Klänge generell Einfluss auf die menschliche Gesundheit haben, wird immer wieder wissenschaftlich bestätigt. Diese Erkenntnisse sind jedoch nicht neu, es gab sie schon vor tausenden von Jahren, jedoch gerieten sie durch unterschiedlichste Gründe in Vergessenheit. So ist bei uns zwar der Begriff „Mantra“ geläufig, aber dessen eigentliche Bedeutung kennen nur wenige. Wie der englische Geistheiler und Buchautor Karma Singh im Interview mit ExtremNews sagt, werden Mantra fälschlicherweise religiösen Zwecken, hauptsächlich asiatischen, zugeordnet. Aus diesem Grund erklärt er in einem Videointerview was sich tatsächlich dahinter verbirgt und was es mit seiner kürzlich veröffentlichten Mantra Apotheke auf sich hat.">
      <img src="https://www.extremnews.com/images/portlet-d949b10b29534cdbb47b932b8c2b616d.jpg" srcset="https://www.extremnews.com/images/portlet2x-d949b10b29534cdbb47b932b8c2b616d.jpg 2x" alt="Tibetische Buddhisten ritzen Mantra als eine Form der Meditation oft in Steine." width="238" height="178" />
      <div class="title">Die Mantra Apotheke</div>
    </a>
  </dd>
  <dd class="footer">
    <a href="https://www.extremnews.com/videos/">Weitere Videos</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-events">
  <dt class="header"><a href="https://www.extremnews.com/termine/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-c027f20/extremnews/calendar.svg" /> Termine</a></dt>
  
  <dd class="item odd">
    <a href="https://www.extremnews.com/termine/sonstiges/ae1e16d4c0b7b12" class="tile" title="Alle Musikfans wissen: Sommerzeit ist Festivalzeit. Doch diese Freiluftsaison wird anders. Der Grund: Vom 8. bis 11. August 2018 findet erstmalig das einzigartige Kulturfestival MIND ON FIRE in Herbstein, Hessen, statt. Mehr als 20 internationale Musiker wie Jamaram und Orange präsentieren hier fantastische Livemusik, die direkt ins Herz geht. Doch anders als bei anderen Festivals hat MIND ON FIRE noch viel mehr zu bieten als nur gute Musik von außergewöhnlichen Künstlern.">
      <div class="title">MIND ON FIRE</div>
      <div class="details">36358 Herbstein<br/>08.08.2018 - 11.08.2018</div>
    </a>
  </dd>
  
  <dd class="item even">
    <a href="https://www.extremnews.com/termine/messen/e7a616d6291ae97" class="tile" title="Unter dem Motto „Wir leben Alternativen!“ bietet die Messe lösungsorientierte Wege in eine freiheitliche, gemeinwohlorientierte Zukunft an.">
      <div class="title">KRD-Messe</div>
      <div class="details">06889 Lutherstadt Wittenberg<br/>15.09.2018 - 16.09.2018</div>
    </a>
  </dd>
  
  <dd class="footer">
    <a href="https://www.extremnews.com/termine/">Kommende Termine</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-newsletter">
          <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-c027f20/extremnews/envelope-o.svg" /> Newsletter</dt>
          <dd class="item">
            <form action="https://www.extremnews.com/newsletter-subscribe" name="newsletterform" method="post">
              <div class="field">
                <div class="formHelp">Wollen Sie unsere Nachrichten täglich kompakt und kostenlos per Mail? Dann tragen Sie sich hier ein:</div>
                <label>Ihre E-Mail-Adresse</label>
                <input type="text" size="15"
                       alt="Ihre E-Mail-Adresse"
                       name="email" />
              </div>
              <p class="formControls">
                <input type="submit" name="submit" value="Abonnieren" alt="Abonnieren" />
              </p>
            </form>
          </dd>
          <dd class="footer">
            Oder nutzen sie unseren<br /><a href="//www.extremnews.com/feed/"><img src="https://www.extremnews.com/static-c027f20/extremnews/feed_icon.png" alt="News-Feed" width="16" height="16" /> News-Feed</a>
          </dd>
        </dl>
        
    <dl class="portlet" id="portlet-advertisement-right">
      <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-c027f20/extremnews/money.svg" /> Anzeige</dt>
      <dd class="item">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Wide Skyscraper -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:160px;height:600px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="6864580588"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </dd>
    </dl>
  
        
      </div>
    </div>
    <footer id="portal-footer">
      <dl id="footer-navigation">
        <dt><a href="https://www.extremnews.com/service/">Service</a></dt>
        <dd>
          <a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
          <a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
          <a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
        </dd>
        <dt><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a></dt>
        <dd>
          <a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
          <a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
          <a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
          <a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
          <a href="https://www.extremnews.com/in-eigener-sache/unterstuetzung/">ExtremNews unterstützen</a>
        </dd>
        <dt><a href="https://www.extremnews.com/impressum/">Impressum</a></dt>
      </dl>
      &nbsp;
    </footer>
  </div>
  <script type="text/javascript" src="https://www.extremnews.com/static-c027f20/deform/scripts/jquery-1.7.2.min.js"></script>
  <script type="text/javascript" src="https://www.extremnews.com/static-c027f20/extremnews/jquery.fancybox-1.3.4.pack.js"></script>
  <script type="text/javascript" src="https://www.extremnews.com/static-c027f20/extremnews/jquery.socialshareprivacy.min.js"></script>
  
    <script type="text/javascript"><!--
      jQuery(document).ready(function($) {
        if($('#socialshareprivacy').length > 0){
          $('#socialshareprivacy').socialSharePrivacy({
            'css_path': 'https://www.extremnews.com/static-c027f20/extremnews/socialshareprivacy/socialshareprivacy.css',
            'language': 'de',
            'lang_path': 'https://www.extremnews.com/static-c027f20/extremnews/socialshareprivacy/lang/',
            'services': {
              'facebook': {
                dummy_img: 'https://www.extremnews.com/static-c027f20/extremnews/socialshareprivacy/images/dummy_facebook.png'
              },
              'twitter': {
                dummy_img: 'https://www.extremnews.com/static-c027f20/extremnews/socialshareprivacy/images/dummy_twitter.png'
              },
              'gplus': {
                dummy_img: 'https://www.extremnews.com/static-c027f20/extremnews/socialshareprivacy/images/dummy_gplus.png'
              }
            }
          });
        }
      });
    --></script>
    <script type="text/javascript"><!--
      jQuery(document).ready(function($) {
        if ($.fancybox) {
          var images = $('div.documentImage a.image, .rightImagesBlock a.image, .galleryImagesBlock a.image');
          var infos = [];
          images.each(function(elem) {
            var elem = $(this);
            infos[infos.length] = {
              href: elem.data('url'),
              title: elem.parent().find('.caption').html()};
          });
          images.click(function(event) {
            event.preventDefault();
            $.fancybox(infos, {
              titlePosition: 'inside',
              index: images.index(this)});
            return false;
          });
        }
      });
    --></script>
  
  <script type="text/javascript"><!--
    if (deform.load) {
      for (var i=0; i<_dcb.length; i++) {
        deform.addCallback(_dcb[i][0], _dcb[i][1]);
      }
      deform.load();
    }
    jQuery(function($) {
      if (document.cookie.indexOf('extremnews=') >= 0) {
        $.ajax({
          url: 'https://www.extremnews.com/flash-messages',
          dataType: 'json',
          success: function(data) {
            $.each(data, function(i, msg) {
              $.gritter.add({
                title: 'Info',
                text: msg,
                time: 5000})
            });
          }
        });
      }
      $(document).on('click', function(e) {
        $('#portal-header a.toggler').parent().removeClass('toggled');
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-searchbox, #portal-header nav', function(e) {
        e.stopPropagation();
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-header a.toggler', function(e) {
        e.preventDefault();
        e.stopPropagation();
        var $parent = $(this).parent();
        var addClass = true;
        if ($parent.hasClass('toggled')) {
          addClass = false;
        }
        $('#portal-header a.toggler').parent().removeClass('toggled');
        if (addClass) {
          $parent.toggleClass('toggled');
        }
      });
      $(document).on('click', 'nav li.expandable > a', function(e) {
        var $parent = $(this).parent();
        if (!$parent.hasClass('expanded')) {
          e.preventDefault();
          e.stopPropagation();
        }
        $parent
          .closest('nav')
          .find('li.expandable')
          .not($parent.parents('li.expandable'))
          .removeClass('expanded');
        $parent.toggleClass('expanded');
      });
    });
  //--></script>
  
    <!-- OpenX -->
    <script src="//ads.extremnews.com/www/delivery/fl.js"
            type="text/javascript">
    </script>
    <!-- Google Analytics -->
    <script type="text/javascript"><!--
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    //--></script>
  
  
</body>
</html>
