<!DOCTYPE html>
<html
      xmlns:esi="http://www.edge-delivery.org/esi/1.0"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="de">
<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="viewport" content="initial-scale=1.0">
  <title>Lindner hält StVO-Reformpläne für ausbaufähig — Extremnews — Die etwas anderen Nachrichten</title>
  
  <script type="text/javascript"><!--
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-444885-1']);
    _gaq.push(['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    var _dcb = [], deform = {addCallback: function (o,c) {_dcb.push([o,c])}};
  //--></script>
  <link type="text/css" href="https://www.extremnews.com/static-7150f81/extremnews/extremnews.css" rel="stylesheet" charset="utf-8" />
  <link rel="shortcut icon" type="image/x-icon" href="https://www.extremnews.com/static-7150f81/extremnews/favicon.ico" />
  <link rel="alternate" type="application/atom+xml" title="Extremnews" href="//www.extremnews.com/feed/" />
  <meta http-equiv="imagetoolbar" content="no" />
  <meta name="verification" content="f374d8f1226f2397109b38a4c0657385" />
  <meta property="og:site_name" content="ExtremNews" />
  <link rel="stylesheet" href="https://www.extremnews.com/static-7150f81/extremnews/jquery.fancybox-1.3.4.css" type="text/css" />
  
    <meta property="og:title" content="Lindner hält StVO-Reformpläne für ausbaufähig" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.extremnews.com/nachrichten/politik/4ed717555b03951" />
    
      <meta property="og:image" content="https://www.extremnews.com/images/max_image_view-5402a5d811ac4cc9bf53e8155fc21c5f.jpg" />
      <meta property="og:image:width" content="1008" />
      <meta property="og:image:height" content="1512" />
    
    
    <meta property="og:description" content="FDP-Chef Christian Lindner hält die StVO-Reformpläne von Bundesverkehrsminister Andreas Scheuer (CSU) für ausbaufähig. &quot;Die Vorschläge, jetzt bei der Rettungsgasse höhere Sanktionen vorzusehen, das ist absolut richtig. Es ist rücksichtslos und gedankenlos, wenn Menschen hier den Rettungskräften den Weg versperren&quot;, sagte Lindner am Donnerstag dem Fernsehsender n-tv." />
  
</head>
<body>
  <div id="page-wrapper">
    

    <header id="portal-header">
      <a class="hiddenStructure" accesskey="2" href="#documentContent">Direkt zum Inhalt</a>
      <a class="hiddenStructure" accesskey="6" href="#portlet-navigation-tree">Direkt zur Navigation</a>

      <a id="portal-logo" title="Extremnews — Die etwas anderen Nachrichten" accesskey="1" href="https://www.extremnews.com"><img src="https://www.extremnews.com/static-7150f81/extremnews/logo.svg" width="200" height="82" alt="Extremnews — Die etwas anderen Nachrichten" /></a>

      <div id="portal-searchbox">
        <a href="#" class="toggler" title="Suche"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></a>
        <form action="https://www.extremnews.com/search">
          <input type="text" name="q" placeholder="Archiv durchsuchen" value="" />
          <button name="submit">Suche</button>
        </form>
      </div>

      <div class="advertFullBanner" id="advert-top-banner"><a href='https://ads.extremnews.com/www/delivery/ck.php?oaparams=2__bannerid=188__zoneid=0__cb=82cfa59c1c__oadest=http%3A%2F%2Fdielichtsaeuledeslebens.de%2F' target='_blank'><img src='https://ads.extremnews.com/images/9796339f64e69611168c4d202d0c01e4.jpg' width='468' height='60' alt='' title='' border='0' /></a></div>

      <nav >
<a href="#" class="toggler" title="Navigation"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1664 1344v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45z"/></svg></a>
<ul >
<li class="topics"><a href="https://www.extremnews.com/videos/">Videos</a>
</li>
<li class="expandable news"><a href="#">Kategorien</a>
<ul class="categories news">
<li class="expandable "><a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>

<ul >
<li ><a href="https://www.extremnews.com/nachrichten/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/natur-und-umwelt/">Natur/Umwelt</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/sport/">Sport</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/berichte/">Berichte</a>

<ul >
<li ><a href="https://www.extremnews.com/berichte/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/zeitgeschichte/">Zeitgeschichte</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/vermischtes/">Vermischtes</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/meinungen-kommentare/">Meinungen/Kommentare</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/">Ratgeber</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/verbraucherinfos/">Verbraucherinfos</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/recht/">Recht</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/">Testberichte</a>

<ul >
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/">Bücher</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/romane/">Romane</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/sachbuecher/">Sachbücher</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/309511ff89797b2/">Musik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/filme/">Filme</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/software/">Software</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/anwendersoftware/">Anwendersoftware</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/pc-spiele/">PC-Spiele</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/konsolen-spiele/">Konsolen-Spiele</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/">Produkte</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/sonstiges/">Sonstiges</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/erotik/">Erotik</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/tips-tricks/">Tipps & Tricks</a>

<ul >
<li ><a href="https://www.extremnews.com/tips-tricks/allgemein/">Allgemein</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/finanzen/">Finanzen</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/downloads/">Downloads</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/ernaehrung/">Ernährung</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/lifestyle/">Lifestyle</a>

<ul >
<li ><a href="https://www.extremnews.com/lifestyle/internet/">Internet</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/fernsehen/">Fernsehen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kino/">Kino</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/produkte/">Produkte</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/reisen/">Reisen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kurioses/">Kurioses</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/archiv/2019/8/31">Archiv</a>
</li>
</ul>
</li>
<li class="expandable events"><a href="https://www.extremnews.com/termine/">Termine</a>

<ul >
<li ><a href="https://www.extremnews.com/termine/messen/">Messen</a>
</li>
<li ><a href="https://www.extremnews.com/termine/vortraege/">Vorträge</a>
</li>
<li ><a href="https://www.extremnews.com/termine/seminare/">Seminare</a>
</li>
<li ><a href="https://www.extremnews.com/termine/sonstiges/">Sonstige</a>
</li>
</ul>
</li>
<li class="expandable links"><a href="https://www.extremnews.com/links/">Linkliste</a>

<ul >
<li ><a href="https://www.extremnews.com/links/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/links/kommerziell/">Handel</a>
</li>
<li ><a href="https://www.extremnews.com/links/foren/">Foren</a>
</li>
<li ><a href="https://www.extremnews.com/links/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/links/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/links/879a12fda8c3212/">Blogs</a>
</li>
</ul>
</li>
<li class="archive"><a href="https://www.extremnews.com/archiv/2019/8/31">Archiv</a>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a>

<ul >
<li ><a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
</li>
</ul>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/service/">Service</a>

<ul >
<li ><a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
</li>
<li ><a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
</li>
<li ><a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
</li>
</ul>
</li>
<li class="misc"><a href="https://www.extremnews.com/impressum/">Impressum</a>
</li>
</ul>
</nav>

    </header>

    <div id="portal-breadcrumbs"><span class="here">Sie sind hier:</span>
<a href="https://www.extremnews.com">Startseite</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/politik/">Politik</a>
<span dir="ltr" class="separator last">→</span>
<a href="https://www.extremnews.com/nachrichten/politik/4ed717555b03951" class="context">Lindner hält StVO-Reformpläne für ausbaufähig</a></div>
    <a name="documentContent"></a>
    <div id="content-wrapper">
      <div id="content">
    <h1 class="documentFirstHeading" url="https://www.extremnews.com/nachrichten/politik/4ed717555b03951">Lindner hält StVO-Reformpläne für ausbaufähig</h1>
    
      
      <div class="documentByLine">
        
        
          Freigeschaltet
        
        
          am <a href="https://www.extremnews.com/archiv/2019/08/15">15.08.2019</a> um 16:03
        
        
          durch Andre Ott
        
      </div>
    
    
    
      <div class="documentImage portrait">
        
        <a class="image" href="https://www.extremnews.com/nachrichten/politik/4ed717555b03951/87ba17555b0ec9d/info" data-url="https://www.extremnews.com/images/max_image_view-5402a5d811ac4cc9bf53e8155fc21c5f.jpg"><img src="https://www.extremnews.com/images/article_portrait-5402a5d811ac4cc9bf53e8155fc21c5f.jpg" srcset="https://www.extremnews.com/images/article_portrait2x-5402a5d811ac4cc9bf53e8155fc21c5f.jpg 2x" alt="Christian Lindner (2017)" width="238" height="357" /></a>
        
        <div class="caption">Christian Lindner (2017)<br /><p>Foto: Olaf Kosinsky<br>
Lizenz: <a href="https://creativecommons.org/licenses/by-sa/3.0/de/deed.en%0D%0A" title="Creative Commons Attribution-Share Alike 3.0 de
" rel="nofollow">CC BY-SA 3.0 de
</a><br>
Die Originaldatei ist <a href="https://de.wikipedia.org/wiki/Datei:2017-05-14_NRW_Landtagswahl_by_Olaf_Kosinsky-116.jpg" rel="nofollow">hier</a> zu finden.</p></div>
      </div>
    
    <p class="documentDescription">FDP-Chef Christian Lindner hält die StVO-Reformpläne von Bundesverkehrsminister Andreas Scheuer (CSU) für ausbaufähig. "Die Vorschläge, jetzt bei der Rettungsgasse höhere Sanktionen vorzusehen, das ist absolut richtig. Es ist rücksichtslos und gedankenlos, wenn Menschen hier den Rettungskräften den Weg versperren", sagte Lindner am Donnerstag dem Fernsehsender n-tv.</p>
    
    <div class="plain"><p>Das müsse schärfer sanktioniert werden. "Die Vorschläge für die Innenstädte werden wir uns allerdings noch sehr genau ansehen müssen", so Lindner weiter. Wenn man den Verkehr flüssiger gestalten wolle, brauche man eine Initiative für die Digitalisierung der Verkehrssysteme und eben auch für die Digitalisierung der Beschilderung der sogenannten Verkehrsbeeinflussung.
Lindner äußerte sich auch zu der größeren Belastung der Polizei durch die Umsetzung der StVO-Pläne. "Wir müssen die Polizei möglicherweise von einer ganzen Reihe von Aufgaben entbinden, die auch andere übernehmen können - beispielsweise die Ordnungsämter", so der FDP-Politiker. Auch da sei Bürokratieabbau möglich.</p>

<p>Quelle: dts Nachrichtenagentur</p></div>
    
      <div>Anzeige:</div>
      <div class="advertInline" id="advert-inline"></div>
    
    
    
    
    <div id="socialshareprivacy"></div>
    <div id="below-article-ads">
      <div id="below-article-plista-ad">
        <div id="plista_widget_standard_1"></div>
        <script type="text/javascript" src="//static.plista.com/fullplista/de00aba30684a9362b9b29c8.js"></script>
        <script type="text/javascript">

        PLISTA.items.push({
            objectid: "9cc9b57bdc904871bec467e47d295717",
            title: "Lindner hält StVO-Reformpläne für ausbaufähig",
            url: "https://www.extremnews.com/nachrichten/politik/4ed717555b03951",
            text: "FDP-Chef Christian Lindner hält die StVO-Reformpläne von Bundesverkehrsminister Andreas Scheuer (CSU) für ausbaufähig. \"Die Vorschläge, jetzt bei der Rettungsgasse höhere Sanktionen vorzusehen, das ist absolut richtig. Es ist rücksichtslos und gedankenlos, wenn Menschen hier den Rettungskräften den Weg versperren\", sagte Lindner am Donnerstag dem Fernsehsender n-tv.",
            img: "https://www.extremnews.com/images/max_image_view-5402a5d811ac4cc9bf53e8155fc21c5f.jpg"
        });

        PLISTA.partner.init();
        </script>
      </div>
      <div id="below-article-google-ad">
        <div class="advertisement">Anzeige</div>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Below text big -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:336px;height:280px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="2189414978"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </div>
    </div>
    <div class="furtherarticles">
<h1 class="sectionHeading">Gern gelesene Artikel</h1>
<section class="sections">
  <section class="furtherarticles">
    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/b63f1742fec049a">
          <img src="https://www.extremnews.com/images/tile-b89c0c1281e24c3cbb48ee29ad96dcbf.jpg" srcset="https://www.extremnews.com/images/tile2x-b89c0c1281e24c3cbb48ee29ad96dcbf.jpg 2x" alt="(Symbolbild)" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/b63f1742fec049a">Anfrage in Sachsen-Anhalt enthüllt: Anschläge gegen AfD werden als „rechte Straftat“ erfasst</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/b63f1742fec049a"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/weltgeschehen/6c7b170c32651ac">
          <img src="https://www.extremnews.com/images/tile-88abaa8e1c7a48e89b82aaee0fd71af8.jpg" srcset="https://www.extremnews.com/images/tile2x-88abaa8e1c7a48e89b82aaee0fd71af8.jpg 2x" alt="Gedenktafel „Im Gedenken an alle Opfer der Pädophilie“ in Charleroi" width="64" height="38" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/weltgeschehen/6c7b170c32651ac">Der Kreis schließt sich: Pizzagate, Dutroux-Netzwerk und die deutsche Polit-Elite</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/weltgeschehen/6c7b170c32651ac"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/632c175300ca873">
          <img src="https://www.extremnews.com/images/tile-c54a30ae83c44d7ea2acdb6f118fb248.png" srcset="https://www.extremnews.com/images/tile2x-c54a30ae83c44d7ea2acdb6f118fb248.png 2x" alt="Klimawandel (=Statistisches Durchschnittswetter) und Gewichtung von CO2: Es gibt keinen Zusammenhang zwischen Warm- und Kaltphasen und dem Gehalt von CO2 in der Luft (Symbolbild)" width="44" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/632c175300ca873">Hausjuristen des Bundestages: CO2-Steuer ist verfassungswidrig</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/632c175300ca873"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/ecd41752c9b6ed0">
          <img src="https://www.extremnews.com/images/tile-492c5d381ffd4d02b42a0142ec6b520a.png" srcset="https://www.extremnews.com/images/tile2x-492c5d381ffd4d02b42a0142ec6b520a.png 2x" alt="AfD Wahlplakat mit Willy Brandt" width="43" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/ecd41752c9b6ed0">AfD wirbt mit Willy Brandt - Thierse empört</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/ecd41752c9b6ed0"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/626217525c1fa93">
          <img src="https://www.extremnews.com/images/tile-8c8667b23b5540bb807f8e12401d3c87.png" srcset="https://www.extremnews.com/images/tile2x-8c8667b23b5540bb807f8e12401d3c87.png 2x" alt="Bundesamt für Bevölkerungsschutz und Katastrophenhilfe (BBK)" width="64" height="28" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/626217525c1fa93">Bundesamt für Bevölkerungsschutz warnt vor Blackout</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/626217525c1fa93"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/565e17533113724">
          <img src="https://www.extremnews.com/images/tile-1597b322f9de47a99f56579135d46c10.jpg" srcset="https://www.extremnews.com/images/tile2x-1597b322f9de47a99f56579135d46c10.jpg 2x" alt="GroKo-Streit" width="64" height="47" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/565e17533113724">Union setzt SPD bei Grundrente unter Druck</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/565e17533113724"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/23b7175275af1d1">
          <img src="https://www.extremnews.com/images/tile-1c425ecc05314a92b9fd539ae39bb7bd.png" srcset="https://www.extremnews.com/images/tile2x-1c425ecc05314a92b9fd539ae39bb7bd.png 2x" alt="Bild: Foodwatch" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/23b7175275af1d1">Foodwatch Petition: Alle Lobby-Termine veröffentlichen, Frau Klöckner!</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/23b7175275af1d1"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/95ed1752797c7f8">
          <img src="https://www.extremnews.com/images/tile-72199e8beb77473e826c9260b19db4ef.jpg" srcset="https://www.extremnews.com/images/tile2x-72199e8beb77473e826c9260b19db4ef.jpg 2x" alt="Wahl, Wahlurne, Stimmabgabe (Symbolbild)" width="64" height="48" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/95ed1752797c7f8">INSA: CDU vor AfD in Sachsen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/95ed1752797c7f8"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/9b75174f6fc38fe">
          <img src="https://www.extremnews.com/images/tile-47414381092b4b69b6228ed69f1e6763.jpg" srcset="https://www.extremnews.com/images/tile2x-47414381092b4b69b6228ed69f1e6763.jpg 2x" alt="Soldatinnen bei der Bundeswehr (Symbolbild)" width="64" height="45" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/9b75174f6fc38fe">Gratisfahrten für Soldaten: Verhandlungen kurz vor Abschluss</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/9b75174f6fc38fe"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/52d0174ae096467">
          <img src="https://www.extremnews.com/images/tile-1a84bdc7ddcc4fcd9d84b75ec4d7c586.jpg" srcset="https://www.extremnews.com/images/tile2x-1a84bdc7ddcc4fcd9d84b75ec4d7c586.jpg 2x" alt="Bild: AfD Deutschland" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/52d0174ae096467">AfD veröffentlicht Rechtsgutachten zur Kürzung der Landesliste Sachsen für die Landtagswahl 2019</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/52d0174ae096467"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/a8391755108e1b4">
          <img src="https://www.extremnews.com/images/tile-a29cd354263d43cf8acead302422f3d4.jpg" srcset="https://www.extremnews.com/images/tile2x-a29cd354263d43cf8acead302422f3d4.jpg 2x" alt="Netzwerk  (Symbolbild)" width="64" height="45" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/a8391755108e1b4">SPD-Politiker Kampmann und Roth fordern "offene Orte der Begegnung"</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/a8391755108e1b4"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/45dc17551b160f7">
          <img src="https://www.extremnews.com/images/tile-6b371a240e954c16a56d4c9cf6b31fa7.jpg" srcset="https://www.extremnews.com/images/tile2x-6b371a240e954c16a56d4c9cf6b31fa7.jpg 2x" alt="Angela Merkel (2018)" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/45dc17551b160f7">Merkel spricht über ihre Zitter-Anfälle</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/45dc17551b160f7"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/977f1755107db0b">
          <img src="https://www.extremnews.com/images/tile-c2a3a0f179ad4599976b0373067bc4d9.jpg" srcset="https://www.extremnews.com/images/tile2x-c2a3a0f179ad4599976b0373067bc4d9.jpg 2x" alt="Kleingeld (Symbolbild)" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/977f1755107db0b">Innenministerium moniert Tempo bei Soli-Gesetz</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/977f1755107db0b"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/8f6217551069cd1">
          <img src="https://www.extremnews.com/images/tile-b2afa9a0ff1a465db10628eb51f4694a.jpg" srcset="https://www.extremnews.com/images/tile2x-b2afa9a0ff1a465db10628eb51f4694a.jpg 2x" alt="Bündnis 90 / Die Grünen Logo" width="64" height="43" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/8f6217551069cd1">Grüne haben Datenschutz-Probleme bei Wahlkampf-App</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/8f6217551069cd1"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/744c17550974e2f">
          <img src="https://www.extremnews.com/images/tile-14a033d4a3d542638b2f03f99fdc54db.jpg" srcset="https://www.extremnews.com/images/tile2x-14a033d4a3d542638b2f03f99fdc54db.jpg 2x" alt="Schlangengrube SPD (Symbolbild)" width="64" height="47" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/744c17550974e2f">Scharfe parteiinterne Kritik an Kandidatensuche für SPD-Vorsitz</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/744c17550974e2f"></a>
    </div>
    
  </article>

    
    <article></article>
    <article></article>
    <article></article>
  </section>
</section>
</div>
  </div>
      <div id="portlets">
        <dl class="portlet" id="portlet-video">
  <dt class="header"><a href="https://www.extremnews.com/videos/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-7150f81/extremnews/video-camera.svg" /> Videos</a></dt>
  <dd class="item">
    <a href="https://www.extremnews.com/lifestyle/internet/fd5a174f0ee2ed4" class="tile" title="Die zweite Sendung von &quot;ExtremNews kommentiert&quot; bietet eine ganz besondere Premiere. Obwohl das ExtremNews Studio bereits seit über zehn Jahren existiert, befand sich diesmal der Gesprächspartner zum ersten mal nicht direkt im Studio, sondern an einem anderen Ort. Neben dieser Besonderheit wurde natürlich auch dieses Mal wieder näher angeschaut welche Information es hinter der Meldung zu entdecken gibt.">
      <img src="https://www.extremnews.com/images/portlet-f7c0329b2cb344eb9a0feb946238f387.png" srcset="https://www.extremnews.com/images/portlet2x-f7c0329b2cb344eb9a0feb946238f387.png 2x" alt="Bild: Screenshot aus dem Ende befindlichen Videobeitrag" width="238" height="125" />
      <div class="title">"ExtremNews kommentiert" mit einer Premiere</div>
    </a>
  </dd>
  <dd class="item">
    <a href="https://www.extremnews.com/lifestyle/internet/59cc1743a07bdd7" class="tile" title="Die Warnungen vor Zecken haben aktuell, wie jedes Jahr aufs Neue, wieder einmal Hochkonjunktur in den Medien. Doch befallen Zecken wirklich willkürlich Menschen und Tiere oder steckt ein bestimmtes Muster dahinter? Diese und weitere Informationen, die sich hinter Mainstream-Nachrichten verbergen, werden im neuen Sendeformat &quot;ExtremNews kommentiert&quot; besprochen.">
      <img src="https://www.extremnews.com/images/portlet-ef97492123614656b2c720c8c88ea95b.jpg" srcset="https://www.extremnews.com/images/portlet2x-ef97492123614656b2c720c8c88ea95b.jpg 2x" alt="Screenshot aus dem Ende befindlichen Videobeitrag" width="238" height="124" />
      <div class="title">Zecken, und wie man sich davor schützt</div>
    </a>
  </dd>
  <dd class="footer">
    <a href="https://www.extremnews.com/videos/">Weitere Videos</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-events">
  <dt class="header"><a href="https://www.extremnews.com/termine/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-7150f81/extremnews/calendar.svg" /> Termine</a></dt>
  
  <dd class="item odd">
    <a href="https://www.extremnews.com/termine/sonstiges/7521175350c36ba" class="tile" title="Aufgrund der schon seit Jahren niedrigen Sparzinsen und des weiterhin schwachen Vertrauens in Aktien boomt der Immobilienmarkt, nicht nur, aber auch in Deutschland. Mit der gestiegenen Nachfrage gehen aber auch erhöhte Erwartungen der Kunden an Makler, Immobilienberater, Immobilienverwalter und Sachverständige einher. Sie müssen sich stets über die neuesten Trends, rechtlichen Veränderungen und Marketingstrategien auf dem Laufenden halten. Zu diesem Zweck findet am 22. Oktober 2019 in der IHK Potsdam der 18. Berlin Brandenburger Immobilientag statt. Der Fachkongress für Immobilienexperten ist speziell dem Austausch von Know-How und Erfahrungen zu allen aktuellen Immobilienthemen gewidmet.">
      <div class="title">Berlin Brandenburger Immobilientag 2019</div>
      <div class="details">14467 Potsdam<br/>22.10.2019</div>
    </a>
  </dd>
  
  <dd class="footer">
    <a href="https://www.extremnews.com/termine/">Kommende Termine</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-newsletter">
          <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-7150f81/extremnews/envelope-o.svg" /> Newsletter</dt>
          <dd class="item">
            <form action="https://www.extremnews.com/newsletter-subscribe" name="newsletterform" method="post">
              <div class="field">
                <div class="formHelp">Wollen Sie unsere Nachrichten täglich kompakt und kostenlos per Mail? Dann tragen Sie sich hier ein:</div>
                <label>Ihre E-Mail-Adresse</label>
                <input type="text" size="15"
                       alt="Ihre E-Mail-Adresse"
                       name="email" />
              </div>
              <p class="formControls">
                <input type="submit" name="submit" value="Abonnieren" alt="Abonnieren" />
              </p>
            </form>
          </dd>
          <dd class="footer">
            Oder nutzen sie unseren<br /><a href="//www.extremnews.com/feed/"><img src="https://www.extremnews.com/static-7150f81/extremnews/feed_icon.png" alt="News-Feed" width="16" height="16" /> News-Feed</a>
          </dd>
        </dl>
        
    <dl class="portlet" id="portlet-advertisement-right">
      <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-7150f81/extremnews/money.svg" /> Anzeige</dt>
      <dd class="item">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Wide Skyscraper -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:160px;height:600px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="6864580588"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </dd>
    </dl>
  
        
      </div>
    </div>
    <footer id="portal-footer">
      <dl id="footer-navigation">
        <dt><a href="https://www.extremnews.com/service/">Service</a></dt>
        <dd>
          <a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
          <a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
          <a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
        </dd>
        <dt><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a></dt>
        <dd>
          <a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
          <a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
          <a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
          <a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
          <a href="https://www.extremnews.com/in-eigener-sache/unterstuetzung/">ExtremNews unterstützen</a>
        </dd>
        <dt><a href="https://www.extremnews.com/impressum/">Impressum</a></dt>
      </dl>
      &nbsp;
    </footer>
  </div>
  <script type="text/javascript" src="https://www.extremnews.com/static-7150f81/deform/scripts/jquery-1.7.2.min.js"></script>
  <script type="text/javascript" src="https://www.extremnews.com/static-7150f81/extremnews/jquery.fancybox-1.3.4.pack.js"></script>
  <script type="text/javascript" src="https://www.extremnews.com/static-7150f81/extremnews/jquery.socialshareprivacy.min.js"></script>
  
    <script type="text/javascript"><!--
      jQuery(document).ready(function($) {
        if($('#socialshareprivacy').length > 0){
          $('#socialshareprivacy').socialSharePrivacy({
            'css_path': 'https://www.extremnews.com/static-7150f81/extremnews/socialshareprivacy/socialshareprivacy.css',
            'language': 'de',
            'lang_path': 'https://www.extremnews.com/static-7150f81/extremnews/socialshareprivacy/lang/',
            'services': {
              'facebook': {
                dummy_img: 'https://www.extremnews.com/static-7150f81/extremnews/socialshareprivacy/images/dummy_facebook.png'
              },
              'twitter': {
                dummy_img: 'https://www.extremnews.com/static-7150f81/extremnews/socialshareprivacy/images/dummy_twitter.png'
              },
              'gplus': {
                dummy_img: 'https://www.extremnews.com/static-7150f81/extremnews/socialshareprivacy/images/dummy_gplus.png'
              }
            }
          });
        }
      });
    --></script>
    <script type="text/javascript"><!--
      jQuery(document).ready(function($) {
        if ($.fancybox) {
          var images = $('div.documentImage a.image, .rightImagesBlock a.image, .galleryImagesBlock a.image');
          var infos = [];
          images.each(function(elem) {
            var elem = $(this);
            infos[infos.length] = {
              href: elem.data('url'),
              title: elem.parent().find('.caption').html()};
          });
          images.click(function(event) {
            event.preventDefault();
            $.fancybox(infos, {
              titlePosition: 'inside',
              index: images.index(this)});
            return false;
          });
        }
      });
    --></script>
  
  <script type="text/javascript"><!--
    if (deform.load) {
      for (var i=0; i<_dcb.length; i++) {
        deform.addCallback(_dcb[i][0], _dcb[i][1]);
      }
      deform.load();
    }
    jQuery(function($) {
      if (document.cookie.indexOf('extremnews=') >= 0) {
        $.ajax({
          url: 'https://www.extremnews.com/flash-messages',
          dataType: 'json',
          success: function(data) {
            $.each(data, function(i, msg) {
              $.gritter.add({
                title: 'Info',
                text: msg,
                time: 5000})
            });
          }
        });
      }
      $(document).on('click', function(e) {
        $('#portal-header a.toggler').parent().removeClass('toggled');
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-searchbox, #portal-header nav', function(e) {
        e.stopPropagation();
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-header a.toggler', function(e) {
        e.preventDefault();
        e.stopPropagation();
        var $parent = $(this).parent();
        var addClass = true;
        if ($parent.hasClass('toggled')) {
          addClass = false;
        }
        $('#portal-header a.toggler').parent().removeClass('toggled');
        if (addClass) {
          $parent.toggleClass('toggled');
        }
      });
      $(document).on('click', 'nav li.expandable > a', function(e) {
        var $parent = $(this).parent();
        if (!$parent.hasClass('expanded')) {
          e.preventDefault();
          e.stopPropagation();
        }
        $parent
          .closest('nav')
          .find('li.expandable')
          .not($parent.parents('li.expandable'))
          .removeClass('expanded');
        $parent.toggleClass('expanded');
      });
    });
  //--></script>
  
    <!-- OpenX -->
    <script src="//ads.extremnews.com/www/delivery/fl.js"
            type="text/javascript">
    </script>
    <!-- Google Analytics -->
    <script type="text/javascript"><!--
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    //--></script>
  
  
</body>
</html>
