<!DOCTYPE html>
<html
      xmlns:esi="http://www.edge-delivery.org/esi/1.0"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="de">
<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="viewport" content="initial-scale=1.0">
  <title>Großveranstaltungen bleiben bis Ende Oktober verboten — Extremnews — Die etwas anderen Nachrichten</title>
  
  <script type="text/javascript"><!--
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-444885-1']);
    _gaq.push(['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    var _dcb = [], deform = {addCallback: function (o,c) {_dcb.push([o,c])}};
  //--></script>
  <link type="text/css" href="https://www.extremnews.com/static-a508429/extremnews/extremnews.css" rel="stylesheet" charset="utf-8" />
  <link rel="shortcut icon" type="image/x-icon" href="https://www.extremnews.com/static-a508429/extremnews/favicon.ico" />
  <link rel="alternate" type="application/atom+xml" title="Extremnews" href="//www.extremnews.com/feed/" />
  <meta http-equiv="imagetoolbar" content="no" />
  <meta name="verification" content="f374d8f1226f2397109b38a4c0657385" />
  <meta property="og:site_name" content="ExtremNews" />
  <link rel="stylesheet" href="https://www.extremnews.com/static-a508429/extremnews/jquery.fancybox-1.3.4.css" type="text/css" />
  
    <meta property="og:title" content="Großveranstaltungen bleiben bis Ende Oktober verboten" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.extremnews.com/nachrichten/politik/468117ba9f5bc05" />
    
      <meta property="og:image" content="https://www.extremnews.com/images/max_image_view-085501c35ef54264948f38f822e9cdff.jpg" />
      <meta property="og:image:width" content="1008" />
      <meta property="og:image:height" content="632" />
    
    
    <meta property="og:description" content="Großveranstaltungen, bei denen eine Kontaktverfolgung und die Einhaltung von Corona-Hygieneregelungen nicht möglich ist, sollen mindestens bis Ende Oktober 2020 nicht stattfinden." />
  
</head>
<body>
  <div id="page-wrapper">
    

    <header id="portal-header">
      <a class="hiddenStructure" accesskey="2" href="#documentContent">Direkt zum Inhalt</a>
      <a class="hiddenStructure" accesskey="6" href="#portlet-navigation-tree">Direkt zur Navigation</a>

      <a id="portal-logo" title="Extremnews — Die etwas anderen Nachrichten" accesskey="1" href="https://www.extremnews.com"><img src="https://www.extremnews.com/static-a508429/extremnews/logo.svg" width="200" height="82" alt="Extremnews — Die etwas anderen Nachrichten" /></a>

      <div id="portal-searchbox">
        <a href="#" class="toggler" title="Suche"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></a>
        <form action="https://www.extremnews.com/search">
          <input type="text" name="q" placeholder="Archiv durchsuchen" value="" />
          <button name="submit">Suche</button>
        </form>
      </div>

      <div class="advertFullBanner" id="advert-top-banner"><iframe src="//rcm-eu.amazon-adsystem.com/e/cm?t=extremverlag&o=3&p=26&l=ur1&category=games&banner=1PY50BPFR1ZEJZCMS802&f=ifr" width="468" height="60" scrolling="no" border="0" marginwidth="0" style="border:none;max-width:800px;max-height:600px;" frameborder="0"></iframe></div>

      <nav >
<a href="#" class="toggler" title="Navigation"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1664 1344v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45z"/></svg></a>
<ul >
<li class="topics"><a href="https://www.extremnews.com/videos/">Videos</a>
</li>
<li class="expandable news"><a href="#">Kategorien</a>
<ul class="categories news">
<li class="expandable "><a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>

<ul >
<li ><a href="https://www.extremnews.com/nachrichten/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/natur-und-umwelt/">Natur/Umwelt</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/sport/">Sport</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/berichte/">Berichte</a>

<ul >
<li ><a href="https://www.extremnews.com/berichte/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/zeitgeschichte/">Zeitgeschichte</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/vermischtes/">Vermischtes</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/meinungen-kommentare/">Meinungen/Kommentare</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/">Ratgeber</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/verbraucherinfos/">Verbraucherinfos</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/recht/">Recht</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/">Testberichte</a>

<ul >
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/">Bücher</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/romane/">Romane</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/sachbuecher/">Sachbücher</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/309511ff89797b2/">Musik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/filme/">Filme</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/software/">Software</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/anwendersoftware/">Anwendersoftware</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/pc-spiele/">PC-Spiele</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/konsolen-spiele/">Konsolen-Spiele</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/">Produkte</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/sonstiges/">Sonstiges</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/erotik/">Erotik</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/tips-tricks/">Tipps & Tricks</a>

<ul >
<li ><a href="https://www.extremnews.com/tips-tricks/allgemein/">Allgemein</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/finanzen/">Finanzen</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/downloads/">Downloads</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/ernaehrung/">Ernährung</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/lifestyle/">Lifestyle</a>

<ul >
<li ><a href="https://www.extremnews.com/lifestyle/internet/">Internet</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/fernsehen/">Fernsehen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kino/">Kino</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/produkte/">Produkte</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/reisen/">Reisen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kurioses/">Kurioses</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/archiv/2020/6/27">Archiv</a>
</li>
</ul>
</li>
<li class="expandable events"><a href="https://www.extremnews.com/termine/">Termine</a>

<ul >
<li ><a href="https://www.extremnews.com/termine/messen/">Messen</a>
</li>
<li ><a href="https://www.extremnews.com/termine/vortraege/">Vorträge</a>
</li>
<li ><a href="https://www.extremnews.com/termine/seminare/">Seminare</a>
</li>
<li ><a href="https://www.extremnews.com/termine/sonstiges/">Sonstige</a>
</li>
</ul>
</li>
<li class="expandable links"><a href="https://www.extremnews.com/links/">Linkliste</a>

<ul >
<li ><a href="https://www.extremnews.com/links/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/links/kommerziell/">Handel</a>
</li>
<li ><a href="https://www.extremnews.com/links/foren/">Foren</a>
</li>
<li ><a href="https://www.extremnews.com/links/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/links/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/links/879a12fda8c3212/">Blogs</a>
</li>
</ul>
</li>
<li class="archive"><a href="https://www.extremnews.com/archiv/2020/6/27">Archiv</a>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a>

<ul >
<li ><a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
</li>
</ul>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/service/">Service</a>

<ul >
<li ><a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
</li>
<li ><a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
</li>
<li ><a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
</li>
</ul>
</li>
<li class="misc"><a href="https://www.extremnews.com/impressum/">Impressum</a>
</li>
</ul>
</nav>

    </header>

    <div id="portal-breadcrumbs"><span class="here">Sie sind hier:</span>
<a href="https://www.extremnews.com">Startseite</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/politik/">Politik</a>
<span dir="ltr" class="separator last">→</span>
<a href="https://www.extremnews.com/nachrichten/politik/468117ba9f5bc05" class="context">Großveranstaltungen bleiben bis Ende Oktober verboten</a></div>
    <a name="documentContent"></a>
    <div id="content-wrapper">
      <div id="content">
    <h1 class="documentFirstHeading" url="https://www.extremnews.com/nachrichten/politik/468117ba9f5bc05">Großveranstaltungen bleiben bis Ende Oktober verboten</h1>
    
      
      <div class="documentByLine">
        
        
          Freigeschaltet
        
        
          am <a href="https://www.extremnews.com/archiv/2020/06/17">17.06.2020</a> um 18:25
        
        
          durch Andre Ott
        
      </div>
    
    
    
      <div class="documentImage landscape">
        <a class="image" href="https://www.extremnews.com/nachrichten/politik/468117ba9f5bc05/722117bac6a6b3b/info" data-url="https://www.extremnews.com/images/max_image_view-085501c35ef54264948f38f822e9cdff.jpg"><img src="https://www.extremnews.com/images/article_landscape-085501c35ef54264948f38f822e9cdff.jpg" srcset="https://www.extremnews.com/images/article_landscape2x-085501c35ef54264948f38f822e9cdff.jpg 2x" alt="Bild: wandersmann / pixelio.de" width="364" height="228" /></a>
        
        
        <div class="caption">Bild: wandersmann / pixelio.de</div>
      </div>
    
    <p class="documentDescription">Großveranstaltungen, bei denen eine Kontaktverfolgung und die Einhaltung von Corona-Hygieneregelungen nicht möglich ist, sollen mindestens bis Ende Oktober 2020 nicht stattfinden.</p>
    
    <div class="plain"><p>Darauf einigten sich die Ministerpräsidenten und die Bundeskanzlerin am Mittwoch.
Am Morgen hatte es schon entsprechende Medienberichte gegeben. "Versammlungen genießen grundrechtlich besonders verbürgten Schutz; angesichts der bei Menschenansammlungen vorhandenen Infektionsgefahren ist aber auch großes Augenmerk auf das Vorliegen geeigneter Schutz- und Hygienekonzepte und deren Einhaltung zu legen", heißt es im vorläufigen Ergebnisprotokoll, das der dts Nachrichtenagentur vorliegt.</p>

<p>Quelle: dts Nachrichtenagentur</p>

<p class="content-center"><iframe src="https://www.youtube-nocookie.com/embed/3E2Py1xr6Og" width="560" height="315" frameborder="0"></iframe><br></p></div>
    
    
    
    
    <div id="socialshareprivacy"></div>
    <div id="below-article-ads">
      <div id="below-article-plista-ad">
        <div id="plista_widget_standard_1"></div>
        <script type="text/javascript" src="//static.plista.com/fullplista/de00aba30684a9362b9b29c8.js"></script>
        <script type="text/javascript">

        PLISTA.items.push({
            objectid: "e9479c644ca743be84cc81121fac7fbe",
            title: "Großveranstaltungen bleiben bis Ende Oktober verboten",
            url: "https://www.extremnews.com/nachrichten/politik/468117ba9f5bc05",
            text: "Großveranstaltungen, bei denen eine Kontaktverfolgung und die Einhaltung von Corona-Hygieneregelungen nicht möglich ist, sollen mindestens bis Ende Oktober 2020 nicht stattfinden.",
            img: "https://www.extremnews.com/images/max_image_view-085501c35ef54264948f38f822e9cdff.jpg"
        });

        PLISTA.partner.init();
        </script>
      </div>
      <div id="below-article-google-ad">
        <div class="advertisement">Anzeige</div>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Below text big -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:336px;height:280px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="2189414978"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </div>
    </div>
    <div class="furtherarticles">
<h1 class="sectionHeading">Gern gelesene Artikel</h1>
<section class="sections">
  <section class="furtherarticles">
    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/b57e17a1c859005">
          <img src="https://www.extremnews.com/images/tile-a0f466799cab4ffba9ac091e353d40c2.jpg" srcset="https://www.extremnews.com/images/tile2x-a0f466799cab4ffba9ac091e353d40c2.jpg 2x" alt="Saskia Esken (2020)" width="57" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/b57e17a1c859005">SPD-Chefin Saskia Esken will deutsche Bürger enteignen, um Corona-Krise zu finanzieren</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/b57e17a1c859005"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/bdf917b4a443373">
          <img src="https://www.extremnews.com/images/tile-3866658008484c93a65ba9714c8de703.jpg" srcset="https://www.extremnews.com/images/tile2x-3866658008484c93a65ba9714c8de703.jpg 2x" alt="Anton Hofreiter (2017)" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/bdf917b4a443373">Hofreiter warnt vor Kaufprämie für Autos mit Verbrennungsmotor</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/bdf917b4a443373"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/6cd917b955667f8">
          <img src="https://www.extremnews.com/images/tile-214e113a5d68437fbf34b53a51600c80.jpg" srcset="https://www.extremnews.com/images/tile2x-214e113a5d68437fbf34b53a51600c80.jpg 2x" alt="Biogefährdung (Symbolbild)" width="64" height="48" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/6cd917b955667f8">Verkehrsminister kündigt Entsorgungskonzept für Atemschutzmasken an</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/6cd917b955667f8"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/a09217b9434d933">
          <img src="https://www.extremnews.com/images/tile-bf20133c0e4c45258d3f8f42271a158f.jpg" srcset="https://www.extremnews.com/images/tile2x-bf20133c0e4c45258d3f8f42271a158f.jpg 2x" alt="Warnen, melden &amp; anzeigen (Symbolbild)" width="46" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/a09217b9434d933">Müller und Lauterbach warnen vor Risiko bei Berliner "Unteilbar"-Demonstration</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/a09217b9434d933"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/e73d17b9eaa7ca3">
          <img src="https://www.extremnews.com/images/tile-d16e5269b91343178521c03514b82670.png" srcset="https://www.extremnews.com/images/tile2x-d16e5269b91343178521c03514b82670.png 2x" alt="Bild: AfD Deutschland" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/e73d17b9eaa7ca3">Farb-Attacke auf Bismarck-Denkmal: Aus Geschichte lernen, statt sie blindwütig zu zerstören!</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/e73d17b9eaa7ca3"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/c7017b9f676020">
          <img src="https://www.extremnews.com/images/tile-bbf05273e9344bb289784627756f1e65.jpg" srcset="https://www.extremnews.com/images/tile2x-bbf05273e9344bb289784627756f1e65.jpg 2x" alt="Untersuchungsausschuss" width="64" height="35" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/c7017b9f676020">FDP will Untersuchungsausschuss zur Coronakrise</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/c7017b9f676020"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/1e9517b8f627ff1">
          <img src="https://www.extremnews.com/images/tile-5ed7b28089a84f57969acdfbe1543fae.jpg" srcset="https://www.extremnews.com/images/tile2x-5ed7b28089a84f57969acdfbe1543fae.jpg 2x" alt="Totalüberwachung (Symbolbild)" width="61" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/1e9517b8f627ff1">Bericht: Corona-Warn-App wird am Dienstag vorgestellt</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/1e9517b8f627ff1"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/54d417b75a32f38">
          <img src="https://www.extremnews.com/images/tile-ebe09de06645485f8d67c0653aa2899a.jpg" srcset="https://www.extremnews.com/images/tile2x-ebe09de06645485f8d67c0653aa2899a.jpg 2x" alt="Totalüberwachung: In Deutschland läuft der Wettlauf um die beste Überwachung aller Menschen und Aktivitäten (Symbolbild)" width="64" height="37" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/54d417b75a32f38">Spahn: Corona-App wird in der kommenden Woche vorgestellt</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/54d417b75a32f38"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/533b17b89448d6a">
          <img src="https://www.extremnews.com/images/tile-da285317cdb342faa3f16a5e9b081608.jpg" srcset="https://www.extremnews.com/images/tile2x-da285317cdb342faa3f16a5e9b081608.jpg 2x" alt="Tino Chrupalla (2020)" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/533b17b89448d6a">Chrupalla: "Spahn muss weg!"</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/533b17b89448d6a"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/81be17b79711f7d">
          <img src="https://www.extremnews.com/images/tile-f0c29cab2f7d4b4e80f9de8621c1637a.jpg" srcset="https://www.extremnews.com/images/tile2x-f0c29cab2f7d4b4e80f9de8621c1637a.jpg 2x" alt="Olaf Scholz (2018)" width="47" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/81be17b79711f7d">Scholz bringt Gesetz für Mehrwertsteuer-Senkung auf den Weg</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/81be17b79711f7d"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/778c17b7f71d070">
          <img src="https://www.extremnews.com/images/tile-74d3a084f617449f940242255cf0d7ed.jpg" srcset="https://www.extremnews.com/images/tile2x-74d3a084f617449f940242255cf0d7ed.jpg 2x" alt="Vergangene Verschwöhrungstheorien in Mainstream-Medien, die sich zwischenzeitlich alle als &quot;Fake-News&quot; herausgestellt haben (Symbolbild)" width="64" height="62" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/778c17b7f71d070">NRW-Verfassungsschutz: Terrorgefahr durch rechtsradikale Corona-Leugner und Reichsbürger</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/778c17b7f71d070"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/2f5317b8fa530d5">
          <img src="https://www.extremnews.com/images/tile-6db56e06752c4cc1b5975292728d493d.jpg" srcset="https://www.extremnews.com/images/tile2x-6db56e06752c4cc1b5975292728d493d.jpg 2x" alt="Fehler - Oops..." width="64" height="46" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/2f5317b8fa530d5">Spahn schuldet Geld für Masken</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/2f5317b8fa530d5"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/131817b8ff5a70d">
          <img src="https://www.extremnews.com/images/tile-9041f4e7c3dd4bbabfa6aee3f2cbea9c.png" srcset="https://www.extremnews.com/images/tile2x-9041f4e7c3dd4bbabfa6aee3f2cbea9c.png 2x" alt="Bild: AfD Deutschland" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/131817b8ff5a70d">Berlin prüft ÖPNV-Zwangsticket: Freiheit statt Verkehrs-GEZ!</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/131817b8ff5a70d"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/3c7a17b8fa10580">
          <img src="https://www.extremnews.com/images/tile-ed2011cd0ef447ff953e6f0bc4502d44.jpg" srcset="https://www.extremnews.com/images/tile2x-ed2011cd0ef447ff953e6f0bc4502d44.jpg 2x" alt="Die Warhnehmung vieler Politiker und der gesamten Medienlandschaft entspricht der, von paranoiden psychopatischen Querulanten (Symbolbild)" width="45" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/3c7a17b8fa10580">Innenminister wollen gegen Fake News vorgehen: Spione, Extremisten und Verschwörungstheoretiker neue Staatsfeinde</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/3c7a17b8fa10580"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/8db817b1431c36e">Stellungnahme von Rapunzel-Chef Joseph Wilhelm zu "Wochenendbotschaften"</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/8db817b1431c36e"></a>
    </div>
    
  </article>

    
    <article></article>
    <article></article>
    <article></article>
  </section>
</section>
</div>
  </div>
      <div id="portlets">
        <dl class="portlet" id="portlet-video">
  <dt class="header"><a href="https://www.extremnews.com/videos/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-a508429/extremnews/video-camera.svg" /> Videos</a></dt>
  <dd class="item">
    <a href="https://www.extremnews.com/tips-tricks/allgemein/855717b8dc68db7" class="tile" title="In diesem nun vom Extremnews Team übersetzten Kurzvideo von Inelia Benz stellt sie eine Technik für Lichtarbeiter vor, um &quot;die Dunkelheit vom Planeten zu vertreiben&quot;. Zur Anwendung kommen Kristalle idealerweise in Kombination mit Holz, also beispielsweise oben an einem Stab, ähnlich einem Zauberstab, mit welchem dann in einem gewissen Rhythmus durch das Aufschlagen auf den Boden gepaart mit einer entsprechenden Vision die gewünschte Wirkung weit verbreitet werden könne.">
      <img src="https://www.extremnews.com/images/portlet-c5c168f0f1604740aa78fc1c7a706e55.jpg" srcset="https://www.extremnews.com/images/portlet2x-c5c168f0f1604740aa78fc1c7a706e55.jpg 2x" alt="Dunkelheit vom Planeten vertreiben - Inelia Benz" width="238" height="133" />
      <div class="title">Technik für Lichtarbeiter von Inelia Benz: Dunkelheit vom Planeten vertreiben</div>
    </a>
  </dd>
  <dd class="item">
    <a href="https://www.extremnews.com/berichte/gesundheit/96c417b72e7dede" class="tile" title="Neben der Impfdiskussion scheint derzeit nichts so sehr die Medizinwelt zu polarisieren wie Chlordioxid. Als Rohrreiniger verschrien scheinen die Toxizitätsstudien bei den Kritikern keine Beachtung zu finden, geschweige denn die anderen zahlreichen Studien. Doch seit der Corona-Krise kommt zunehmend Bewegung in diese Thematik. In einer WHO konformen Studie zur Behandlung von COVID-19 zeigt es enorme Effektivität. Ist Chlordioxid das Antibiotikum der neuen Zeit und wo wird es bereits jetzt erfolgreich eingesetzt?">
      <img src="https://www.extremnews.com/images/portlet-7bb262113df14712b5a7fc139a03fb0a.jpg" srcset="https://www.extremnews.com/images/portlet2x-7bb262113df14712b5a7fc139a03fb0a.jpg 2x" alt="ClO2 im Blut" width="238" height="134" />
      <div class="title">Der Chlordioxid Durchbruch in Südamerika</div>
    </a>
  </dd>
  <dd class="footer">
    <a href="https://www.extremnews.com/videos/">Weitere Videos</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-events">
  <dt class="header"><a href="https://www.extremnews.com/termine/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-a508429/extremnews/calendar.svg" /> Termine</a></dt>
  
  <dd class="footer">
    <a href="https://www.extremnews.com/termine/">Kommende Termine</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-newsletter">
          <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-a508429/extremnews/envelope-o.svg" /> Newsletter</dt>
          <dd class="item">
            <form action="https://www.extremnews.com/newsletter-subscribe" name="newsletterform" method="post">
              <div class="field">
                <div class="formHelp">Wollen Sie unsere Nachrichten täglich kompakt und kostenlos per Mail? Dann tragen Sie sich hier ein:</div>
                <label>Ihre E-Mail-Adresse</label>
                <input type="text" size="15"
                       alt="Ihre E-Mail-Adresse"
                       name="email" />
              </div>
              <div class="field">
                <div class="formHelp">Schreiben Sie bitte <strong>begoss</strong> in folgendes Feld um den Spam-Filter zu umgehen</div>
                <input type="hidden" name="field_2" value="begoss" />
                <input type="text" alt="Wort gegen Spamfilter" name="field" />
              </div>
              <p class="formControls">
                <input type="submit" name="submit" value="Abonnieren" alt="Abonnieren" />
              </p>
            </form>
          </dd>
          <dd class="footer">
            Oder nutzen sie unseren<br /><a href="//www.extremnews.com/feed/"><img src="https://www.extremnews.com/static-a508429/extremnews/feed_icon.png" alt="News-Feed" width="16" height="16" /> News-Feed</a>
          </dd>
        </dl>
        
    <dl class="portlet" id="portlet-advertisement-right">
      <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-a508429/extremnews/money.svg" /> Anzeige</dt>
      <dd class="item">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Wide Skyscraper -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:160px;height:600px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="6864580588"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </dd>
    </dl>
  
        
      </div>
    </div>
    <footer id="portal-footer">
      <dl id="footer-navigation">
        <dt><a href="https://www.extremnews.com/service/">Service</a></dt>
        <dd>
          <a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
          <a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
          <a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
        </dd>
        <dt><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a></dt>
        <dd>
          <a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
          <a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
          <a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
          <a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
          <a href="https://www.extremnews.com/in-eigener-sache/unterstuetzung/">ExtremNews unterstützen</a>
        </dd>
        <dt><a href="https://www.extremnews.com/impressum/">Impressum</a></dt>
      </dl>
      &nbsp;
    </footer>
  </div>
  <script type="text/javascript" src="https://www.extremnews.com/static-a508429/deform/scripts/jquery-1.7.2.min.js"></script>
  <script type="text/javascript" src="https://www.extremnews.com/static-a508429/extremnews/jquery.fancybox-1.3.4.pack.js"></script>
  <script type="text/javascript" src="https://www.extremnews.com/static-a508429/extremnews/jquery.socialshareprivacy.min.js"></script>
  
    <script type="text/javascript"><!--
      jQuery(document).ready(function($) {
        if($('#socialshareprivacy').length > 0){
          $('#socialshareprivacy').socialSharePrivacy({
            'css_path': 'https://www.extremnews.com/static-a508429/extremnews/socialshareprivacy/socialshareprivacy.css',
            'language': 'de',
            'lang_path': 'https://www.extremnews.com/static-a508429/extremnews/socialshareprivacy/lang/',
            'services': {
              'facebook': {
                dummy_img: 'https://www.extremnews.com/static-a508429/extremnews/socialshareprivacy/images/dummy_facebook.png'
              },
              'twitter': {
                dummy_img: 'https://www.extremnews.com/static-a508429/extremnews/socialshareprivacy/images/dummy_twitter.png'
              },
              'gplus': {
                dummy_img: 'https://www.extremnews.com/static-a508429/extremnews/socialshareprivacy/images/dummy_gplus.png'
              }
            }
          });
        }
      });
    --></script>
    <script type="text/javascript"><!--
      jQuery(document).ready(function($) {
        if ($.fancybox) {
          var images = $('div.documentImage a.image, .rightImagesBlock a.image, .galleryImagesBlock a.image');
          var infos = [];
          images.each(function(elem) {
            var elem = $(this);
            infos[infos.length] = {
              href: elem.data('url'),
              title: elem.parent().find('.caption').html()};
          });
          images.click(function(event) {
            event.preventDefault();
            $.fancybox(infos, {
              titlePosition: 'inside',
              index: images.index(this)});
            return false;
          });
        }
      });
    --></script>
  
  <script type="text/javascript"><!--
    if (deform.load) {
      for (var i=0; i<_dcb.length; i++) {
        deform.addCallback(_dcb[i][0], _dcb[i][1]);
      }
      deform.load();
    }
    jQuery(function($) {
      if (document.cookie.indexOf('extremnews=') >= 0) {
        $.ajax({
          url: 'https://www.extremnews.com/flash-messages',
          dataType: 'json',
          success: function(data) {
            $.each(data, function(i, msg) {
              $.gritter.add({
                title: 'Info',
                text: msg,
                time: 5000})
            });
          }
        });
      }
      $(document).on('click', function(e) {
        $('#portal-header a.toggler').parent().removeClass('toggled');
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-searchbox, #portal-header nav', function(e) {
        e.stopPropagation();
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-header a.toggler', function(e) {
        e.preventDefault();
        e.stopPropagation();
        var $parent = $(this).parent();
        var addClass = true;
        if ($parent.hasClass('toggled')) {
          addClass = false;
        }
        $('#portal-header a.toggler').parent().removeClass('toggled');
        if (addClass) {
          $parent.toggleClass('toggled');
        }
      });
      $(document).on('click', 'nav li.expandable > a', function(e) {
        var $parent = $(this).parent();
        if (!$parent.hasClass('expanded')) {
          e.preventDefault();
          e.stopPropagation();
        }
        $parent
          .closest('nav')
          .find('li.expandable')
          .not($parent.parents('li.expandable'))
          .removeClass('expanded');
        $parent.toggleClass('expanded');
      });
    });
  //--></script>
  
    <!-- OpenX -->
    <script src="//ads.extremnews.com/www/delivery/fl.js"
            type="text/javascript">
    </script>
    <!-- Google Analytics -->
    <script type="text/javascript"><!--
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    //--></script>
  
  
</body>
</html>
