<!DOCTYPE html>
<html lang="de">
<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="viewport" content="initial-scale=1.0">
  <title>Nouripour: Haben Scharnierfunktion zwischen Partei und Regierung — Extremnews — Die etwas anderen Nachrichten</title>
  
  <script><!--
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-444885-1']);
    _gaq.push(['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    var _dcb = [], deform = {addCallback: function (o,c) {_dcb.push([o,c])}};
  //--></script>
  <link type="text/css" href="https://www.extremnews.com/static-cb40572/extremnews/extremnews.css" rel="stylesheet" />
  <link rel="shortcut icon" type="image/x-icon" href="https://www.extremnews.com/static-cb40572/extremnews/favicon.ico" />
  <link rel="alternate" type="application/atom+xml" title="Extremnews" href="//www.extremnews.com/feed/" />
  <meta name="verification" content="f374d8f1226f2397109b38a4c0657385" />
  <meta property="og:site_name" content="ExtremNews" />
  <link rel="stylesheet" href="https://www.extremnews.com/static-cb40572/extremnews/jquery.fancybox-1.3.4.css" type="text/css" />
  
    <meta property="og:title" content="Nouripour: Haben Scharnierfunktion zwischen Partei und Regierung" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.extremnews.com/nachrichten/politik/3f32187dc6ff705" />
    
      <meta property="og:image" content="https://www.extremnews.com/images/max_image_view-d3b6d907702746389897fd13d090cb23.jpeg" />
      <meta property="og:image:width" content="1008" />
      <meta property="og:image:height" content="504" />
    
    
    <meta property="og:description" content="Der designierte Grünen-Chef Omid Nouripour sieht sich und Co-Chefin Ricarda Lang nach ihrer Wahl als Scharnier zwischen Partei und Regierung. &quot;Die Ehrenamtlichen müssen wissen, warum hier Kompromisse gemacht worden sind - die wird es geben. Und die müssen wissen, wo es am Ende hingeht, was die langfristige Perspektive ist&quot;, sagte er der ARD am Samstag." />
  
</head>
<body>
  <div id="page-wrapper">
    

    <header id="portal-header">
      <a class="hiddenStructure" accesskey="2" href="#documentContent">Direkt zum Inhalt</a>
      <a class="hiddenStructure" accesskey="6" href="#portlet-navigation-tree">Direkt zur Navigation</a>

      <a id="portal-logo" title="Extremnews — Die etwas anderen Nachrichten" accesskey="1" href="https://www.extremnews.com"><img src="https://www.extremnews.com/static-cb40572/extremnews/logo.svg" width="200" height="82" alt="Extremnews — Die etwas anderen Nachrichten" /></a>

      <div id="portal-searchbox">
        <a href="#" class="toggler" title="Suche"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></a>
        <form action="https://www.extremnews.com/search">
          <input type="text" name="q" placeholder="Archiv durchsuchen" value="" />
          <button name="submit">Suche</button>
        </form>
      </div>

      <div class="advertFullBanner" id="advert-top-banner"><a href='https://ads.extremnews.com/www/delivery/cl.php?bannerid=193&amp;zoneid=0&amp;=04c0cf6e1fcf4314305b4bf2ca5dbeb38e841eecedb89610ca04f893d1d964c9&amp;oadest=https%3A%2F%2Fletgobefree.org%2F' target='_blank'><img src='https://ads.extremnews.com/images/Banner_letgobefree_id193_quer.jpg' width='468' height='60' alt='' title='' border='0' /></a></div>

      <nav >
<a href="#" class="toggler" title="Navigation"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1664 1344v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45z"/></svg></a>
<ul >
<li class="topics"><a href="https://www.extremnews.com/videos/">Videos</a>
</li>
<li class="expandable news"><a href="#">Kategorien</a>
<ul class="categories news">
<li class="expandable "><a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>

<ul >
<li ><a href="https://www.extremnews.com/nachrichten/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/natur-und-umwelt/">Natur/Umwelt</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/sport/">Sport</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/berichte/">Berichte</a>

<ul >
<li ><a href="https://www.extremnews.com/berichte/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/zeitgeschichte/">Zeitgeschichte</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/vermischtes/">Vermischtes</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/meinungen-kommentare/">Meinungen/Kommentare</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/">Ratgeber</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/verbraucherinfos/">Verbraucherinfos</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/recht/">Recht</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/">Testberichte</a>

<ul >
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/">Bücher</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/romane/">Romane</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/sachbuecher/">Sachbücher</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/309511ff89797b2/">Musik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/filme/">Filme</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/software/">Software</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/anwendersoftware/">Anwendersoftware</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/pc-spiele/">PC-Spiele</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/konsolen-spiele/">Konsolen-Spiele</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/">Produkte</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/sonstiges/">Sonstiges</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/erotik/">Erotik</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/tips-tricks/">Tipps & Tricks</a>

<ul >
<li ><a href="https://www.extremnews.com/tips-tricks/allgemein/">Allgemein</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/finanzen/">Finanzen</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/downloads/">Downloads</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/ernaehrung/">Ernährung</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/lifestyle/">Lifestyle</a>

<ul >
<li ><a href="https://www.extremnews.com/lifestyle/internet/">Internet</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/fernsehen/">Fernsehen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kino/">Kino</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/produkte/">Produkte</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/reisen/">Reisen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kurioses/">Kurioses</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/archiv/2022/1/31">Archiv</a>
</li>
</ul>
</li>
<li class="expandable events"><a href="https://www.extremnews.com/termine/">Termine</a>

<ul >
<li ><a href="https://www.extremnews.com/termine/messen/">Messen</a>
</li>
<li ><a href="https://www.extremnews.com/termine/vortraege/">Vorträge</a>
</li>
<li ><a href="https://www.extremnews.com/termine/seminare/">Seminare</a>
</li>
<li ><a href="https://www.extremnews.com/termine/sonstiges/">Sonstige</a>
</li>
</ul>
</li>
<li class="expandable links"><a href="https://www.extremnews.com/links/">Linkliste</a>

<ul >
<li ><a href="https://www.extremnews.com/links/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/links/kommerziell/">Handel</a>
</li>
<li ><a href="https://www.extremnews.com/links/foren/">Foren</a>
</li>
<li ><a href="https://www.extremnews.com/links/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/links/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/links/879a12fda8c3212/">Blogs</a>
</li>
</ul>
</li>
<li class="archive"><a href="https://www.extremnews.com/archiv/2022/1/31">Archiv</a>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a>

<ul >
<li ><a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
</li>
</ul>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/service/">Service</a>

<ul >
<li ><a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
</li>
<li ><a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
</li>
<li ><a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
</li>
</ul>
</li>
<li class="misc"><a href="https://www.extremnews.com/impressum/">Impressum</a>
</li>
</ul>
</nav>

    </header>

    <div id="portal-breadcrumbs"><span class="here">Sie sind hier:</span>
<a href="https://www.extremnews.com">Startseite</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/politik/">Politik</a>
<span dir="ltr" class="separator last">→</span>
<a href="https://www.extremnews.com/nachrichten/politik/3f32187dc6ff705" class="context">Nouripour: Haben Scharnierfunktion zwischen Partei und Regierung</a></div>
    <a name="documentContent"></a>
    <div id="content-wrapper">
      <div id="content">
    <h1 class="documentFirstHeading">Nouripour: Haben Scharnierfunktion zwischen Partei und Regierung</h1>
    
      
      <div class="documentByLine">
        
        
          Freigeschaltet
        
        
          am <a href="https://www.extremnews.com/archiv/2022/01/31">31.01.2022</a> um 06:33
        
        
          durch Sanjo Babić
        
      </div>
    
    
    
      <div class="documentImage landscape">
        <a class="image" href="https://www.extremnews.com/nachrichten/politik/3f32187dc6ff705/6ddc187dc7095c3/info" data-url="https://www.extremnews.com/images/max_image_view-d3b6d907702746389897fd13d090cb23.jpeg"><img src="https://www.extremnews.com/images/article_landscape-d3b6d907702746389897fd13d090cb23.jpeg" srcset="https://www.extremnews.com/images/article_landscape2x-d3b6d907702746389897fd13d090cb23.jpeg 2x" alt="Bündnis90 / Die Grünen: bei der überwältigenden Mehrheit der deutschen Bevölkerung in der Dauerkritik (Symbolbild)" width="364" height="182" /></a>
        
        
        <div class="caption">Bündnis90 / Die Grünen: bei der überwältigenden Mehrheit der deutschen Bevölkerung in der Dauerkritik (Symbolbild)<br /><p>Bild: Unbekannt / Eigenes Werk</p></div>
      </div>
    
    <p class="documentDescription">Der designierte Grünen-Chef Omid Nouripour sieht sich und Co-Chefin Ricarda Lang nach ihrer Wahl als Scharnier zwischen Partei und Regierung. "Die Ehrenamtlichen müssen wissen, warum hier Kompromisse gemacht worden sind - die wird es geben. Und die müssen wissen, wo es am Ende hingeht, was die langfristige Perspektive ist", sagte er der ARD am Samstag.</p>
    
    <div class="plain"><p>"Und die Hauptamtlichen müssen ein offenes Ohr haben für die Belange, für die Empfindungen, für die Kritik, für die Impulse, für die Vorschläge der Ehrenamtlichen", so Nouripour. Es gehe darum, dass man als Regierung liefere. "Und da werden wir helfen müssen unseren Leuten in der Regierung, die einen riesigen Druck haben. Aber wir werden natürlich auch die Stimme der Partei sein, wo es darum geht, dass das eigene Profil nach vorne gestellt wird", sagte er. <br></p>

<p>Bezüglich steigender Energiepreise drängte er auf einen sozialen Ausgleich statt eine Reduktion des Klimaschutzes. "Deshalb gibt es jetzt einen Heizkostenzuschuss. Das müssen wir jetzt gucken, dass wir so schnell wie möglich die EEG-Umlage abschaffen, damit so schnell wie möglich auch die Energiepreise ein Stückchen runtergehen", so Nouripour.
Aber am Ende des Tages werde man sich von fossilen Energieträgern verabschieden. "Die einzige Antwort auf diese Energiepreise langfristig, ohne dass ich jetzt ausschweigen will, dass wir kurzfristige Maßnahmen brauchen, ist erneuerbare Ausnahmen. Was anderes hilft nicht", so der designierte Grünen-Vorsitzende.</p>

<p>Quelle: dts Nachrichtenagentur</p>

<p class="content-center"><iframe src="https://www.youtube-nocookie.com/embed/VAoE3AFRGm0" width="560" height="315" frameborder="0"></iframe><br></p></div>
    
    
    
    
    <div id="socialshareprivacy"></div>
    <div id="below-article-ads">
      <div id="below-article-plista-ad">
        <div id="plista_widget_standard_1"></div>
        <script src="//static.plista.com/fullplista/de00aba30684a9362b9b29c8.js"></script>
        <script>

        PLISTA.items.push({
            objectid: "32d41d4e8aeb4c33bf4ef67032bb2f52",
            title: "Nouripour: Haben Scharnierfunktion zwischen Partei und Regierung",
            url: "https://www.extremnews.com/nachrichten/politik/3f32187dc6ff705",
            text: "Der designierte Grünen-Chef Omid Nouripour sieht sich und Co-Chefin Ricarda Lang nach ihrer Wahl als Scharnier zwischen Partei und Regierung. \"Die Ehrenamtlichen müssen wissen, warum hier Kompromisse gemacht worden sind - die wird es geben. Und die müssen wissen, wo es am Ende hingeht, was die langfristige Perspektive ist\", sagte er der ARD am Samstag.",
            img: "https://www.extremnews.com/images/max_image_view-d3b6d907702746389897fd13d090cb23.jpeg"
        });

        PLISTA.partner.init();
        </script>
      </div>
      <div id="below-article-google-ad">
        <div class="advertisement">Anzeige</div>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Below text big -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:336px;height:280px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="2189414978"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </div>
    </div>
    <div class="furtherarticles">
<h1 class="sectionHeading">Gern gelesene Artikel</h1>
<section class="sections">
  <section class="furtherarticles">
    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/b57e17a1c859005">
          <img src="https://www.extremnews.com/images/tile-a0f466799cab4ffba9ac091e353d40c2.jpg" srcset="https://www.extremnews.com/images/tile2x-a0f466799cab4ffba9ac091e353d40c2.jpg 2x" alt="Saskia Esken (2020)" width="57" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/b57e17a1c859005">SPD-Chefin Saskia Esken will deutsche Bürger enteignen, um Corona-Krise zu finanzieren</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/b57e17a1c859005"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/e83117f8e43c7ae">
          <img src="https://www.extremnews.com/images/tile-d78890c463394a91a90f48cf7406acb1.jpg" srcset="https://www.extremnews.com/images/tile2x-d78890c463394a91a90f48cf7406acb1.jpg 2x" alt="Anführerin Angela Merkel &quot;Der Freien Welt&quot; wird in den USA gefeiert, lediglich im kleinen Deutschland ist sie nicht ganz so beliebt (2019)" width="64" height="34" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/e83117f8e43c7ae">Merkel-Regime verschleiert Tatsachen: Lockdown bis Ende April 2021 ist bereits beschlossene Sache</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/e83117f8e43c7ae"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/41f8187c6917384">
          <img src="https://www.extremnews.com/images/tile-673c2ea7687d492fbb6df9ccac459da1.jpeg" srcset="https://www.extremnews.com/images/tile2x-673c2ea7687d492fbb6df9ccac459da1.jpeg 2x" alt="Jürgen Pohl (2022)" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/41f8187c6917384">Kein Berufsverbot: Bautzen stoppt Impfpflicht in der Pflege</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/41f8187c6917384"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/549f1878be7db6d">
          <img src="https://www.extremnews.com/images/tile-dbed261b2ea141d395913c1193d4948c.jpeg" srcset="https://www.extremnews.com/images/tile2x-dbed261b2ea141d395913c1193d4948c.jpeg 2x" alt="Sahra Wagenknecht (2016)" width="64" height="44" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/549f1878be7db6d">Wagenknecht: Wie Bill Gates und Pfizer die deutsche Politik beeinflussen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/549f1878be7db6d"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/2a34187d62a84f5">
          <img src="https://www.extremnews.com/images/tile-2e7d64a328f2466b86d28196167c30e6.gif" srcset="https://www.extremnews.com/images/tile2x-2e7d64a328f2466b86d28196167c30e6.gif 2x" alt="Logo von Die Grünen" width="64" height="44" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/2a34187d62a84f5">Nouripour und Lang neue Grünen-Chefs</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/2a34187d62a84f5"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/7bcd187d75a5996">
          <img src="https://www.extremnews.com/images/tile-ad2ccca5e563434f897fb7df367f905c.jpeg" srcset="https://www.extremnews.com/images/tile2x-ad2ccca5e563434f897fb7df367f905c.jpeg 2x" alt="Wolfgang Bosbach (2018)" width="42" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/7bcd187d75a5996">Bosbach: Unions-Wahlschlappe in fünf Minuten erklärbar</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/7bcd187d75a5996"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/f337187d7567f28">
          <img src="https://www.extremnews.com/images/tile-91bb9a81a9744f46bd613c70384357c6.jpeg" srcset="https://www.extremnews.com/images/tile2x-91bb9a81a9744f46bd613c70384357c6.jpeg 2x" alt="Hubertus Heil (2018)" width="45" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/f337187d7567f28">Minijob-Grenze steigt auf 520 Euro</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/f337187d7567f28"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/ccf5187d4884475">
          <img src="https://www.extremnews.com/images/tile-f546e0f350194ce289311811e972347f.jpeg" srcset="https://www.extremnews.com/images/tile2x-f546e0f350194ce289311811e972347f.jpeg 2x" alt="Dr. Siegfried Russwurm (2020)" width="64" height="40" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/ccf5187d4884475">BDI-Präsident attackiert deutsche Corona-Politik</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/ccf5187d4884475"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/c1a7187d46358c9">
          <img src="https://www.extremnews.com/images/tile-40b8b8a6bd93443db46e5954cd9a73a1.jpeg" srcset="https://www.extremnews.com/images/tile2x-40b8b8a6bd93443db46e5954cd9a73a1.jpeg 2x" alt="Der natürliche Klimawandel wird von der Politik genutzt um Menschen umzuerziehen (Symbolbild)" width="64" height="44" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/c1a7187d46358c9">Politik diskutiert über höhere Besteuerung von Fleisch</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/c1a7187d46358c9"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/e041187d484fbfe">
          <img src="https://www.extremnews.com/images/tile-8fd54d466f9e4377b862ebae033390e3.jpeg" srcset="https://www.extremnews.com/images/tile2x-8fd54d466f9e4377b862ebae033390e3.jpeg 2x" alt="Bernd Schattner (2022)" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/e041187d484fbfe">Union als Bauernpartei: In den letzten 16 Jahren 133.000 Landwirtschaftsbetriebe auf dem Gewissen!</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/e041187d484fbfe"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/1ead187d463ee64">
          <img src="https://www.extremnews.com/images/tile-15dfb13f9f1d4ef0ab10a5f7890abea7.jpeg" srcset="https://www.extremnews.com/images/tile2x-15dfb13f9f1d4ef0ab10a5f7890abea7.jpeg 2x" alt="Bettina Stark-Watzinger (2021)" width="64" height="35" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/1ead187d463ee64">Bildungsministerin kündigt Bundesmittel für 4.000 Schulen an</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/1ead187d463ee64"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/61c6187d1ea55ad">
          <img src="https://www.extremnews.com/images/tile-3e9ef574ca3b4a17aec2a4077e28c812.jpeg" srcset="https://www.extremnews.com/images/tile2x-3e9ef574ca3b4a17aec2a4077e28c812.jpeg 2x" alt="(Symbolbild)" width="64" height="31" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/61c6187d1ea55ad">Kassen-Chefs befürchten weitere Beitragserhöhungen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/61c6187d1ea55ad"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/37d0187d45258df">
          <img src="https://www.extremnews.com/images/tile-7b618eefcb15461ca5ff61bd6ec12fcc.jpeg" srcset="https://www.extremnews.com/images/tile2x-7b618eefcb15461ca5ff61bd6ec12fcc.jpeg 2x" alt="Gerd Heinz Richard Landsberg (2018)" width="64" height="53" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/37d0187d45258df">Wegen "explodierender Energiekosten": Landsberg fordert frühere Abschaffung von EEG-Umlage und Anhebung der Pendlerpauschale</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/37d0187d45258df"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/417b187d467d0fb">
          <img src="https://www.extremnews.com/images/tile-4600427df5014b949cb2c7929eece509.jpeg" srcset="https://www.extremnews.com/images/tile2x-4600427df5014b949cb2c7929eece509.jpeg 2x" alt="Geldberg (Symbolbild)" width="64" height="50" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/417b187d467d0fb">Finanzministerium: Negativzinsen brachten 2021 10,9 Milliarden Euro</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/417b187d467d0fb"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/4fd3187d4670ace">
          <img src="https://www.extremnews.com/images/tile-3d20a957d33a4d319215ab160878d1da.jpeg" srcset="https://www.extremnews.com/images/tile2x-3d20a957d33a4d319215ab160878d1da.jpeg 2x" alt="Steuerwagen eines Intercity der Deutschen Bahn" width="64" height="48" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/4fd3187d4670ace">Nur 64 Prozent aller IC-Wagen der Bahn mit W-Lan ausgestattet</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/4fd3187d4670ace"></a>
    </div>
    
  </article>

    
    <article></article>
    <article></article>
    <article></article>
  </section>
</section>
</div>
  </div>
      <div id="portlets">
        <dl class="portlet" id="portlet-video">
  <dt class="header"><a href="https://www.extremnews.com/videos/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-cb40572/extremnews/video-camera.svg" /> Videos</a></dt>
  <dd class="item">
    <a href="https://www.extremnews.com/nachrichten/gesundheit/9ba0187ab24d280" class="tile" title="Menschen werden durch Ängste gesteuert. Was passiert aber, wenn man seine Resonanz mit Ängsten löscht? Hierfür hat ExtremNews nun exklusiv die Angstverarbeitungsübung von Inelia Benz auf deutsch vertont und veröffentlicht. Sie sagt, dass diese Schlüsselübung lebensverändernde Auswirkungen hat. Je mehr Menschen diese Übung für sich durchführen, desto größer werden auch die Auswirkungen für den Rest der Welt sein.">
      <img src="https://www.extremnews.com/images/portlet-918c2cd2b8fa46d3b9e3c139a5085f9c.jpeg" srcset="https://www.extremnews.com/images/portlet2x-918c2cd2b8fa46d3b9e3c139a5085f9c.jpeg 2x" alt="Lasse Deine Ängste los! Mit dieser Anleitung von Inelia Benz!" width="238" height="150" />
      <div class="title">Lasse so deine Ängste los! Eine Anleitung von Inelia Benz!</div>
    </a>
  </dd>
  <dd class="item">
    <a href="https://www.extremnews.com/nachrichten/weltgeschehen/cb621877c3d5b2d" class="tile" title="Was passiert 2022? Wirtschaftskrise? Falscher Alienangriff? Falsches 'White Hat-Szenario'? Inelia Benz ist dafür bekannt konstant seit 2011 über die aktuell ablaufende Spaltung der Menschheit zu berichten. Sie hat aber noch einiges mehr treffend vorhergesagt und rief beispielsweise auch bereits im Oktober 2019 schon dazu auf, dass dringend außerhalb des noch herrschenden Systems neue Strukturen errichtet werden müssen. Damals wussten ansonsten nur Insider von der drohenden Plandemie. Im hier veröffentlichten vom ExtremNews-Team auf deutsch übersetzten Vortrag berichtet sie, was ihrer Wahrnehmung nach 2022 anstehen wird.">
      <img src="https://www.extremnews.com/images/portlet-d261427478ea410e959e3cc1fa182ca5.jpeg" srcset="https://www.extremnews.com/images/portlet2x-d261427478ea410e959e3cc1fa182ca5.jpeg 2x" alt="Vorhersagen für 2022 von Inelia Benz" width="238" height="131" />
      <div class="title">Vorhersagen für 2022 von Inelia Benz</div>
    </a>
  </dd>
  <dd class="footer">
    <a href="https://www.extremnews.com/videos/">Weitere Videos</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-events">
  <dt class="header"><a href="https://www.extremnews.com/termine/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-cb40572/extremnews/calendar.svg" /> Termine</a></dt>
  
  <dd class="footer">
    <a href="https://www.extremnews.com/termine/">Kommende Termine</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-newsletter">
          <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-cb40572/extremnews/envelope-o.svg" /> Newsletter</dt>
          <dd class="item">
            <form action="https://www.extremnews.com/newsletter-subscribe" name="newsletterform" method="post">
              <div class="field">
                <div class="formHelp">Wollen Sie unsere Nachrichten täglich kompakt und kostenlos per Mail? Dann tragen Sie sich hier ein:</div>
                <label>Ihre E-Mail-Adresse</label>
                <input type="text" size="15"
                       title="Ihre E-Mail-Adresse"
                       name="email" />
              </div>
              <div class="field">
                <div class="formHelp">Schreiben Sie bitte <strong>eugh</strong> in folgendes Feld um den Spam-Filter zu umgehen</div>
                <input type="hidden" name="field_2" value="eugh" />
                <input type="text" title="Wort gegen Spamfilter" name="field" />
              </div>
              <p class="formControls">
                <input type="submit" name="submit" value="Abonnieren" title="Abonnieren" />
              </p>
            </form>
          </dd>
          <dd class="footer">
            Oder nutzen sie unseren<br /><a href="//www.extremnews.com/feed/"><img src="https://www.extremnews.com/static-cb40572/extremnews/feed_icon.png" alt="News-Feed" width="16" height="16" /> News-Feed</a>
          </dd>
        </dl>
        
          <dl class="portlet" id="portlet-advertisement-right">
            <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-cb40572/extremnews/money.svg" /> Anzeige</dt>
            <dd class="item"><a href='https://ads.extremnews.com/www/delivery/cl.php?bannerid=194&amp;zoneid=0&amp;=cfab652f44ff9eb830824770bcd02afcbf99fdc792d09a68e111c3ceec64381a&amp;oadest=https%3A%2F%2Fletgobefree.org%2F' target='_blank'><img src='https://ads.extremnews.com/images/banner_letgobefree_id129_hoch.jpg' width='120' height='600' alt='' title='' border='0' /></a></dd>
          </dl>
        
        
      </div>
    </div>
    <footer id="portal-footer">
      <dl id="footer-navigation">
        <dt><a href="https://www.extremnews.com/service/">Service</a></dt>
        <dd>
          <a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
          <a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
          <a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
        </dd>
        <dt><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a></dt>
        <dd>
          <a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
          <a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
          <a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
          <a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
          <a href="https://www.extremnews.com/in-eigener-sache/unterstuetzung/">ExtremNews unterstützen</a>
        </dd>
        <dt><a href="https://www.extremnews.com/impressum/">Impressum</a></dt>
      </dl>
      &nbsp;
    </footer>
  </div>
  <script src="https://www.extremnews.com/static-cb40572/deform/scripts/jquery-1.7.2.min.js"></script>
  <script src="https://www.extremnews.com/static-cb40572/extremnews/jquery.fancybox-1.3.4.pack.js"></script>
  <script src="https://www.extremnews.com/static-cb40572/extremnews/jquery.socialshareprivacy.min.js"></script>
  
    <script><!--
      jQuery(document).ready(function($) {
        if($('#socialshareprivacy').length > 0){
          $('#socialshareprivacy').socialSharePrivacy({
            'css_path': 'https://www.extremnews.com/static-cb40572/extremnews/socialshareprivacy/socialshareprivacy.css',
            'language': 'de',
            'lang_path': 'https://www.extremnews.com/static-cb40572/extremnews/socialshareprivacy/lang/',
            'services': {
              'facebook': {
                dummy_img: 'https://www.extremnews.com/static-cb40572/extremnews/socialshareprivacy/images/dummy_facebook.png'
              },
              'twitter': {
                dummy_img: 'https://www.extremnews.com/static-cb40572/extremnews/socialshareprivacy/images/dummy_twitter.png'
              },
              'gplus': {
                dummy_img: 'https://www.extremnews.com/static-cb40572/extremnews/socialshareprivacy/images/dummy_gplus.png'
              }
            }
          });
        }
      });
    --></script>
    <script><!--
      jQuery(document).ready(function($) {
        if ($.fancybox) {
          var images = $('div.documentImage a.image, .rightImagesBlock a.image, .galleryImagesBlock a.image');
          var infos = [];
          images.each(function(elem) {
            var elem = $(this);
            infos[infos.length] = {
              href: elem.data('url'),
              title: elem.parent().find('.caption').html()};
          });
          images.click(function(event) {
            event.preventDefault();
            $.fancybox(infos, {
              titlePosition: 'inside',
              index: images.index(this)});
            return false;
          });
        }
      });
    --></script>
  
  <script><!--
    if (deform.load) {
      for (var i=0; i<_dcb.length; i++) {
        deform.addCallback(_dcb[i][0], _dcb[i][1]);
      }
      deform.load();
    }
    jQuery(function($) {
      if (document.cookie.indexOf('extremnews=') >= 0) {
        $.ajax({
          url: 'https://www.extremnews.com/flash-messages',
          dataType: 'json',
          success: function(data) {
            $.each(data, function(i, msg) {
              $.gritter.add({
                title: 'Info',
                text: msg,
                time: 5000})
            });
          }
        });
      }
      $(document).on('click', function(e) {
        $('#portal-header a.toggler').parent().removeClass('toggled');
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-searchbox, #portal-header nav', function(e) {
        e.stopPropagation();
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-header a.toggler', function(e) {
        e.preventDefault();
        e.stopPropagation();
        var $parent = $(this).parent();
        var addClass = true;
        if ($parent.hasClass('toggled')) {
          addClass = false;
        }
        $('#portal-header a.toggler').parent().removeClass('toggled');
        if (addClass) {
          $parent.toggleClass('toggled');
        }
      });
      $(document).on('click', 'nav li.expandable > a', function(e) {
        var $parent = $(this).parent();
        if (!$parent.hasClass('expanded')) {
          e.preventDefault();
          e.stopPropagation();
        }
        $parent
          .closest('nav')
          .find('li.expandable')
          .not($parent.parents('li.expandable'))
          .removeClass('expanded');
        $parent.toggleClass('expanded');
      });
    });
  //--></script>
  
    <!-- Google Analytics -->
    <script><!--
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    //--></script>
  
  
</body>
</html>
