<!DOCTYPE html>
<html
      xmlns:esi="http://www.edge-delivery.org/esi/1.0"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="de">
<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="viewport" content="initial-scale=1.0">
  <title>LINKE fordert sofortige Erhöhung des Hartz-IV-Satzes auf 582 Euro — Extremnews — Die etwas anderen Nachrichten</title>
  
  <script type="text/javascript"><!--
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-444885-1']);
    _gaq.push(['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    var _dcb = [], deform = {addCallback: function (o,c) {_dcb.push([o,c])}};
  //--></script>
  <link type="text/css" href="https://www.extremnews.com/static-081c1a4/extremnews/extremnews.css" rel="stylesheet" charset="utf-8" />
  <link rel="shortcut icon" type="image/x-icon" href="https://www.extremnews.com/static-081c1a4/extremnews/favicon.ico" />
  <link rel="alternate" type="application/atom+xml" title="Extremnews" href="//www.extremnews.com/feed/" />
  <meta http-equiv="imagetoolbar" content="no" />
  <meta name="verification" content="f374d8f1226f2397109b38a4c0657385" />
  <meta property="og:site_name" content="ExtremNews" />
  <link rel="stylesheet" href="https://www.extremnews.com/static-081c1a4/extremnews/jquery.fancybox-1.3.4.css" type="text/css" />
  
    <meta property="og:title" content="LINKE fordert sofortige Erhöhung des Hartz-IV-Satzes auf 582 Euro" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.extremnews.com/nachrichten/politik/3576173ea303b96" />
    
      <meta property="og:image" content="https://www.extremnews.com/images/max_image_view-445924f67e3f4b978adc1c9f1900d70d.jpg" />
      <meta property="og:image:width" content="1008" />
      <meta property="og:image:height" content="756" />
    
    
    <meta property="og:description" content="Die Partei Die Linke fordert die Bundesregierung auf, in einem Sofortprogramm den Hartz-IV-Satz von derzeit 424 Euro auf 582 Euro zu erhöhen. Ein entsprechender Antrag, der der Tageszeitung »neues deutschland« vorliegt, wird am Freitag im Bundestag beraten. &quot;Der Regelsatz wird derzeit künstlich niedrig gerechnet&quot;, sagte Susanne Ferschl, Sprecherin der Linksfraktion für gute Arbeit, gegenüber &quot;neues deutschland&quot;." />
  
</head>
<body>
  <div id="page-wrapper">
    

    <header id="portal-header">
      <a class="hiddenStructure" accesskey="2" href="#documentContent">Direkt zum Inhalt</a>
      <a class="hiddenStructure" accesskey="6" href="#portlet-navigation-tree">Direkt zur Navigation</a>

      <a id="portal-logo" title="Extremnews — Die etwas anderen Nachrichten" accesskey="1" href="https://www.extremnews.com"><img src="https://www.extremnews.com/static-081c1a4/extremnews/logo.svg" width="200" height="82" alt="Extremnews — Die etwas anderen Nachrichten" /></a>

      <div id="portal-searchbox">
        <a href="#" class="toggler" title="Suche"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></a>
        <form action="https://www.extremnews.com/search">
          <input type="text" name="q" placeholder="Archiv durchsuchen" value="" />
          <button name="submit">Suche</button>
        </form>
      </div>

      <div class="advertFullBanner" id="advert-top-banner"><a href='https://ads.extremnews.com/www/delivery/ck.php?oaparams=2__bannerid=188__zoneid=0__cb=64c4b3e23d__oadest=http%3A%2F%2Fdielichtsaeuledeslebens.de%2F' target='_blank'><img src='https://ads.extremnews.com/images/9796339f64e69611168c4d202d0c01e4.jpg' width='468' height='60' alt='' title='' border='0' /></a></div>

      <nav >
<a href="#" class="toggler" title="Navigation"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1664 1344v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45z"/></svg></a>
<ul >
<li class="topics"><a href="https://www.extremnews.com/videos/">Videos</a>
</li>
<li class="expandable news"><a href="#">Kategorien</a>
<ul class="categories news">
<li class="expandable "><a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>

<ul >
<li ><a href="https://www.extremnews.com/nachrichten/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/natur-und-umwelt/">Natur/Umwelt</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/nachrichten/sport/">Sport</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/berichte/">Berichte</a>

<ul >
<li ><a href="https://www.extremnews.com/berichte/weltgeschehen/">Weltgeschehen</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/politik/">Politik</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/zeitgeschichte/">Zeitgeschichte</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/ernaehrung/">Ernährung</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/wissenschaft/">Wissenschaft</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/berichte/vermischtes/">Vermischtes</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/meinungen-kommentare/">Meinungen/Kommentare</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/">Ratgeber</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/verbraucherinfos/">Verbraucherinfos</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/recht/">Recht</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/">Testberichte</a>

<ul >
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/">Bücher</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/romane/">Romane</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/sachbuecher/">Sachbücher</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/309511ff89797b2/">Musik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/filme/">Filme</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/software/">Software</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/anwendersoftware/">Anwendersoftware</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/pc-spiele/">PC-Spiele</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/konsolen-spiele/">Konsolen-Spiele</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/">Produkte</a>

<ul >
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/sonstiges/">Sonstiges</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/erotik/">Erotik</a>
</li>
<li class="expandable "><a href="https://www.extremnews.com/tips-tricks/">Tipps & Tricks</a>

<ul >
<li ><a href="https://www.extremnews.com/tips-tricks/allgemein/">Allgemein</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/gesundheit/">Gesundheit</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/finanzen/">Finanzen</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/computer/">IT/Computer</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/technik/">Technik</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/downloads/">Downloads</a>
</li>
<li ><a href="https://www.extremnews.com/tips-tricks/ernaehrung/">Ernährung</a>
</li>
</ul>
</li>
<li class="expandable "><a href="https://www.extremnews.com/lifestyle/">Lifestyle</a>

<ul >
<li ><a href="https://www.extremnews.com/lifestyle/internet/">Internet</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/fernsehen/">Fernsehen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kino/">Kino</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/produkte/">Produkte</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/reisen/">Reisen</a>
</li>
<li ><a href="https://www.extremnews.com/lifestyle/kurioses/">Kurioses</a>
</li>
</ul>
</li>
<li ><a href="https://www.extremnews.com/archiv/2019/6/8">Archiv</a>
</li>
</ul>
</li>
<li class="expandable events"><a href="https://www.extremnews.com/termine/">Termine</a>

<ul >
<li ><a href="https://www.extremnews.com/termine/messen/">Messen</a>
</li>
<li ><a href="https://www.extremnews.com/termine/vortraege/">Vorträge</a>
</li>
<li ><a href="https://www.extremnews.com/termine/seminare/">Seminare</a>
</li>
<li ><a href="https://www.extremnews.com/termine/sonstiges/">Sonstige</a>
</li>
</ul>
</li>
<li class="expandable links"><a href="https://www.extremnews.com/links/">Linkliste</a>

<ul >
<li ><a href="https://www.extremnews.com/links/medien/">Medien</a>
</li>
<li ><a href="https://www.extremnews.com/links/kommerziell/">Handel</a>
</li>
<li ><a href="https://www.extremnews.com/links/foren/">Foren</a>
</li>
<li ><a href="https://www.extremnews.com/links/wirtschaft/">Wirtschaft</a>
</li>
<li ><a href="https://www.extremnews.com/links/vermischtes/">Vermischtes</a>
</li>
<li ><a href="https://www.extremnews.com/links/879a12fda8c3212/">Blogs</a>
</li>
</ul>
</li>
<li class="archive"><a href="https://www.extremnews.com/archiv/2019/6/8">Archiv</a>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a>

<ul >
<li ><a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
</li>
<li ><a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
</li>
</ul>
</li>
<li class="expandable misc"><a href="https://www.extremnews.com/service/">Service</a>

<ul >
<li ><a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
</li>
<li ><a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
</li>
<li ><a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
</li>
</ul>
</li>
<li class="misc"><a href="https://www.extremnews.com/impressum/">Impressum</a>
</li>
</ul>
</nav>

    </header>

    <div id="portal-breadcrumbs"><span class="here">Sie sind hier:</span>
<a href="https://www.extremnews.com">Startseite</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/politik/">Politik</a>
<span dir="ltr" class="separator last">→</span>
<a href="https://www.extremnews.com/nachrichten/politik/3576173ea303b96" class="context">LINKE fordert sofortige Erhöhung des Hartz-IV-Satzes auf 582 Euro</a></div>
    <a name="documentContent"></a>
    <div id="content-wrapper">
      <div id="content">
    <h1 class="documentFirstHeading" url="https://www.extremnews.com/nachrichten/politik/3576173ea303b96">LINKE fordert sofortige Erhöhung des Hartz-IV-Satzes auf 582 Euro</h1>
    
      
      <div class="documentByLine">
        
        
          Freigeschaltet
        
        
          am <a href="https://www.extremnews.com/archiv/2019/06/07">07.06.2019</a> um 07:08
        
        
          durch Andre Ott
        
      </div>
    
    
    
      <div class="documentImage landscape">
        <a class="image" href="https://www.extremnews.com/nachrichten/politik/3576173ea303b96/2c21173ea30bec7/info" data-url="https://www.extremnews.com/images/max_image_view-445924f67e3f4b978adc1c9f1900d70d.jpg"><img src="https://www.extremnews.com/images/article_landscape-445924f67e3f4b978adc1c9f1900d70d.jpg" srcset="https://www.extremnews.com/images/article_landscape2x-445924f67e3f4b978adc1c9f1900d70d.jpg 2x" alt="Bild: Dr. Klaus-Uwe Gerhardt / pixelio.de" width="364" height="273" /></a>
        
        
        <div class="caption">Bild: Dr. Klaus-Uwe Gerhardt / pixelio.de</div>
      </div>
    
    <p class="documentDescription">Die Partei Die Linke fordert die Bundesregierung auf, in einem Sofortprogramm den Hartz-IV-Satz von derzeit 424 Euro auf 582 Euro zu erhöhen. Ein entsprechender Antrag, der der Tageszeitung »neues deutschland« vorliegt, wird am Freitag im Bundestag beraten. "Der Regelsatz wird derzeit künstlich niedrig gerechnet", sagte Susanne Ferschl, Sprecherin der Linksfraktion für gute Arbeit, gegenüber "neues deutschland".</p>
    
    <div class="plain"><p>Vor allem soziale Teilhabe werde zu wenig berücksichtigt. Die anderen Parteien, die Hartz IV abschaffen wollen, "müssen sich dann positionieren". "Die 582 Euro verstehen wir als ersten Schritt, dem unbedingt eine Erhöhung auf 1050 Euro folgen muss", sagte Ferschl. Die neue Forderung bekomme Unterstützung von zahlreichen zivilgesellschaftlichen Organisationen wie Nationalen Armutskonferenz, Volkssolidarität, Paritätischer Gesamtverband und  DGB. "Diese wichtigen Akteure fordern genau diese Veränderung schon lange", so Ferschl.</p>

<p>Die Abgeordnete kündigte an, dass die Linkspartei bis zum Herbst ein neues Konzept zur Arbeitslosenhilfe erarbeiten will. Vor der Einführung von Hartz IV gab es diese am vorherigen Lohn orientierte Versicherungsleistung auch für Langzeitarbeitslose.</p>

<p>Quelle: neues deutschland (ots)</p></div>
    
      <div>Anzeige:</div>
      <div class="advertInline" id="advert-inline"></div>
    
    
    
    
    <div id="socialshareprivacy"></div>
    <div id="below-article-ads">
      <div id="below-article-plista-ad">
        <div id="plista_widget_standard_1"></div>
        <script type="text/javascript" src="//static.plista.com/fullplista/de00aba30684a9362b9b29c8.js"></script>
        <script type="text/javascript">

        PLISTA.items.push({
            objectid: "fd7c8f683fc14221b03d34316f704566",
            title: "LINKE fordert sofortige Erhöhung des Hartz-IV-Satzes auf 582 Euro",
            url: "https://www.extremnews.com/nachrichten/politik/3576173ea303b96",
            text: "Die Partei Die Linke fordert die Bundesregierung auf, in einem Sofortprogramm den Hartz-IV-Satz von derzeit 424 Euro auf 582 Euro zu erhöhen. Ein entsprechender Antrag, der der Tageszeitung »neues deutschland« vorliegt, wird am Freitag im Bundestag beraten. \"Der Regelsatz wird derzeit künstlich niedrig gerechnet\", sagte Susanne Ferschl, Sprecherin der Linksfraktion für gute Arbeit, gegenüber \"neues deutschland\".",
            img: "https://www.extremnews.com/images/max_image_view-445924f67e3f4b978adc1c9f1900d70d.jpg"
        });

        PLISTA.partner.init();
        </script>
      </div>
      <div id="below-article-google-ad">
        <div class="advertisement">Anzeige</div>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Below text big -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:336px;height:280px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="2189414978"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </div>
    </div>
    <div class="furtherarticles">
<h1 class="sectionHeading">Gern gelesene Artikel</h1>
<section class="sections">
  <section class="furtherarticles">
    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/wirtschaft/125a150163a66dd">
          <img src="https://www.extremnews.com/images/tile-422584c0b6a04cc48c3da88ef42dbc4d.png" srcset="https://www.extremnews.com/images/tile2x-422584c0b6a04cc48c3da88ef42dbc4d.png 2x" alt="Statistik 1 - Quelle: statista.de" width="64" height="47" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/wirtschaft/125a150163a66dd">Vor- und Nachteile des Online-Shoppings</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/wirtschaft/125a150163a66dd"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/4ef017355de59aa">
          <img src="https://www.extremnews.com/images/tile-263b4fb6bb224ee5b5066ed636650978.jpg" srcset="https://www.extremnews.com/images/tile2x-263b4fb6bb224ee5b5066ed636650978.jpg 2x" alt="Einwanderer sind gekommen um zu bleiben: Mit ihnen kommen teils vormittelalterliche Strukturen wieder nach Deutschland (Symbolbild)" width="64" height="45" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/4ef017355de59aa">Einbürgerungsverbot bei Mehrehen soll jetzt schon kommen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/4ef017355de59aa"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/d1b01736264873b">
          <img src="https://www.extremnews.com/images/tile-0c2c7939315e4b048b2da9bec8395782.jpg" srcset="https://www.extremnews.com/images/tile2x-0c2c7939315e4b048b2da9bec8395782.jpg 2x" alt="Bernd Althusmann (2016)" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/d1b01736264873b">Minister Althusmann: Grundsteuer abschaffen und Zuschlag auf Einkommensteuer erheben</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/d1b01736264873b"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/f97a173ea70926f">
          <img src="https://www.extremnews.com/images/tile-708530fa246c462aafc662b351739200.jpg" srcset="https://www.extremnews.com/images/tile2x-708530fa246c462aafc662b351739200.jpg 2x" alt="Malu Dreyer (2016)" width="56" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/f97a173ea70926f">Dreyer sieht Rot-Rot-Grün als Regierungsoption</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/f97a173ea70926f"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/4291173ea79473d">
          <img src="https://www.extremnews.com/images/tile-519037039bc14b5b8c09e32ea8471dc1.jpg" srcset="https://www.extremnews.com/images/tile2x-519037039bc14b5b8c09e32ea8471dc1.jpg 2x" alt="Die 5G Technologie soll - ohne gesundheitliche Unbedenklichkeit - kommen, koste es was es wolle! (Symbolbild)" width="64" height="47" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/4291173ea79473d">Scheuer plant 5G-Sendeanlagen auf bundeseigenen Grundstücken</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/4291173ea79473d"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/3ae173ea81b561">
          <img src="https://www.extremnews.com/images/tile-75d305c4bb8c48da9d6df078cf1ce6a9.jpg" srcset="https://www.extremnews.com/images/tile2x-75d305c4bb8c48da9d6df078cf1ce6a9.jpg 2x" alt="CO2-Steuer oder auch Luftsteuer: Wer hätte gedacht, daß Menschen ernsthaft auf die Idee kommen könnten, Luft zu besteuern (Symbolbild)" width="64" height="50" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/3ae173ea81b561">Kramp-Karrenbauers Klimaplan stößt in Union auf Kritik</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/3ae173ea81b561"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/43ef173ea85a9cb">
          <img src="https://www.extremnews.com/images/tile-3480bedcfe1249df8a669a81e2cfd672.jpg" srcset="https://www.extremnews.com/images/tile2x-3480bedcfe1249df8a669a81e2cfd672.jpg 2x" alt="Burkhard Jung (2015), Archivbild" width="48" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/43ef173ea85a9cb">Städtetagspräsident (SPD) will entschiedenen Umgang mit AfD</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/43ef173ea85a9cb"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/a385173ea898452">
          <img src="https://www.extremnews.com/images/tile-3c8d27c45f7f456bbd6658b5f9f42e4a.jpg" srcset="https://www.extremnews.com/images/tile2x-3c8d27c45f7f456bbd6658b5f9f42e4a.jpg 2x" alt="Bundesversammlung: Plenarsaal im Reichstagsgebäude" width="64" height="47" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/a385173ea898452">Migrationspaket passiert den Bundestag</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/a385173ea898452"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/ca60173ea87ab51">
          <img src="https://www.extremnews.com/images/tile-eba51d1213274ab08f754b2076db8573.jpg" srcset="https://www.extremnews.com/images/tile2x-eba51d1213274ab08f754b2076db8573.jpg 2x" alt="Andreas Geisel (2016)" width="51" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/ca60173ea87ab51">Clan-Kriminalität: Berliner Innensenator für "nationale Strategie"</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/ca60173ea87ab51"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/a66173ea8d13a0">
          <img src="https://www.extremnews.com/images/tile-06ea85061dd1419c8d6e1f68454a9d24.jpg" srcset="https://www.extremnews.com/images/tile2x-06ea85061dd1419c8d6e1f68454a9d24.jpg 2x" alt="Rechtsanwalt und Notar Ulrich Schellenberg" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/a66173ea8d13a0">Anwaltverein kritisiert Seehofer-Äußerungen zur Gesetzgebung</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/a66173ea8d13a0"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/1003173ea8e9e23">
          <img src="https://www.extremnews.com/images/tile-c1e1bfdef978486fbd6fd3ad94cee2e8.jpg" srcset="https://www.extremnews.com/images/tile2x-c1e1bfdef978486fbd6fd3ad94cee2e8.jpg 2x" alt="Bündnis 90 / Die Grünen: Kaum eine Partei auf dieser Welt versucht Menschen stärker in ihren Freiheiten einzuschränken als sie. (Symbolbild)" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/1003173ea8e9e23">Trittin verlangt härtere Strafen für Raser und Falschparker</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/1003173ea8e9e23"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/42c0173ea6adeae">
          <img src="https://www.extremnews.com/images/tile-a6d8b6d320f147609744845a3890fe70.jpg" srcset="https://www.extremnews.com/images/tile2x-a6d8b6d320f147609744845a3890fe70.jpg 2x" alt="Bild: Thorben Wengert  / pixelio.de" width="42" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/42c0173ea6adeae">AfD klagt erneut gegen Bundesamt für Verfassungsschutz</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/42c0173ea6adeae"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/f3e173ea916617">
          <img src="https://www.extremnews.com/images/tile-88059938b32e420896814eb91f96bb6b.jpg" srcset="https://www.extremnews.com/images/tile2x-88059938b32e420896814eb91f96bb6b.jpg 2x" alt="Thomas De Maizière (2017)" width="52" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/f3e173ea916617">De Maizière sieht Grenzen für Höhenflug der Grünen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/f3e173ea916617"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/44f4173eaa6c64f">
          <img src="https://www.extremnews.com/images/tile-ad4389a00010462c9fd64ff86941460b.jpg" srcset="https://www.extremnews.com/images/tile2x-ad4389a00010462c9fd64ff86941460b.jpg 2x" alt="Kevin Kühnert (2018)" width="36" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/44f4173eaa6c64f">Mehrere SPD-Amtsträger sprechen sich für Kühnert als SPD-Chef aus</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/44f4173eaa6c64f"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/c8dd173eaaf8aed">
          <img src="https://www.extremnews.com/images/tile-3cf9d071d453457b853d0c404b507bf8.jpg" srcset="https://www.extremnews.com/images/tile2x-3cf9d071d453457b853d0c404b507bf8.jpg 2x" alt="Bild: Gerd Altmann/AllSilhouettes.com / pixelio.de" width="45" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/c8dd173eaaf8aed">De Maizière empfiehlt Politikern Freunde zur Krisenbewältigung</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/c8dd173eaaf8aed"></a>
    </div>
    
  </article>

    
    <article></article>
    <article></article>
    <article></article>
  </section>
</section>
</div>
  </div>
      <div id="portlets">
        <dl class="portlet" id="portlet-video">
  <dt class="header"><a href="https://www.extremnews.com/videos/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-081c1a4/extremnews/video-camera.svg" /> Videos</a></dt>
  <dd class="item">
    <a href="https://www.extremnews.com/berichte/gesundheit/f0c5173110224da" class="tile" title="Im Mainstream und seitens der Politik läuft aktuell eine große Propagandawelle für eine Impfpflicht bei Masern. Doch was sind Masern? Gibt es überhaupt ein solches Virus und sind Impfgegner wirklich eine globale Bedrohung, zu der sie jetzt von der WHO erklärt wurden? Dies sind nur einige Fragen, die es sich lohnt näher anzuschauen, um zu verstehen, warum gerade versucht wird alle für die Pharmaindustrie unbequemen Antworten darauf in den sozialen Medien zu löschen und deren Autoren zu denunzieren.">
      <img src="https://www.extremnews.com/images/portlet-a26f6c23c39d41978e51f2b7073b37b6.jpg" srcset="https://www.extremnews.com/images/portlet2x-a26f6c23c39d41978e51f2b7073b37b6.jpg 2x" alt="Masern-Ausschlag bei einem nigerianischen Mädchen." width="238" height="140" />
      <div class="title">Welches Masernvirus?</div>
    </a>
  </dd>
  <dd class="item">
    <a href="https://www.extremnews.com/berichte/computer/7dfd172c75bea69" class="tile" title="Manchmal hat man ein ungutes Gefühl und kann nicht rational erklären warum. Genauso scheint es den Leuten, wie es die vielen Petitionen und Diskussionen hierzu zeigen, mit der 5G Technologie zu ergehen. Für Techniker scheinen diese Ängste unbegründet zu sein, weil beispielsweise die Sendeleistung deutlich geringer ist, wie bei 4G und dabei seien die Leute ja auch nicht tot umgefallen, wie jetzt bei der 5G-Technologie von manchen befürchtet wird. Zugegebenermaßen muss man sagen, dass tatsächlich auch viele Halbwahrheiten und falsche Informationen verbreitet werden. Um den Grund für ein ungutes Gefühl zu verstehen, hilft es oft eine andere - eine vielleicht ungwöhnliche - Perspektive einzunehmen, wie dies die ExtremNews Redaktion jetzt im Rahmen des Sendeformat &quot;Ihr Thema ...&quot; (das Video ist am Ende des Textbeitrages zu sehen), getan hat.">
      <img src="https://www.extremnews.com/images/portlet-d134b8dc493c4882a5839b146fb0a520.jpg" srcset="https://www.extremnews.com/images/portlet2x-d134b8dc493c4882a5839b146fb0a520.jpg 2x" alt="Symbolbild" width="238" height="142" />
      <div class="title">Die 5G Technologie aus einer ungewöhnlichen Sicht betrachtet</div>
    </a>
  </dd>
  <dd class="footer">
    <a href="https://www.extremnews.com/videos/">Weitere Videos</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-events">
  <dt class="header"><a href="https://www.extremnews.com/termine/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-081c1a4/extremnews/calendar.svg" /> Termine</a></dt>
  
  <dd class="item odd">
    <a href="https://www.extremnews.com/termine/sonstiges/5fd173d4b5232b" class="tile" title="Das 4. Yogafestival Fulda findet vom 28. – 30. Juni unter dem Motto „Flow on your mental Willow“, dieses Mal im Seminarhotel Fohlenweide in Hofbieber statt. Das Yogafestival ist einzigartig in der Region und eine gute Gelegenheit, Yoga kennenzulernen oder besser und intensiver zu erfahren. In mehr als 40 Workshops mit regionalen und internationalen Presentern, Vorträgen und Musikveranstaltungen können die eigenen körperlichen und mentalen Grenzen erweitert und Neues kennengelernt werden.">
      <div class="title">4. Yogafestival Fulda</div>
      <div class="details">36145 Hofbieber<br/>28.06.2019 - 30.06.2019</div>
    </a>
  </dd>
  
  <dd class="footer">
    <a href="https://www.extremnews.com/termine/">Kommende Termine</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-newsletter">
          <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-081c1a4/extremnews/envelope-o.svg" /> Newsletter</dt>
          <dd class="item">
            <form action="https://www.extremnews.com/newsletter-subscribe" name="newsletterform" method="post">
              <div class="field">
                <div class="formHelp">Wollen Sie unsere Nachrichten täglich kompakt und kostenlos per Mail? Dann tragen Sie sich hier ein:</div>
                <label>Ihre E-Mail-Adresse</label>
                <input type="text" size="15"
                       alt="Ihre E-Mail-Adresse"
                       name="email" />
              </div>
              <p class="formControls">
                <input type="submit" name="submit" value="Abonnieren" alt="Abonnieren" />
              </p>
            </form>
          </dd>
          <dd class="footer">
            Oder nutzen sie unseren<br /><a href="//www.extremnews.com/feed/"><img src="https://www.extremnews.com/static-081c1a4/extremnews/feed_icon.png" alt="News-Feed" width="16" height="16" /> News-Feed</a>
          </dd>
        </dl>
        
    <dl class="portlet" id="portlet-advertisement-right">
      <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-081c1a4/extremnews/money.svg" /> Anzeige</dt>
      <dd class="item">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Wide Skyscraper -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:160px;height:600px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="6864580588"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </dd>
    </dl>
  
        
      </div>
    </div>
    <footer id="portal-footer">
      <dl id="footer-navigation">
        <dt><a href="https://www.extremnews.com/service/">Service</a></dt>
        <dd>
          <a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
          <a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
          <a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
        </dd>
        <dt><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a></dt>
        <dd>
          <a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
          <a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
          <a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
          <a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
          <a href="https://www.extremnews.com/in-eigener-sache/unterstuetzung/">ExtremNews unterstützen</a>
        </dd>
        <dt><a href="https://www.extremnews.com/impressum/">Impressum</a></dt>
      </dl>
      &nbsp;
    </footer>
  </div>
  <script type="text/javascript" src="https://www.extremnews.com/static-081c1a4/deform/scripts/jquery-1.7.2.min.js"></script>
  <script type="text/javascript" src="https://www.extremnews.com/static-081c1a4/extremnews/jquery.fancybox-1.3.4.pack.js"></script>
  <script type="text/javascript" src="https://www.extremnews.com/static-081c1a4/extremnews/jquery.socialshareprivacy.min.js"></script>
  
    <script type="text/javascript"><!--
      jQuery(document).ready(function($) {
        if($('#socialshareprivacy').length > 0){
          $('#socialshareprivacy').socialSharePrivacy({
            'css_path': 'https://www.extremnews.com/static-081c1a4/extremnews/socialshareprivacy/socialshareprivacy.css',
            'language': 'de',
            'lang_path': 'https://www.extremnews.com/static-081c1a4/extremnews/socialshareprivacy/lang/',
            'services': {
              'facebook': {
                dummy_img: 'https://www.extremnews.com/static-081c1a4/extremnews/socialshareprivacy/images/dummy_facebook.png'
              },
              'twitter': {
                dummy_img: 'https://www.extremnews.com/static-081c1a4/extremnews/socialshareprivacy/images/dummy_twitter.png'
              },
              'gplus': {
                dummy_img: 'https://www.extremnews.com/static-081c1a4/extremnews/socialshareprivacy/images/dummy_gplus.png'
              }
            }
          });
        }
      });
    --></script>
    <script type="text/javascript"><!--
      jQuery(document).ready(function($) {
        if ($.fancybox) {
          var images = $('div.documentImage a.image, .rightImagesBlock a.image, .galleryImagesBlock a.image');
          var infos = [];
          images.each(function(elem) {
            var elem = $(this);
            infos[infos.length] = {
              href: elem.data('url'),
              title: elem.parent().find('.caption').html()};
          });
          images.click(function(event) {
            event.preventDefault();
            $.fancybox(infos, {
              titlePosition: 'inside',
              index: images.index(this)});
            return false;
          });
        }
      });
    --></script>
  
  <script type="text/javascript"><!--
    if (deform.load) {
      for (var i=0; i<_dcb.length; i++) {
        deform.addCallback(_dcb[i][0], _dcb[i][1]);
      }
      deform.load();
    }
    jQuery(function($) {
      if (document.cookie.indexOf('extremnews=') >= 0) {
        $.ajax({
          url: 'https://www.extremnews.com/flash-messages',
          dataType: 'json',
          success: function(data) {
            $.each(data, function(i, msg) {
              $.gritter.add({
                title: 'Info',
                text: msg,
                time: 5000})
            });
          }
        });
      }
      $(document).on('click', function(e) {
        $('#portal-header a.toggler').parent().removeClass('toggled');
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-searchbox, #portal-header nav', function(e) {
        e.stopPropagation();
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-header a.toggler', function(e) {
        e.preventDefault();
        e.stopPropagation();
        var $parent = $(this).parent();
        var addClass = true;
        if ($parent.hasClass('toggled')) {
          addClass = false;
        }
        $('#portal-header a.toggler').parent().removeClass('toggled');
        if (addClass) {
          $parent.toggleClass('toggled');
        }
      });
      $(document).on('click', 'nav li.expandable > a', function(e) {
        var $parent = $(this).parent();
        if (!$parent.hasClass('expanded')) {
          e.preventDefault();
          e.stopPropagation();
        }
        $parent
          .closest('nav')
          .find('li.expandable')
          .not($parent.parents('li.expandable'))
          .removeClass('expanded');
        $parent.toggleClass('expanded');
      });
    });
  //--></script>
  
    <!-- OpenX -->
    <script src="//ads.extremnews.com/www/delivery/fl.js"
            type="text/javascript">
    </script>
    <!-- Google Analytics -->
    <script type="text/javascript"><!--
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    //--></script>
  
  
</body>
</html>
