<!DOCTYPE html>
<html
      xmlns:esi="http://www.edge-delivery.org/esi/1.0"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="de">
<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="viewport" content="initial-scale=1.0">
  <title>Kubicki: Es gibt keine Kritik an Christian Lindner — Extremnews — Die etwas anderen Nachrichten</title>
  
  <script type="text/javascript"><!--
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-444885-1']);
    _gaq.push(['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    var _dcb = [], deform = {addCallback: function (o,c) {_dcb.push([o,c])}};
  //--></script>
  <link type="text/css" href="https://www.extremnews.com/static-e04414f/extremnews/extremnews.css" rel="stylesheet" charset="utf-8" />
  <link rel="shortcut icon" type="image/x-icon" href="https://www.extremnews.com/static-e04414f/extremnews/favicon.ico" />
  <link rel="alternate" type="application/atom+xml" title="Extremnews" href="//www.extremnews.com/feed/" />
  <meta http-equiv="imagetoolbar" content="no" />
  <meta name="verification" content="f374d8f1226f2397109b38a4c0657385" />
  <meta property="og:site_name" content="ExtremNews" />
  <link rel="stylesheet" href="https://www.extremnews.com/static-e04414f/extremnews/jquery.fancybox-1.3.4.css" type="text/css" />
  
    <meta property="og:title" content="Kubicki: Es gibt keine Kritik an Christian Lindner" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.extremnews.com/nachrichten/politik/31016944866ff0" />
    
      <meta property="og:image" content="https://www.extremnews.com/images/max_image_view-45aa6eb2a4a44c7d90ab53edcd029677.jpg" />
      <meta property="og:image:width" content="994" />
      <meta property="og:image:height" content="994" />
    
    
    <meta property="og:description" content="Nach dem Dreikönigstreffen der FDP sieht der Parteivize Wolfgang Kubicki den Parteivorsitzenden Christian Lindner fest im Sattel. &quot;Es gibt keine Kritik&quot;, sagte Kubicki den &quot;Lübecker Nachrichten&quot;. &quot;Wir gehen alle denselben Weg. Die Stimmen, die es gab, kommen ausschließlich von einigen wenigen ehemaligen Funktionsträgern der Partei&quot;, so Kubicki weiter." />
  
</head>
<body>
  <div id="page-wrapper">
    

    <header id="portal-header">
      <a class="hiddenStructure" accesskey="2" href="#documentContent">Direkt zum Inhalt</a>
      <a class="hiddenStructure" accesskey="6" href="#portlet-navigation-tree">Direkt zur Navigation</a>

      <a id="portal-logo" title="Extremnews — Die etwas anderen Nachrichten" accesskey="1" href="https://www.extremnews.com"><img src="https://www.extremnews.com/static-e04414f/extremnews/logo.svg" width="200" height="82" alt="Extremnews — Die etwas anderen Nachrichten" /></a>

      <div id="portal-searchbox">
        <a href="#" class="toggler" title="Suche"><svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></a>
        <form action="https://www.extremnews.com/search">
          <input type="text" name="q" placeholder="Archiv durchsuchen" value="" />
          <button name="submit">Suche</button>
        </form>
      </div>

      <div class="advertFullBanner" id="advert-top-banner"><a href='https://ads.extremnews.com/www/delivery/ck.php?oaparams=2__bannerid=179__zoneid=0__cb=b38ce9e1c9__oadest=http%3A%2F%2Fwarummaennerschnarchen.de%2F' target='blank'><img src='https://ads.extremnews.com/images/c76653e854001303f2d5efbf12a99b76.jpg' width='468' height='60' alt='' title='' border='0' /></a></div>

      <nav >
  <a href="#" class="toggler" title="Navigation"><svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1664 1344v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45z"/></svg></a>
  <ul >
    <li class="topics"><a href="https://www.extremnews.com/videos/">Videos</a>
    </li>
    <li class="expandable news"><a href="#">Kategorien</a>
    <ul class="categories news">
      <li class="expandable "><a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>
      
        <ul >
          <li ><a href="https://www.extremnews.com/nachrichten/weltgeschehen/">Weltgeschehen</a>
          </li>
          <li ><a href="https://www.extremnews.com/nachrichten/politik/">Politik</a>
          </li>
          <li ><a href="https://www.extremnews.com/nachrichten/wirtschaft/">Wirtschaft</a>
          </li>
          <li ><a href="https://www.extremnews.com/nachrichten/medien/">Medien</a>
          </li>
          <li ><a href="https://www.extremnews.com/nachrichten/gesundheit/">Gesundheit</a>
          </li>
          <li ><a href="https://www.extremnews.com/nachrichten/ernaehrung/">Ernährung</a>
          </li>
          <li ><a href="https://www.extremnews.com/nachrichten/wissenschaft/">Wissenschaft</a>
          </li>
          <li ><a href="https://www.extremnews.com/nachrichten/natur-und-umwelt/">Natur/Umwelt</a>
          </li>
          <li ><a href="https://www.extremnews.com/nachrichten/computer/">IT/Computer</a>
          </li>
          <li ><a href="https://www.extremnews.com/nachrichten/vermischtes/">Vermischtes</a>
          </li>
          <li ><a href="https://www.extremnews.com/nachrichten/sport/">Sport</a>
          </li>
        </ul>
      </li>
      <li class="expandable "><a href="https://www.extremnews.com/berichte/">Berichte</a>
      
        <ul >
          <li ><a href="https://www.extremnews.com/berichte/weltgeschehen/">Weltgeschehen</a>
          </li>
          <li ><a href="https://www.extremnews.com/berichte/politik/">Politik</a>
          </li>
          <li ><a href="https://www.extremnews.com/berichte/zeitgeschichte/">Zeitgeschichte</a>
          </li>
          <li ><a href="https://www.extremnews.com/berichte/wirtschaft/">Wirtschaft</a>
          </li>
          <li ><a href="https://www.extremnews.com/berichte/gesundheit/">Gesundheit</a>
          </li>
          <li ><a href="https://www.extremnews.com/berichte/ernaehrung/">Ernährung</a>
          </li>
          <li ><a href="https://www.extremnews.com/berichte/wissenschaft/">Wissenschaft</a>
          </li>
          <li ><a href="https://www.extremnews.com/berichte/computer/">IT/Computer</a>
          </li>
          <li ><a href="https://www.extremnews.com/berichte/vermischtes/">Vermischtes</a>
          </li>
        </ul>
      </li>
      <li ><a href="https://www.extremnews.com/meinungen-kommentare/">Meinungen/Kommentare</a>
      </li>
      <li class="expandable "><a href="https://www.extremnews.com/ratgeber/">Ratgeber</a>
      
        <ul >
          <li ><a href="https://www.extremnews.com/ratgeber/verbraucherinfos/">Verbraucherinfos</a>
          </li>
          <li ><a href="https://www.extremnews.com/ratgeber/recht/">Recht</a>
          </li>
          <li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/">Testberichte</a>
          
            <ul >
              <li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/">Bücher</a>
              
                <ul >
                  <li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/romane/">Romane</a>
                  </li>
                  <li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/sachbuecher/">Sachbücher</a>
                  </li>
                </ul>
              </li>
              <li ><a href="https://www.extremnews.com/ratgeber/testberichte/309511ff89797b2/">Musik</a>
              </li>
              <li ><a href="https://www.extremnews.com/ratgeber/testberichte/filme/">Filme</a>
              </li>
              <li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/software/">Software</a>
              
                <ul >
                  <li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/anwendersoftware/">Anwendersoftware</a>
                  </li>
                  <li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/pc-spiele/">PC-Spiele</a>
                  </li>
                  <li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/konsolen-spiele/">Konsolen-Spiele</a>
                  </li>
                </ul>
              </li>
              <li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/">Produkte</a>
              
                <ul >
                  <li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/technik/">Technik</a>
                  </li>
                  <li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/sonstiges/">Sonstiges</a>
                  </li>
                </ul>
              </li>
            </ul>
          </li>
        </ul>
      </li>
      <li ><a href="https://www.extremnews.com/erotik/">Erotik</a>
      </li>
      <li class="expandable "><a href="https://www.extremnews.com/tips-tricks/">Tipps & Tricks</a>
      
        <ul >
          <li ><a href="https://www.extremnews.com/tips-tricks/allgemein/">Allgemein</a>
          </li>
          <li ><a href="https://www.extremnews.com/tips-tricks/gesundheit/">Gesundheit</a>
          </li>
          <li ><a href="https://www.extremnews.com/tips-tricks/finanzen/">Finanzen</a>
          </li>
          <li ><a href="https://www.extremnews.com/tips-tricks/computer/">IT/Computer</a>
          </li>
          <li ><a href="https://www.extremnews.com/tips-tricks/technik/">Technik</a>
          </li>
          <li ><a href="https://www.extremnews.com/tips-tricks/downloads/">Downloads</a>
          </li>
          <li ><a href="https://www.extremnews.com/tips-tricks/ernaehrung/">Ernährung</a>
          </li>
        </ul>
      </li>
      <li class="expandable "><a href="https://www.extremnews.com/lifestyle/">Lifestyle</a>
      
        <ul >
          <li ><a href="https://www.extremnews.com/lifestyle/internet/">Internet</a>
          </li>
          <li ><a href="https://www.extremnews.com/lifestyle/fernsehen/">Fernsehen</a>
          </li>
          <li ><a href="https://www.extremnews.com/lifestyle/kino/">Kino</a>
          </li>
          <li ><a href="https://www.extremnews.com/lifestyle/produkte/">Produkte</a>
          </li>
          <li ><a href="https://www.extremnews.com/lifestyle/reisen/">Reisen</a>
          </li>
          <li ><a href="https://www.extremnews.com/lifestyle/kurioses/">Kurioses</a>
          </li>
        </ul>
      </li>
      <li ><a href="https://www.extremnews.com/archiv">Archiv</a>
      </li>
    </ul>
    </li>
    <li class="expandable events"><a href="https://www.extremnews.com/termine/">Termine</a>
    
      <ul >
        <li ><a href="https://www.extremnews.com/termine/messen/">Messen</a>
        </li>
        <li ><a href="https://www.extremnews.com/termine/vortraege/">Vorträge</a>
        </li>
        <li ><a href="https://www.extremnews.com/termine/seminare/">Seminare</a>
        </li>
        <li ><a href="https://www.extremnews.com/termine/sonstiges/">Sonstige</a>
        </li>
      </ul>
    </li>
    <li class="expandable links"><a href="https://www.extremnews.com/links/">Linkliste</a>
    
      <ul >
        <li ><a href="https://www.extremnews.com/links/medien/">Medien</a>
        </li>
        <li ><a href="https://www.extremnews.com/links/kommerziell/">Handel</a>
        </li>
        <li ><a href="https://www.extremnews.com/links/foren/">Foren</a>
        </li>
        <li ><a href="https://www.extremnews.com/links/wirtschaft/">Wirtschaft</a>
        </li>
        <li ><a href="https://www.extremnews.com/links/vermischtes/">Vermischtes</a>
        </li>
        <li ><a href="https://www.extremnews.com/links/879a12fda8c3212/">Blogs</a>
        </li>
      </ul>
    </li>
    <li class="archive"><a href="https://www.extremnews.com/archiv">Archiv</a>
    </li>
    <li class="expandable misc"><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a>
    
      <ul >
        <li ><a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
        </li>
        <li ><a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
        </li>
        <li ><a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
        </li>
        <li ><a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
        </li>
      </ul>
    </li>
    <li class="expandable misc"><a href="https://www.extremnews.com/service/">Service</a>
    
      <ul >
        <li ><a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
        </li>
        <li ><a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
        </li>
        <li ><a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
        </li>
      </ul>
    </li>
    <li class="misc"><a href="https://www.extremnews.com/impressum/">Impressum</a>
    </li>
  </ul>
</nav>

    </header>

    <div id="portal-breadcrumbs"><span id="here">Sie sind hier:</span>
<a href="https://www.extremnews.com">Startseite</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/politik/">Politik</a>
<span dir="ltr" class="separator">→</span>
<span>Kubicki: Es gibt keine Kritik an Christian Lindner</span></div>
    <a name="documentContent"></a>
    <div id="content-wrapper">
      <div id="content">
    <h1 class="documentFirstHeading" url="https://www.extremnews.com/nachrichten/politik/31016944866ff0">Kubicki: Es gibt keine Kritik an Christian Lindner</h1>
    
      
      <div class="documentByLine">
        
        
          Freigeschaltet
        
        
          am <a href="https://www.extremnews.com/archiv/2018/01/08">08.01.2018</a> um 06:32
        
        
          durch Andre Ott
        
      </div>
    
    
    
      <div
           class="documentImage landscape">
        <a class="image" href="https://www.extremnews.com/nachrichten/politik/31016944866ff0/317d169450fde99/info" data-url="https://www.extremnews.com/images/max_image_view-45aa6eb2a4a44c7d90ab53edcd029677.jpg"><img src="https://www.extremnews.com/images/article_landscape-45aa6eb2a4a44c7d90ab53edcd029677.jpg" srcset="https://www.extremnews.com/images/article_landscape2x-45aa6eb2a4a44c7d90ab53edcd029677.jpg 2x" alt="Wolfgang Kubicki Bild: FDP Sachsen-Anhalt, on Flickr CC BY-SA 2.0" width="364" height="364" /></a>
        
        
        <div class="caption">Wolfgang Kubicki Bild: FDP Sachsen-Anhalt, on Flickr CC BY-SA 2.0</div>
      </div>
    
    <p class="documentDescription">Nach dem Dreikönigstreffen der FDP sieht der Parteivize Wolfgang Kubicki den Parteivorsitzenden Christian Lindner fest im Sattel. "Es gibt keine Kritik", sagte Kubicki den "Lübecker Nachrichten". "Wir gehen alle denselben Weg. Die Stimmen, die es gab, kommen ausschließlich von einigen wenigen ehemaligen Funktionsträgern der Partei", so Kubicki weiter.</p>
    
    <div class="plain"><p>Auch zwischen ihm selber und Lindner gebe es keine Meinungsverschiedenheiten: "Die Tatsache, dass ein unbeugsamer Geist wie ich so ruhig agiert, zeigt am besten, dass die FDP mit Christian Lindner an der Spitze auf einem sehr guten Pfad ist", sagte Kubicki der Zeitung. Auch sehe er sich nicht als eine Art Sancho Panza für Lindner: "Erstens bin ich nicht so dick wie Sancho Panza. Zweitens war der mittelalterliche Knappe Gehilfe eines Ritters, der gegen Windmühlenflügel kämpfte. Und drittens kann Christian Lindner sehr gut auf sich allein aufpassen."</p>&#13;
&#13;
<p>Quelle: Lübecker Nachrichten (ots)</p></div>
    <div class="advertInline" id="advert-inline"><div style="text-align: right">Anzeige</div>
<!--Zone:topbox-->

                                 <div id="yes-invest-inhalte"></div>
<script src="https://www.finanztrends.info/wp-content/uploads/container/finanztrends-extremnews.js" async="async"></script>

								<!--/Zone:topbox--></div>
    
    
    
    <div id="socialshareprivacy"></div>
    <div id="below-article-ads">
      <div id="below-article-plista-ad">
        <div id="plista_widget_standard_1"></div>
        <script type="text/javascript" src="//static.plista.com/fullplista/de00aba30684a9362b9b29c8.js"></script>
        <script type="text/javascript">

        PLISTA.items.push({
            objectid: "74760dc42682498e9cd748b0cdd8b740",
            title: "Kubicki: Es gibt keine Kritik an Christian Lindner",
            url: "https://www.extremnews.com/nachrichten/politik/31016944866ff0",
            text: "Nach dem Dreikönigstreffen der FDP sieht der Parteivize Wolfgang Kubicki den Parteivorsitzenden Christian Lindner fest im Sattel. \"Es gibt keine Kritik\", sagte Kubicki den \"Lübecker Nachrichten\". \"Wir gehen alle denselben Weg. Die Stimmen, die es gab, kommen ausschließlich von einigen wenigen ehemaligen Funktionsträgern der Partei\", so Kubicki weiter.",
            img: "https://www.extremnews.com/images/max_image_view-45aa6eb2a4a44c7d90ab53edcd029677.jpg"
        });

        PLISTA.partner.init();
        </script>
      </div>
      <div id="below-article-google-ad">
        <div class="advertisement">Anzeige</div>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Below text big -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:336px;height:280px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="2189414978"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </div>
    </div>
    <div class="furtherarticles">
<h1 class="sectionHeading">Gern gelesene Artikel</h1>
<section class="sections">
  <section class="furtherarticles">
    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/7a5e168fb01c9ee">
          <img src="https://www.extremnews.com/images/tile-5a16ee6205274771b583fd09cb27a048.jpg" srcset="https://www.extremnews.com/images/tile2x-5a16ee6205274771b583fd09cb27a048.jpg 2x" alt="Jörg Meuthen (2015)" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/7a5e168fb01c9ee">Jörg Meuthen: Gabriel will eine Anreizfunktion schaffen, die unsere Gesellschaft zerstören würde</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/7a5e168fb01c9ee"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/877d168c06aa3b3">
          <img src="https://www.extremnews.com/images/tile-b70aeba38a8a467f87dc064879105763.jpg" srcset="https://www.extremnews.com/images/tile2x-b70aeba38a8a467f87dc064879105763.jpg 2x" alt="Bild: lillysmum / pixelio.de" width="64" height="48" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/877d168c06aa3b3">BdSt: Heimliche Diätenerhöhung: So geht es nicht!</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/877d168c06aa3b3"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/29461692f630607">
          <img src="https://www.extremnews.com/images/tile-4e5da1b643cb471db8022d1cf36ca98c.jpg" srcset="https://www.extremnews.com/images/tile2x-4e5da1b643cb471db8022d1cf36ca98c.jpg 2x" alt="Bild: Kurt Michel / pixelio.de" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/29461692f630607">Deutsche Stromgeschenke alarmieren Politik und Wirtschaft</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/29461692f630607"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/c6a31692fa64b85">
          <img src="https://www.extremnews.com/images/tile-5daf5b49722e43b88d2f70d992db2540.jpg" srcset="https://www.extremnews.com/images/tile2x-5daf5b49722e43b88d2f70d992db2540.jpg 2x" alt="Beatrix von Storch (2016)" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/c6a31692fa64b85">AfD-Politikerin von Storch verteidigt Tweet über Muslime: Wir müssen Probleme beim Namen nennen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/c6a31692fa64b85"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/948d169322a15ea">
          <img src="https://www.extremnews.com/images/tile-603d964280ed4a518443792056e1b663.jpg" srcset="https://www.extremnews.com/images/tile2x-603d964280ed4a518443792056e1b663.jpg 2x" alt="Aiman A. Mazyek (2013)" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/948d169322a15ea">Vorsitzender Mazyek: AfD missbraucht die Missbrauchs-Debatte</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/948d169322a15ea"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/63261693afe01ee">
          <img src="https://www.extremnews.com/images/tile-0d87698ccb274d6fba0407cf2ac66365.jpg" srcset="https://www.extremnews.com/images/tile2x-0d87698ccb274d6fba0407cf2ac66365.jpg 2x" alt="Bild: Gerd Altmann/dezignus.com / pixelio.de" width="64" height="45" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/63261693afe01ee">Haus &amp; Grund befürchtet Mieten-Explosion wegen Grundsteuerreform - bis zu 50fach höhere Grundsteuer</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/63261693afe01ee"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/d69f168a706dd25">
          <img src="https://www.extremnews.com/images/tile-d06c266246e94b78b10ed449759afd35.jpg" srcset="https://www.extremnews.com/images/tile2x-d06c266246e94b78b10ed449759afd35.jpg 2x" alt="Jörg Meuthen Bild: Metropolico.org, on Flickr CC BY-SA 2.0" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/d69f168a706dd25">Meuthen: Schulz gibt es endlich zu - Deutschland soll bis 2025 abgeschafft werden</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/d69f168a706dd25"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/95441692d2b1bcf">
          <img src="https://www.extremnews.com/images/tile-cfa17e297788471ba806195f2328d0b4.jpg" srcset="https://www.extremnews.com/images/tile2x-cfa17e297788471ba806195f2328d0b4.jpg 2x" alt="Alexander Gauland (2017)" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/95441692d2b1bcf">Gauland: Meinungsfreiheit ging 2017 zu Ende</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/95441692d2b1bcf"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/d8f81693a06e8fb">
          <img src="https://www.extremnews.com/images/tile-98e311218c5444bdaad93fcf5d753439.jpg" srcset="https://www.extremnews.com/images/tile2x-98e311218c5444bdaad93fcf5d753439.jpg 2x" alt="Jörg Meuthen (2017)" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/d8f81693a06e8fb">Meuthen gegen Anfechtung von Urteil in Höcke-Ausschlussverfahren</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/d8f81693a06e8fb"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/32f916945281885">
          <img src="https://www.extremnews.com/images/tile-1197958ee41d41e6bf0990661b88e2ca.jpg" srcset="https://www.extremnews.com/images/tile2x-1197958ee41d41e6bf0990661b88e2ca.jpg 2x" alt="Andrea Nahles (2017)" width="64" height="60" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/32f916945281885">Nahles wirft Dobrindt Realitätsverlust vor</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/32f916945281885"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/aed41694425b0de">
          <img src="https://www.extremnews.com/images/tile-cf74f53d42094c85938894ccd00adc52.jpg" srcset="https://www.extremnews.com/images/tile2x-cf74f53d42094c85938894ccd00adc52.jpg 2x" alt="Barbara John" width="63" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/aed41694425b0de">NSU-Ombudsfrau Barbara John kritisiert deutsche Sicherheitsbehörden</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/aed41694425b0de"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/6df7169442760f6">
          <img src="https://www.extremnews.com/images/tile-09125f2907ad45d8a783221dcd8a5bc6.jpg" srcset="https://www.extremnews.com/images/tile2x-09125f2907ad45d8a783221dcd8a5bc6.jpg 2x" alt="Katrin Göring-Eckardt, 2015" width="48" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/6df7169442760f6">Göring-Eckardt: Habeck und Baerbock sind "sehr gute Angebot"</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/6df7169442760f6"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/7903169432877af">
          <img src="https://www.extremnews.com/images/tile-abd0ebfa6dc94c9582db428cb82d30c8.jpg" srcset="https://www.extremnews.com/images/tile2x-abd0ebfa6dc94c9582db428cb82d30c8.jpg 2x" alt="Rote Linien (Symbolbild)" width="64" height="55" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/7903169432877af">Nahles vor Sondierungen: "Ich ziehe keine roten Linien"</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/7903169432877af"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/b2c16942ffa0f0">
          <img src="https://www.extremnews.com/images/tile-af9fb0d09ea14009aac1b9b6041912d5.jpg" srcset="https://www.extremnews.com/images/tile2x-af9fb0d09ea14009aac1b9b6041912d5.jpg 2x" alt="Cem Özdemir (2016)" width="42" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/b2c16942ffa0f0">Özdemir kandidiert nicht für Fraktionsvorsitz der Grünen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/b2c16942ffa0f0"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/politik/792616943006796">
          <img src="https://www.extremnews.com/images/tile-b91a3d865a0649218914391329284727.jpg" srcset="https://www.extremnews.com/images/tile2x-b91a3d865a0649218914391329284727.jpg 2x" alt="Christian Lindner Bild: Metropolico.org, on Flickr CC BY-SA 2.0" width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/politik/792616943006796">Lindner bei Dreikönigstreffen: 2018 wird auch turbulent</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/politik/792616943006796"></a>
    </div>
    
  </article>

    
    <article></article>
    <article></article>
    <article></article>
  </section>
</section>
</div>
  </div>
      <div id="portlets">
        <dl class="portlet" id="portlet-video">
  <dt class="header"><a href="https://www.extremnews.com/videos/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-e04414f/extremnews/video-camera.svg" /> Videos</a></dt>
  <dd class="item">
    <a href="https://www.extremnews.com/berichte/zeitgeschichte/216f168fae2eeab" class="tile" title="US-Verteidigungsminister Donald Rumsfeld sagte am 10. September 2001 vor laufender Kamera, dass eigenen Schätzungen zufolge Transaktionen in Höhe von 2,3 Billionen Dollar nicht nachvollzogen werden können. Neuere öffentliche Schätzungen sprechen von über 6,5 Billionen Dollar, die einfach so &quot;verschwunden&quot; seien und niemand könne (zumindest offiziell) sagen, wohin das Geld geflossen ist. Catherine Austin Fitts, die lange Jahre in hohen Positionen der Wall Street und in verschiedenen US-Regierungen tätig war, kalkuliert, dass es sich sogar um weit größere Summen im Bereich von etwa 40 Billionen Dollar handeln müsste. Doch wofür wurden solch gigantische Geldmengen benötigt? Der amerikanische Investigativ-Reporter Daniel Liszt ist nach jahrelanger Recherche der Meinung, dass damit ein Secret Space Programm, ein geheimes Weltraumprogramm aufgebaut wurde. Die Ergebnisse seiner Nachforschungen präsentiert ExtremNews in der neuesten Episode der Sendung „Auf der Spur unserer Geschichte“ exklusiv auf deutsch.">
      <img src="https://www.extremnews.com/images/portlet-ea216c0fe2ea414c8ca8d944d9bcc89d.png" srcset="https://www.extremnews.com/images/portlet2x-ea216c0fe2ea414c8ca8d944d9bcc89d.png 2x" alt="Auf der Spur unserer Geschichte Folge 17: Das echte Secret Space Programm und die verschwundenen Billionen Dollar" width="238" height="134" />
      <div class="title">Das echte Secret Space Programm und die verschwundenen Billionen Dollar</div>
    </a>
  </dd>
  <dd class="item">
    <a href="https://www.extremnews.com/berichte/vermischtes/805916840587983" class="tile" title="Im November wird allgemein den Verstorbenen gedacht, weshalb dieser Monat bei den Hinterbliebenen auch oft mit depressiver Stimmung assoziiert wird. Doch ist mit dem Tod wirklich alles vorbei oder gibt es noch etwas danach? Diesen Fragen geht Andreas Klein mit seinem spirituellen Sender &quot;Delphin TV&quot; und seinen speziellen Online-Kongressen nach. In der Sendung &quot;Ihr Thema...&quot; berichtet er wie er zu dem Thema kam, was genau seine Kongresse ausmacht und was er zukünftig plant.">
      <img src="https://www.extremnews.com/images/portlet-9812814b6e084ed4a909e4690690d08f.png" srcset="https://www.extremnews.com/images/portlet2x-9812814b6e084ed4a909e4690690d08f.png 2x" alt="Der Beitrag endhält am Textende ein Video. Bild ExtremNews" width="238" height="131" />
      <div class="title">Tod, und wie geht es nun weiter?</div>
    </a>
  </dd>
  <dd class="footer">
    <a href="https://www.extremnews.com/videos/">Weitere Videos</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-events">
  <dt class="header"><a href="https://www.extremnews.com/termine/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-e04414f/extremnews/calendar.svg" /> Termine</a></dt>
  
  <dd class="item odd">
    <a href="https://www.extremnews.com/termine/sonstiges/9161168a1b02fbc" class="tile" title="Geo-Engineering, Wettermanipulation, u.a. – sehen, verstehen, handeln">
      <div class="title">Gruppentreffen von Blauer Himmel – Mittelhessen</div>
      <div class="details">35452 Heuchelheim<br/>23.01.2018</div>
    </a>
  </dd>
  
  <dd class="footer">
    <a href="https://www.extremnews.com/termine/">Kommende Termine</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-newsletter">
          <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-e04414f/extremnews/envelope-o.svg" /> Newsletter</dt>
          <dd class="item">
            <form action="//lists.extremnews.com/mailman/subscribe/newsletter" name="newsletterform" method="post">
              <div class="field">
                <div class="formHelp">Wollen Sie unsere Nachrichten täglich kompakt und kostenlos per Mail? Dann tragen Sie sich hier ein:</div>
                <label>Ihre E-Mail-Adresse</label>
                <input type="text" size="15"
                       alt="Ihre E-Mail-Adresse"
                       name="email" />
              </div>
              <p class="formControls">
                <input type="submit" name="email-button" value="Abonnieren" alt="Abonnieren" />
              </p>
            </form>
          </dd>
          <dd class="footer">
            Oder nutzen sie unseren<br /><a href="//www.extremnews.com/feed/"><img src="https://www.extremnews.com/static-e04414f/extremnews/feed_icon.png" alt="News-Feed" width="16" height="16" /> News-Feed</a>
          </dd>
        </dl>
        
    <dl class="portlet" id="portlet-advertisement-right">
      <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-e04414f/extremnews/money.svg" /> Anzeige</dt>
      <dd class="item">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Wide Skyscraper -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:160px;height:600px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="6864580588"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </dd>
    </dl>
  
        
      </div>
    </div>
    <footer id="portal-footer">
      <dl id="footer-navigation">
        <dt><a href="https://www.extremnews.com/service/">Service</a></dt>
        <dd>
          <a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
          <a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
          <a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
        </dd>
        <dt><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a></dt>
        <dd>
          <a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
          <a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
          <a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
          <a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
          <a href="https://www.extremnews.com/in-eigener-sache/unterstuetzung/">ExtremNews unterstützen</a>
        </dd>
        <dt><a href="https://www.extremnews.com/impressum/">Impressum</a></dt>
      </dl>
      &nbsp;
    </footer>
  </div>
  <script type="text/javascript" src="https://www.extremnews.com/static-e04414f/deform/scripts/jquery-1.7.2.min.js"></script>
  <script type="text/javascript" src="https://www.extremnews.com/static-e04414f/extremnews/jquery.fancybox-1.3.4.pack.js"></script>
  <script type="text/javascript" src="https://www.extremnews.com/static-e04414f/extremnews/jquery.socialshareprivacy.min.js"></script>
  
    <script type="text/javascript"><!--
      jQuery(document).ready(function($) {
        if($('#socialshareprivacy').length > 0){
          $('#socialshareprivacy').socialSharePrivacy({
            'css_path': 'https://www.extremnews.com/static-e04414f/extremnews/socialshareprivacy/socialshareprivacy.css',
            'language': 'de',
            'lang_path': 'https://www.extremnews.com/static-e04414f/extremnews/socialshareprivacy/lang/',
            'services': {
              'facebook': {
                dummy_img: 'https://www.extremnews.com/static-e04414f/extremnews/socialshareprivacy/images/dummy_facebook.png'
              },
              'twitter': {
                dummy_img: 'https://www.extremnews.com/static-e04414f/extremnews/socialshareprivacy/images/dummy_twitter.png'
              },
              'gplus': {
                dummy_img: 'https://www.extremnews.com/static-e04414f/extremnews/socialshareprivacy/images/dummy_gplus.png'
              }
            }
          });
        }
      });
    --></script>
    <script type="text/javascript"><!--
      jQuery(document).ready(function($) {
        if ($.fancybox) {
          var images = $('div.documentImage a.image, .rightImagesBlock a.image, .galleryImagesBlock a.image');
          var infos = [];
          images.each(function(elem) {
            var elem = $(this);
            infos[infos.length] = {
              href: elem.data('url'),
              title: elem.parent().find('.caption').html()};
          });
          images.click(function(event) {
            event.preventDefault();
            $.fancybox(infos, {
              titlePosition: 'inside',
              index: images.index(this)});
            return false;
          });
        }
      });
    --></script>
  
  <script type="text/javascript"><!--
    if (deform.load) {
      for (var i=0; i<_dcb.length; i++) {
        deform.addCallback(_dcb[i][0], _dcb[i][1]);
      }
      deform.load();
    }
    jQuery(function($) {
      if (document.cookie.indexOf('extremnews=') >= 0) {
        $.ajax({
          url: 'https://www.extremnews.com/flash-messages',
          dataType: 'json',
          success: function(data) {
            $.each(data, function(i, msg) {
              $.gritter.add({
                title: 'Info',
                text: msg,
                time: 5000})
            });
          }
        });
      }
      $(document).on('click', function(e) {
        $('#portal-header a.toggler').parent().removeClass('toggled');
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-searchbox, #portal-header nav', function(e) {
        e.stopPropagation();
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-header a.toggler', function(e) {
        e.preventDefault();
        e.stopPropagation();
        var $parent = $(this).parent();
        var addClass = true;
        if ($parent.hasClass('toggled')) {
          addClass = false;
        }
        $('#portal-header a.toggler').parent().removeClass('toggled');
        if (addClass) {
          $parent.toggleClass('toggled');
        }
      });
      $(document).on('click', 'nav li.expandable > a', function(e) {
        var $parent = $(this).parent();
        if (!$parent.hasClass('expanded')) {
          e.preventDefault();
          e.stopPropagation();
        }
        $parent
          .closest('nav')
          .find('li.expandable')
          .not($parent.parents('li.expandable'))
          .removeClass('expanded');
        $parent.toggleClass('expanded');
      });
    });
  //--></script>
  
    <!-- OpenX -->
    <script src="//ads.extremnews.com/www/delivery/fl.js"
            type="text/javascript">
    </script>
    <!-- Google Analytics -->
    <script type="text/javascript"><!--
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    //--></script>
  
  
</body>
</html>
