<!DOCTYPE html>
<html
      xmlns:esi="http://www.edge-delivery.org/esi/1.0"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="de">
<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="viewport" content="initial-scale=1.0">
  <title>Klaus Wowereit entdeckt seinen Partner neu — Extremnews — Die etwas anderen Nachrichten</title>
  
  <script type="text/javascript"><!--
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-444885-1']);
    _gaq.push(['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    var _dcb = [], deform = {addCallback: function (o,c) {_dcb.push([o,c])}};
  //--></script>
  <link type="text/css" href="https://www.extremnews.com/static-07cb410/extremnews/extremnews.css" rel="stylesheet" charset="utf-8" />
  <link rel="shortcut icon" type="image/x-icon" href="https://www.extremnews.com/static-07cb410/extremnews/favicon.ico" />
  <link rel="alternate" type="application/atom+xml" title="Extremnews" href="//www.extremnews.com/feed/" />
  <meta http-equiv="imagetoolbar" content="no" />
  <meta name="verification" content="f374d8f1226f2397109b38a4c0657385" />
  <meta property="og:site_name" content="ExtremNews" />
  <link rel="stylesheet" href="https://www.extremnews.com/static-07cb410/extremnews/jquery.fancybox-1.3.4.css" type="text/css" />
  
    <meta property="og:title" content="Klaus Wowereit entdeckt seinen Partner neu" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.extremnews.com/nachrichten/medien/765d16ba6b1a5fb" />
    
      <meta property="og:image" content="https://www.extremnews.com/images/max_image_view-45e4cdbc25ae4a5998d31b657a7e6fd7.jpg" />
      <meta property="og:image:width" content="994" />
      <meta property="og:image:height" content="1307" />
    
    
    <meta property="og:description" content="Den Polit-Trubel vermisst Klaus Wowereit, 64, vier Jahre nach seinem Rücktritt als Regierender Bürgermeister von Berlin nicht. Vor allem genieße er heute die Zeit mit seinem Partner, sagt er im Interview mit GALA (Heft 19/20188): &quot;Seit ich mehr Zeit habe, merke ich, wie gut Jörn und ich miteinander können. Am Anfang hat es öfter ganz schön gekracht bei uns. Für mich war es ja die erste richtig dauerhafte Beziehung.&quot;" />
  
</head>
<body>
  <div id="page-wrapper">
    

    <header id="portal-header">
      <a class="hiddenStructure" accesskey="2" href="#documentContent">Direkt zum Inhalt</a>
      <a class="hiddenStructure" accesskey="6" href="#portlet-navigation-tree">Direkt zur Navigation</a>

      <a id="portal-logo" title="Extremnews — Die etwas anderen Nachrichten" accesskey="1" href="https://www.extremnews.com"><img src="https://www.extremnews.com/static-07cb410/extremnews/logo.svg" width="200" height="82" alt="Extremnews — Die etwas anderen Nachrichten" /></a>

      <div id="portal-searchbox">
        <a href="#" class="toggler" title="Suche"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg></a>
        <form action="https://www.extremnews.com/search">
          <input type="text" name="q" placeholder="Archiv durchsuchen" value="" />
          <button name="submit">Suche</button>
        </form>
      </div>

      <div class="advertFullBanner" id="advert-top-banner"><a href='https://ads.extremnews.com/www/delivery/ck.php?oaparams=2__bannerid=188__zoneid=0__cb=8a19905226__oadest=http%3A%2F%2Fdielichtsaeuledeslebens.de%2F' target='_blank'><img src='https://ads.extremnews.com/images/9796339f64e69611168c4d202d0c01e4.jpg' width='468' height='60' alt='' title='' border='0' /></a></div>

      <nav >
  <a href="#" class="toggler" title="Navigation"><svg width="32" height="32" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1664 1344v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45z"/></svg></a>
  <ul >
    <li class="topics"><a href="https://www.extremnews.com/videos/">Videos</a>
    </li>
    <li class="expandable news"><a href="#">Kategorien</a>
    <ul class="categories news">
      <li class="expandable "><a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>
      
        <ul >
          <li ><a href="https://www.extremnews.com/nachrichten/weltgeschehen/">Weltgeschehen</a>
          </li>
          <li ><a href="https://www.extremnews.com/nachrichten/politik/">Politik</a>
          </li>
          <li ><a href="https://www.extremnews.com/nachrichten/wirtschaft/">Wirtschaft</a>
          </li>
          <li ><a href="https://www.extremnews.com/nachrichten/medien/">Medien</a>
          </li>
          <li ><a href="https://www.extremnews.com/nachrichten/gesundheit/">Gesundheit</a>
          </li>
          <li ><a href="https://www.extremnews.com/nachrichten/ernaehrung/">Ernährung</a>
          </li>
          <li ><a href="https://www.extremnews.com/nachrichten/wissenschaft/">Wissenschaft</a>
          </li>
          <li ><a href="https://www.extremnews.com/nachrichten/natur-und-umwelt/">Natur/Umwelt</a>
          </li>
          <li ><a href="https://www.extremnews.com/nachrichten/computer/">IT/Computer</a>
          </li>
          <li ><a href="https://www.extremnews.com/nachrichten/vermischtes/">Vermischtes</a>
          </li>
          <li ><a href="https://www.extremnews.com/nachrichten/sport/">Sport</a>
          </li>
        </ul>
      </li>
      <li class="expandable "><a href="https://www.extremnews.com/berichte/">Berichte</a>
      
        <ul >
          <li ><a href="https://www.extremnews.com/berichte/weltgeschehen/">Weltgeschehen</a>
          </li>
          <li ><a href="https://www.extremnews.com/berichte/politik/">Politik</a>
          </li>
          <li ><a href="https://www.extremnews.com/berichte/zeitgeschichte/">Zeitgeschichte</a>
          </li>
          <li ><a href="https://www.extremnews.com/berichte/wirtschaft/">Wirtschaft</a>
          </li>
          <li ><a href="https://www.extremnews.com/berichte/gesundheit/">Gesundheit</a>
          </li>
          <li ><a href="https://www.extremnews.com/berichte/ernaehrung/">Ernährung</a>
          </li>
          <li ><a href="https://www.extremnews.com/berichte/wissenschaft/">Wissenschaft</a>
          </li>
          <li ><a href="https://www.extremnews.com/berichte/computer/">IT/Computer</a>
          </li>
          <li ><a href="https://www.extremnews.com/berichte/vermischtes/">Vermischtes</a>
          </li>
        </ul>
      </li>
      <li ><a href="https://www.extremnews.com/meinungen-kommentare/">Meinungen/Kommentare</a>
      </li>
      <li class="expandable "><a href="https://www.extremnews.com/ratgeber/">Ratgeber</a>
      
        <ul >
          <li ><a href="https://www.extremnews.com/ratgeber/verbraucherinfos/">Verbraucherinfos</a>
          </li>
          <li ><a href="https://www.extremnews.com/ratgeber/recht/">Recht</a>
          </li>
          <li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/">Testberichte</a>
          
            <ul >
              <li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/">Bücher</a>
              
                <ul >
                  <li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/romane/">Romane</a>
                  </li>
                  <li ><a href="https://www.extremnews.com/ratgeber/testberichte/buecher/sachbuecher/">Sachbücher</a>
                  </li>
                </ul>
              </li>
              <li ><a href="https://www.extremnews.com/ratgeber/testberichte/309511ff89797b2/">Musik</a>
              </li>
              <li ><a href="https://www.extremnews.com/ratgeber/testberichte/filme/">Filme</a>
              </li>
              <li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/software/">Software</a>
              
                <ul >
                  <li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/anwendersoftware/">Anwendersoftware</a>
                  </li>
                  <li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/pc-spiele/">PC-Spiele</a>
                  </li>
                  <li ><a href="https://www.extremnews.com/ratgeber/testberichte/software/konsolen-spiele/">Konsolen-Spiele</a>
                  </li>
                </ul>
              </li>
              <li class="expandable "><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/">Produkte</a>
              
                <ul >
                  <li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/technik/">Technik</a>
                  </li>
                  <li ><a href="https://www.extremnews.com/ratgeber/testberichte/produkte/sonstiges/">Sonstiges</a>
                  </li>
                </ul>
              </li>
            </ul>
          </li>
        </ul>
      </li>
      <li ><a href="https://www.extremnews.com/erotik/">Erotik</a>
      </li>
      <li class="expandable "><a href="https://www.extremnews.com/tips-tricks/">Tipps & Tricks</a>
      
        <ul >
          <li ><a href="https://www.extremnews.com/tips-tricks/allgemein/">Allgemein</a>
          </li>
          <li ><a href="https://www.extremnews.com/tips-tricks/gesundheit/">Gesundheit</a>
          </li>
          <li ><a href="https://www.extremnews.com/tips-tricks/finanzen/">Finanzen</a>
          </li>
          <li ><a href="https://www.extremnews.com/tips-tricks/computer/">IT/Computer</a>
          </li>
          <li ><a href="https://www.extremnews.com/tips-tricks/technik/">Technik</a>
          </li>
          <li ><a href="https://www.extremnews.com/tips-tricks/downloads/">Downloads</a>
          </li>
          <li ><a href="https://www.extremnews.com/tips-tricks/ernaehrung/">Ernährung</a>
          </li>
        </ul>
      </li>
      <li class="expandable "><a href="https://www.extremnews.com/lifestyle/">Lifestyle</a>
      
        <ul >
          <li ><a href="https://www.extremnews.com/lifestyle/internet/">Internet</a>
          </li>
          <li ><a href="https://www.extremnews.com/lifestyle/fernsehen/">Fernsehen</a>
          </li>
          <li ><a href="https://www.extremnews.com/lifestyle/kino/">Kino</a>
          </li>
          <li ><a href="https://www.extremnews.com/lifestyle/produkte/">Produkte</a>
          </li>
          <li ><a href="https://www.extremnews.com/lifestyle/reisen/">Reisen</a>
          </li>
          <li ><a href="https://www.extremnews.com/lifestyle/kurioses/">Kurioses</a>
          </li>
        </ul>
      </li>
      <li ><a href="https://www.extremnews.com/archiv/2018/5/26">Archiv</a>
      </li>
    </ul>
    </li>
    <li class="expandable events"><a href="https://www.extremnews.com/termine/">Termine</a>
    
      <ul >
        <li ><a href="https://www.extremnews.com/termine/messen/">Messen</a>
        </li>
        <li ><a href="https://www.extremnews.com/termine/vortraege/">Vorträge</a>
        </li>
        <li ><a href="https://www.extremnews.com/termine/seminare/">Seminare</a>
        </li>
        <li ><a href="https://www.extremnews.com/termine/sonstiges/">Sonstige</a>
        </li>
      </ul>
    </li>
    <li class="expandable links"><a href="https://www.extremnews.com/links/">Linkliste</a>
    
      <ul >
        <li ><a href="https://www.extremnews.com/links/medien/">Medien</a>
        </li>
        <li ><a href="https://www.extremnews.com/links/kommerziell/">Handel</a>
        </li>
        <li ><a href="https://www.extremnews.com/links/foren/">Foren</a>
        </li>
        <li ><a href="https://www.extremnews.com/links/wirtschaft/">Wirtschaft</a>
        </li>
        <li ><a href="https://www.extremnews.com/links/vermischtes/">Vermischtes</a>
        </li>
        <li ><a href="https://www.extremnews.com/links/879a12fda8c3212/">Blogs</a>
        </li>
      </ul>
    </li>
    <li class="archive"><a href="https://www.extremnews.com/archiv/2018/5/26">Archiv</a>
    </li>
    <li class="expandable misc"><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a>
    
      <ul >
        <li ><a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
        </li>
        <li ><a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
        </li>
        <li ><a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
        </li>
        <li ><a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
        </li>
      </ul>
    </li>
    <li class="expandable misc"><a href="https://www.extremnews.com/service/">Service</a>
    
      <ul >
        <li ><a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
        </li>
        <li ><a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
        </li>
        <li ><a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
        </li>
      </ul>
    </li>
    <li class="misc"><a href="https://www.extremnews.com/impressum/">Impressum</a>
    </li>
  </ul>
</nav>

    </header>

    <div id="portal-breadcrumbs"><span id="here">Sie sind hier:</span>
<a href="https://www.extremnews.com">Startseite</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/">Nachrichten</a>
<span dir="ltr" class="separator">→</span>
<a href="https://www.extremnews.com/nachrichten/medien/">Medien</a>
<span dir="ltr" class="separator">→</span>
<span>Klaus Wowereit entdeckt seinen Partner neu</span></div>
    <a name="documentContent"></a>
    <div id="content-wrapper">
      <div id="content">
    <h1 class="documentFirstHeading" url="https://www.extremnews.com/nachrichten/medien/765d16ba6b1a5fb">Klaus Wowereit entdeckt seinen Partner neu</h1>
    
      
      <div class="documentByLine">
        
        
          Freigeschaltet
        
        
          am <a href="https://www.extremnews.com/archiv/2018/05/03">03.05.2018</a> um 06:30
        
        
          durch Andre Ott
        
      </div>
    
    
    
      <div
           class="documentImage portrait">
        
        <a class="image" href="https://www.extremnews.com/nachrichten/medien/765d16ba6b1a5fb/a6bd16ba6b1a61e/info" data-url="https://www.extremnews.com/images/max_image_view-45e4cdbc25ae4a5998d31b657a7e6fd7.jpg"><img src="https://www.extremnews.com/images/article_portrait-45e4cdbc25ae4a5998d31b657a7e6fd7.jpg" srcset="https://www.extremnews.com/images/article_portrait2x-45e4cdbc25ae4a5998d31b657a7e6fd7.jpg 2x" alt="GALA COVER 19/2018, EVT 03.05.2018. Bild: &quot;obs/Gruner+Jahr, Gala&quot;" width="238" height="313" /></a>
        
        <div class="caption">GALA COVER 19/2018, EVT 03.05.2018. Bild: "obs/Gruner+Jahr, Gala"</div>
      </div>
    
    <p class="documentDescription">Den Polit-Trubel vermisst Klaus Wowereit, 64, vier Jahre nach seinem Rücktritt als Regierender Bürgermeister von Berlin nicht. Vor allem genieße er heute die Zeit mit seinem Partner, sagt er im Interview mit GALA (Heft 19/20188): "Seit ich mehr Zeit habe, merke ich, wie gut Jörn und ich miteinander können. Am Anfang hat es öfter ganz schön gekracht bei uns. Für mich war es ja die erste richtig dauerhafte Beziehung."</p>
    
    <div class="plain"><p>Seit 25 Jahren sind Wowereit und der Arzt Jörn Kubicki, 52, ein Paar. Derzeit sorgt der geplante Familienzuwachs für Diskussionen. Wowereit: "Meinem Freund kann er nicht groß genug sein, er wünscht sich einen Schäferhund. Für mich dürfte es auch ein Beagle sein."</p>&#13;
&#13;
<p>Quelle: Gruner+Jahr, Gala (ots)</p></div>
    <div class="advertInline" id="advert-inline"></div>
    
    
    
    <div id="socialshareprivacy"></div>
    <div id="below-article-ads">
      <div id="below-article-plista-ad">
        <div id="plista_widget_standard_1"></div>
        <script type="text/javascript" src="//static.plista.com/fullplista/de00aba30684a9362b9b29c8.js"></script>
        <script type="text/javascript">

        PLISTA.items.push({
            objectid: "4af4895462d7477289626544f536bce0",
            title: "Klaus Wowereit entdeckt seinen Partner neu",
            url: "https://www.extremnews.com/nachrichten/medien/765d16ba6b1a5fb",
            text: "Den Polit-Trubel vermisst Klaus Wowereit, 64, vier Jahre nach seinem Rücktritt als Regierender Bürgermeister von Berlin nicht. Vor allem genieße er heute die Zeit mit seinem Partner, sagt er im Interview mit GALA (Heft 19/20188): \"Seit ich mehr Zeit habe, merke ich, wie gut Jörn und ich miteinander können. Am Anfang hat es öfter ganz schön gekracht bei uns. Für mich war es ja die erste richtig dauerhafte Beziehung.\"",
            img: "https://www.extremnews.com/images/max_image_view-45e4cdbc25ae4a5998d31b657a7e6fd7.jpg"
        });

        PLISTA.partner.init();
        </script>
      </div>
      <div id="below-article-google-ad">
        <div class="advertisement">Anzeige</div>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Below text big -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:336px;height:280px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="2189414978"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </div>
    </div>
    <div class="furtherarticles">
<h1 class="sectionHeading">Gern gelesene Artikel</h1>
<section class="sections">
  <section class="furtherarticles">
    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/medien/5316b0d4903c6">
          <img src="https://www.extremnews.com/images/tile-75c8fab309e946d2898600aaae8aaa79.jpg" srcset="https://www.extremnews.com/images/tile2x-75c8fab309e946d2898600aaae8aaa79.jpg 2x" alt="Titelbild zu Ausgabe 05/2018" width="49" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/medien/5316b0d4903c6">TV-Moderatorin Lisa Ortgies über ihren Herzinfarkt und warum Selbstoptimierung der falsche Weg ist</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/medien/5316b0d4903c6"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/medien/c42916a7bb44354">
          <img src="https://www.extremnews.com/images/tile-b25fd39ec2f44acfaf2b04cc28a149c0.jpg" srcset="https://www.extremnews.com/images/tile2x-b25fd39ec2f44acfaf2b04cc28a149c0.jpg 2x" alt="Bild: RainerSturm / pixelio.de" width="51" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/medien/c42916a7bb44354">Wem gehört ein großer Teil der deutschen Medien?</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/medien/c42916a7bb44354"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/medien/27b616b47408bd7">
          <img src="https://www.extremnews.com/images/tile-298b94dcfbf640dcb49ff7409441cdf3.jpg" srcset="https://www.extremnews.com/images/tile2x-298b94dcfbf640dcb49ff7409441cdf3.jpg 2x" alt="Jasmin Kosubek (2015)" width="64" height="63" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/medien/27b616b47408bd7">RT-Moderatorin Kosubek: Deutsche Konsens-Suche ist pathologisch - "Öffentlich-Rechtliche auch nicht unabhängig"</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/medien/27b616b47408bd7"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/medien/a5fb16b8185e3f7">
          <img src="https://www.extremnews.com/images/tile-af517ca9ffd44b988c6455962101c633.jpg" srcset="https://www.extremnews.com/images/tile2x-af517ca9ffd44b988c6455962101c633.jpg 2x" alt="Robert Pattinson (2017)" width="48" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/medien/a5fb16b8185e3f7">Robert Pattinson: "Ich glaube an Liebe auf den ersten Blick"</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/medien/a5fb16b8185e3f7"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/medien/47ab16ba8863bbf">
          <img src="https://www.extremnews.com/images/tile-52e6fe519aca4f559b42c9ef1c2cf96a.jpg" srcset="https://www.extremnews.com/images/tile2x-52e6fe519aca4f559b42c9ef1c2cf96a.jpg 2x" alt="Bild: Thorben Wengert  / pixelio.de" width="42" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/medien/47ab16ba8863bbf">Staatsanwaltschaft ermittelt gegen Kollegah und Farid Bang</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/medien/47ab16ba8863bbf"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/medien/cdaa16ba6cd6e86">
          <img src="https://www.extremnews.com/images/tile-7df018308b034c1da2c12be75b04aae1.jpg" srcset="https://www.extremnews.com/images/tile2x-7df018308b034c1da2c12be75b04aae1.jpg 2x" alt="Natalie Dormer (2014), Archivbild" width="46" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/medien/cdaa16ba6cd6e86">Natalie Dormer will größeres Publikum für Filme mit weiblichen Helden</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/medien/cdaa16ba6cd6e86"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/medien/2f6f16ba6d0555f">
          <img src="https://www.extremnews.com/images/tile-95791ae944a24f2db6accb3303520e0e.jpg" srcset="https://www.extremnews.com/images/tile2x-95791ae944a24f2db6accb3303520e0e.jpg 2x" alt="Heinz Rudolf Kunze als Gast in der NDR Talk Show. 2012" width="42" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/medien/2f6f16ba6d0555f">Heinz Rudolf Kunze hofft auf Zukunft des "Echos" als Jurypreis</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/medien/2f6f16ba6d0555f"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/vermischtes/b58614f136dd8f3">
          <img src="https://www.extremnews.com/images/tile-25181f0eb3ac4415a88aa78cf6307ceb.jpg" srcset="https://www.extremnews.com/images/tile2x-25181f0eb3ac4415a88aa78cf6307ceb.jpg 2x" alt="Jochen Tiffe Bild: Screenshot YouTube Video: &quot;Drogentransporte und Auftragsmord für Deutsche Politiker: Jochen Tiffe sagt die Wahrheit ! &quot;" width="64" height="34" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/vermischtes/b58614f136dd8f3">Jochen Tiffe: "Der Bundestag hat mich zu einem schlechten Menschen gemacht"</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/vermischtes/b58614f136dd8f3"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/medien/a61f1440b482792">
          <img src="https://www.extremnews.com/images/tile-fad73e2db10a405ebc26092be34e1cdc.png" srcset="https://www.extremnews.com/images/tile2x-fad73e2db10a405ebc26092be34e1cdc.png 2x" alt="Logo Bild-Zeitung" width="61" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/medien/a61f1440b482792">BILD-Journalist im Fall "Ottfried Fischer" zum zweiten Mal freigesprochen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/medien/a61f1440b482792"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/gesundheit/9fb316b3e9c2f81">
          <img src="https://www.extremnews.com/images/tile-077d13c8ff3b4ae1a2fc6a92fc0904f5.jpg" srcset="https://www.extremnews.com/images/tile2x-077d13c8ff3b4ae1a2fc6a92fc0904f5.jpg 2x" alt="Darmbereich: Viele Mikroorgansimen vor Ort." width="64" height="42" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/gesundheit/9fb316b3e9c2f81">Mensch besteht zum Großteil aus Mikroorganismen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/gesundheit/9fb316b3e9c2f81"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/natur-und-umwelt/8d0616b93f9a7e8">
          <img src="https://www.extremnews.com/images/tile-060b98f646484f68a926956eb7f70830.jpg" srcset="https://www.extremnews.com/images/tile2x-060b98f646484f68a926956eb7f70830.jpg 2x" alt="Topograhische Karte der chinesischen autonomen Provinz Tibet, sowie der umliegenden chinesischen Provinzen und der angrenzenden Länder. Bild: Lencer / de.wikipedia.org" width="64" height="43" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/natur-und-umwelt/8d0616b93f9a7e8">China kündigt stärksten Eingriff ins Erdklima an</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/natur-und-umwelt/8d0616b93f9a7e8"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/sport/b7ea16b86a5aeb4">
          <img src="https://www.extremnews.com/images/tile-1a92834a52b742e0828ce14ba91ca5d6.jpg" srcset="https://www.extremnews.com/images/tile2x-1a92834a52b742e0828ce14ba91ca5d6.jpg 2x" alt="Jerome Boateng" width="54" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/sport/b7ea16b86a5aeb4">Jerome Boateng: Saison-Aus, WM-Teilnahme in Gefahr!</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/sport/b7ea16b86a5aeb4"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/vermischtes/a6e216b2d949513">
          <img src="https://www.extremnews.com/images/tile-592a037619ce4ed48adfbd730d1ebeb5.jpg" srcset="https://www.extremnews.com/images/tile2x-592a037619ce4ed48adfbd730d1ebeb5.jpg 2x" alt="Peter Fitzek bei seiner &quot;Freilassung&quot; Bild: KRD" width="64" height="48" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/vermischtes/a6e216b2d949513">"König" Peter Fitzek kommt frei</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/vermischtes/a6e216b2d949513"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/berichte/wissenschaft/109414f143ec6ca">
          <img src="https://www.extremnews.com/images/tile-17049f5cbcd3469b8f1f869d5eedddba.jpg" srcset="https://www.extremnews.com/images/tile2x-17049f5cbcd3469b8f1f869d5eedddba.jpg 2x" alt="Der Beitrag enthält am Ende des Textbereichs ein Video. Bild: ExtremNews" width="64" height="36" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/berichte/wissenschaft/109414f143ec6ca">Black Goo, das intelligente Öl und seine Wirkung auf den Menschen</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/berichte/wissenschaft/109414f143ec6ca"></a>
    </div>
    
  </article>

    
      
  <article>
    <div class="tile">
      
      <div class="image tile">
        <a href="https://www.extremnews.com/nachrichten/weltgeschehen/9fcc16b5e5bbda6">
          <img src="https://www.extremnews.com/images/tile-7cd2f4e6d29a4c43943d10db774a0d21.jpg" srcset="https://www.extremnews.com/images/tile2x-7cd2f4e6d29a4c43943d10db774a0d21.jpg 2x" alt="Wahlplakat Allianz Deutscher Demokraten mit dem Präsidenten Erdogan" width="45" height="64" />
        </a>
      </div>
      <header><h4><a href="https://www.extremnews.com/nachrichten/weltgeschehen/9fcc16b5e5bbda6">Erdogan kündigt vorgezogene Wahlen für Juni an</a></h4></header>
      
      <a class="tile" href="https://www.extremnews.com/nachrichten/weltgeschehen/9fcc16b5e5bbda6"></a>
    </div>
    
  </article>

    
    <article></article>
    <article></article>
    <article></article>
  </section>
</section>
</div>
  </div>
      <div id="portlets">
        <dl class="portlet" id="portlet-video">
  <dt class="header"><a href="https://www.extremnews.com/videos/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-07cb410/extremnews/video-camera.svg" /> Videos</a></dt>
  <dd class="item">
    <a href="https://www.extremnews.com/berichte/gesundheit/6a5416b6c76a705" class="tile" title="Es ist mittlerweile acht Jahre her, dass ExtremNews zusammen mit dem namhaften englischen Merlin Karma Singh ein ganz besonderes Experiment gestartet hatte. Zum damaligen Zeitpunkt, als wir mit dem Fernheilungsexperiment und der Stärkung der Nieren gestartet haben, war uns nicht bewusst, welche Reaktionen wir damit auslösen würden. Nach zahlreichen Videos mit insgesamt über einer Million Aufrufen und den Reaktionen der Zuschauer können wir sagen, dass Fernheilung per Video funktioniert. Nach einjähriger Pause präsentiert Karma Singh nun eine neue Transmission. Diesmal geht es um das Thema Prostata bzw. Gebärmutterhals.">
      <img src="https://www.extremnews.com/images/portlet-40e4f68a99944df58f67c2694259e48b.jpg" srcset="https://www.extremnews.com/images/portlet2x-40e4f68a99944df58f67c2694259e48b.jpg 2x" alt="Der Beitrag endhält am Textende ein Video." width="238" height="135" />
      <div class="title">Neue Transmission "Fernheilen per Video: Prostata bzw. Gebärmutterhals" veröffentlicht</div>
    </a>
  </dd>
  <dd class="item">
    <a href="https://www.extremnews.com/berichte/zeitgeschichte/216f168fae2eeab" class="tile" title="US-Verteidigungsminister Donald Rumsfeld sagte am 10. September 2001 vor laufender Kamera, dass eigenen Schätzungen zufolge Transaktionen in Höhe von 2,3 Billionen Dollar nicht nachvollzogen werden können. Neuere öffentliche Schätzungen sprechen von über 6,5 Billionen Dollar, die einfach so &quot;verschwunden&quot; seien und niemand könne (zumindest offiziell) sagen, wohin das Geld geflossen ist. Catherine Austin Fitts, die lange Jahre in hohen Positionen der Wall Street und in verschiedenen US-Regierungen tätig war, kalkuliert, dass es sich sogar um weit größere Summen im Bereich von etwa 40 Billionen Dollar handeln müsste. Doch wofür wurden solch gigantische Geldmengen benötigt? Der amerikanische Investigativ-Reporter Daniel Liszt ist nach jahrelanger Recherche der Meinung, dass damit ein Secret Space Programm, ein geheimes Weltraumprogramm aufgebaut wurde. Die Ergebnisse seiner Nachforschungen präsentiert ExtremNews in der neuesten Episode der Sendung „Auf der Spur unserer Geschichte“ exklusiv auf deutsch.">
      <img src="https://www.extremnews.com/images/portlet-ea216c0fe2ea414c8ca8d944d9bcc89d.png" srcset="https://www.extremnews.com/images/portlet2x-ea216c0fe2ea414c8ca8d944d9bcc89d.png 2x" alt="Auf der Spur unserer Geschichte Folge 17: Das echte Secret Space Programm und die verschwundenen Billionen Dollar" width="238" height="134" />
      <div class="title">Das echte Secret Space Programm und die verschwundenen Billionen Dollar</div>
    </a>
  </dd>
  <dd class="footer">
    <a href="https://www.extremnews.com/videos/">Weitere Videos</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-events">
  <dt class="header"><a href="https://www.extremnews.com/termine/"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-07cb410/extremnews/calendar.svg" /> Termine</a></dt>
  
  <dd class="item odd">
    <a href="https://www.extremnews.com/termine/sonstiges/d5d816b398fb683" class="tile" title="Geo-Engineering, Wettermanipulation, u.a. – sehen, verstehen, handeln Interessierte sind zu den Gruppentreffen herzlich eingeladen.">
      <div class="title">Gruppentreffen von Blauer Himmel – Mittelhessen</div>
      <div class="details">35452 Heuchelheim<br/>15.05.2018</div>
    </a>
  </dd>
  
  <dd class="footer">
    <a href="https://www.extremnews.com/termine/">Kommende Termine</a>
  </dd>
</dl>
        <dl class="portlet" id="portlet-newsletter">
          <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-07cb410/extremnews/envelope-o.svg" /> Newsletter</dt>
          <dd class="item">
            <form action="https://www.extremnews.com/newsletter-subscribe" name="newsletterform" method="post">
              <div class="field">
                <div class="formHelp">Wollen Sie unsere Nachrichten täglich kompakt und kostenlos per Mail? Dann tragen Sie sich hier ein:</div>
                <label>Ihre E-Mail-Adresse</label>
                <input type="text" size="15"
                       alt="Ihre E-Mail-Adresse"
                       name="email" />
              </div>
              <p class="formControls">
                <input type="submit" name="submit" value="Abonnieren" alt="Abonnieren" />
              </p>
            </form>
          </dd>
          <dd class="footer">
            Oder nutzen sie unseren<br /><a href="//www.extremnews.com/feed/"><img src="https://www.extremnews.com/static-07cb410/extremnews/feed_icon.png" alt="News-Feed" width="16" height="16" /> News-Feed</a>
          </dd>
        </dl>
        
    <dl class="portlet" id="portlet-advertisement-right">
      <dt class="header"><img class="svg" width="16" height="16" src="https://www.extremnews.com/static-07cb410/extremnews/money.svg" /> Anzeige</dt>
      <dd class="item">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Wide Skyscraper -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:160px;height:600px"
             data-ad-client="ca-pub-4691437023751631"
             data-ad-slot="6864580588"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </dd>
    </dl>
  
        
      </div>
    </div>
    <footer id="portal-footer">
      <dl id="footer-navigation">
        <dt><a href="https://www.extremnews.com/service/">Service</a></dt>
        <dd>
          <a href="https://www.extremnews.com/service/vermarktung/">Werben auf ExtremNews</a>
          <a href="https://www.extremnews.com/service/5184129035034e6/">Beitrag einreichen</a>
          <a href="https://www.extremnews.com/service/Webmaster/">Webmaster</a>
        </dd>
        <dt><a href="https://www.extremnews.com/in-eigener-sache/">In eigener Sache</a></dt>
        <dd>
          <a href="https://www.extremnews.com/in-eigener-sache/rechtliches/">AGB</a>
          <a href="https://www.extremnews.com/in-eigener-sache/507811678d04ca9/">Presse</a>
          <a href="https://www.extremnews.com/in-eigener-sache/Pressekodex/">Pressekodex</a>
          <a href="https://www.extremnews.com/in-eigener-sache/7e01129038c8467/">Redaktion</a>
          <a href="https://www.extremnews.com/in-eigener-sache/unterstuetzung/">ExtremNews unterstützen</a>
        </dd>
        <dt><a href="https://www.extremnews.com/impressum/">Impressum</a></dt>
      </dl>
      &nbsp;
    </footer>
  </div>
  <script type="text/javascript" src="https://www.extremnews.com/static-07cb410/deform/scripts/jquery-1.7.2.min.js"></script>
  <script type="text/javascript" src="https://www.extremnews.com/static-07cb410/extremnews/jquery.fancybox-1.3.4.pack.js"></script>
  <script type="text/javascript" src="https://www.extremnews.com/static-07cb410/extremnews/jquery.socialshareprivacy.min.js"></script>
  
    <script type="text/javascript"><!--
      jQuery(document).ready(function($) {
        if($('#socialshareprivacy').length > 0){
          $('#socialshareprivacy').socialSharePrivacy({
            'css_path': 'https://www.extremnews.com/static-07cb410/extremnews/socialshareprivacy/socialshareprivacy.css',
            'language': 'de',
            'lang_path': 'https://www.extremnews.com/static-07cb410/extremnews/socialshareprivacy/lang/',
            'services': {
              'facebook': {
                dummy_img: 'https://www.extremnews.com/static-07cb410/extremnews/socialshareprivacy/images/dummy_facebook.png'
              },
              'twitter': {
                dummy_img: 'https://www.extremnews.com/static-07cb410/extremnews/socialshareprivacy/images/dummy_twitter.png'
              },
              'gplus': {
                dummy_img: 'https://www.extremnews.com/static-07cb410/extremnews/socialshareprivacy/images/dummy_gplus.png'
              }
            }
          });
        }
      });
    --></script>
    <script type="text/javascript"><!--
      jQuery(document).ready(function($) {
        if ($.fancybox) {
          var images = $('div.documentImage a.image, .rightImagesBlock a.image, .galleryImagesBlock a.image');
          var infos = [];
          images.each(function(elem) {
            var elem = $(this);
            infos[infos.length] = {
              href: elem.data('url'),
              title: elem.parent().find('.caption').html()};
          });
          images.click(function(event) {
            event.preventDefault();
            $.fancybox(infos, {
              titlePosition: 'inside',
              index: images.index(this)});
            return false;
          });
        }
      });
    --></script>
  
  <script type="text/javascript"><!--
    if (deform.load) {
      for (var i=0; i<_dcb.length; i++) {
        deform.addCallback(_dcb[i][0], _dcb[i][1]);
      }
      deform.load();
    }
    jQuery(function($) {
      if (document.cookie.indexOf('extremnews=') >= 0) {
        $.ajax({
          url: 'https://www.extremnews.com/flash-messages',
          dataType: 'json',
          success: function(data) {
            $.each(data, function(i, msg) {
              $.gritter.add({
                title: 'Info',
                text: msg,
                time: 5000})
            });
          }
        });
      }
      $(document).on('click', function(e) {
        $('#portal-header a.toggler').parent().removeClass('toggled');
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-searchbox, #portal-header nav', function(e) {
        e.stopPropagation();
        $('#portal-header li.expandable').removeClass('expanded');
      });
      $(document).on('click', '#portal-header a.toggler', function(e) {
        e.preventDefault();
        e.stopPropagation();
        var $parent = $(this).parent();
        var addClass = true;
        if ($parent.hasClass('toggled')) {
          addClass = false;
        }
        $('#portal-header a.toggler').parent().removeClass('toggled');
        if (addClass) {
          $parent.toggleClass('toggled');
        }
      });
      $(document).on('click', 'nav li.expandable > a', function(e) {
        var $parent = $(this).parent();
        if (!$parent.hasClass('expanded')) {
          e.preventDefault();
          e.stopPropagation();
        }
        $parent
          .closest('nav')
          .find('li.expandable')
          .not($parent.parents('li.expandable'))
          .removeClass('expanded');
        $parent.toggleClass('expanded');
      });
    });
  //--></script>
  
    <!-- OpenX -->
    <script src="//ads.extremnews.com/www/delivery/fl.js"
            type="text/javascript">
    </script>
    <!-- Google Analytics -->
    <script type="text/javascript"><!--
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    //--></script>
  
  
</body>
</html>
